<!DOCTYPE html>
<html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Celebrating twenty-five years of the Westender - Westender - West End 4101</title>
		<link rel="icon" href="http://westender.com.au/wordpress/wp-content/uploads/2014/07/wlogo.jpg" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://westender.com.au/wordpress/wp-content/themes/magxp/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="prefetch" href="http://westender.com.au">
	<link rel="prerender" href="http://westender.com.au">
	<link rel="pingback" href="http://westender.com.au/wordpress/xmlrpc.php" />
	
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://westender.com.au/celebrating-twenty-five-years-westender/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Celebrating twenty-five years of the Westender - Westender - West End 4101" />
<meta property="og:description" content="March 2017 will mark twenty five years since the Westender was first published as an independent, community newspaper. Over two and a half decades, the paper has celebrated the unique character of West End, and reported on the key events and personalities that have made West End the place we know and love today. I &hellip;" />
<meta property="og:url" content="http://westender.com.au/celebrating-twenty-five-years-westender/" />
<meta property="og:site_name" content="Westender - West End 4101" />
<meta property="article:section" content="Community News" />
<meta property="article:published_time" content="2017-01-31T11:54:27+00:00" />
<meta property="article:modified_time" content="2017-01-31T11:55:10+00:00" />
<meta property="og:updated_time" content="2017-01-31T11:55:10+00:00" />
<meta property="og:image" content="http://westender.com.au/wordpress/wp-content/uploads/2017/01/Montage.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="679" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Feed" href="http://westender.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Comments Feed" href="http://westender.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Celebrating twenty-five years of the Westender Comments Feed" href="http://westender.com.au/celebrating-twenty-five-years-westender/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/westender.com.au\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://westender.com.au/wordpress/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://westender.com.au/wordpress/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://westender.com.au/wordpress/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://westender.com.au/wordpress/wp-content/themes/magxp/css/font-awesome.min.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://westender.com.au/wordpress/wp-content/themes/magxp/style.css?ver=4.4.7' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='responsive-css'  href='http://westender.com.au/wordpress/wp-content/themes/magxp/css/responsive.css?ver=4.4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/themes/magxp/js/customscript.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.4.7'></script>
<link rel='https://api.w.org/' href='http://westender.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://westender.com.au/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://westender.com.au/wordpress/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://westender.com.au/?p=8492' />
<link rel="alternate" type="application/json+oembed" href="http://westender.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwestender.com.au%2Fcelebrating-twenty-five-years-westender%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://westender.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwestender.com.au%2Fcelebrating-twenty-five-years-westender%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if IE 7]>
<link rel="stylesheet" href="http://westender.com.au/wordpress/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="http://fonts.googleapis.com/css?family=Armata:normal" rel="stylesheet" type="text/css">
<style type="text/css">
#header h1 a, #header h2 a{ font-family: 'Armata'; font-weight: normal; font-size: 24px; color: #ffffff; }
body{ font-family: 'Trebuchet MS', Helvetica, sans-serif; font-weight: normal; font-size: 14px; color: #444444; }
.menu li, .menu li a{ font-family: 'Armata'; font-weight: normal; font-size: 14px; color: #ffffff; }
.title a{ font-family: 'Armata'; font-weight: normal; font-size: 26px; color: #565656; }
.single-title{ font-family: 'Armata'; font-weight: normal; font-size: 26px; color: #222222; }
#sidebars .widget{ font-family: 'Armata'; font-weight: normal; font-size: 14px; color: #444444; }
.footer-widgets h3{ font-family: 'Armata'; font-weight: normal; font-size: 20px; color: #3d8fe8; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a{ font-family: 'Armata'; font-weight: normal; font-size: 14px; color: #7e7d7d; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta{ font-family: 'Armata'; font-weight: normal; font-size: 14px; color: #555555; }
.bottom-footer-widgets.footer-widgets h3{ font-family: 'Armata'; font-weight: normal; font-size: 20px; color: #3d8fe8; }
.bottom-footer-widgets .f-widget a, footer .bottom-footer-widgets .wpt_widget_content a, footer .bottom-footer-widgets .wp_review_tab_widget_content a, footer .bottom-footer-widgets .wpt_tab_widget_content a{ font-family: 'Armata'; font-weight: normal; font-size: 14px; color: #7e7d7d; }
.bottom-footer-widgets.footer-widgets, .bottom-footer-widgets .f-widget .top-posts .comment_num, footer .bottom-footer-widgets .meta, footer .bottom-footer-widgets .twitter_time, footer .bottom-footer-widgets .widget .wpt_widget_content .wpt-postmeta, footer .bottom-footer-widgets .widget .wpt_comment_content, footer .bottom-footer-widgets .widget .wpt_excerpt, footer .bottom-footer-widgets .wp_review_tab_widget_content .wp-review-tab-postmeta{ font-family: 'Armata'; font-weight: normal; font-size: 14px; color: #555555; }
#copyright-note, #copyright-note a{ font-family: 'Armata'; font-weight: normal; font-size: 14px; color: #7e7d7d; }
h1{ font-family: 'Armata'; font-weight: normal; font-size: 28px; color: #222222; }
h2{ font-family: 'Armata'; font-weight: normal; font-size: 24px; color: #222222; }
h3{ font-family: 'Armata'; font-weight: normal; font-size: 22px; color: #222222; }
h4{ font-family: 'Armata'; font-weight: normal; font-size: 20px; color: #222222; }
h5{ font-family: 'Armata'; font-weight: normal; font-size: 18px; color: #222222; }
h6{ font-family: 'Armata'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js');</script></head>
<body id ="blog" class="single single-post postid-8492 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
	<div class="main-container-wrap">
		<header class="main-header" >
			<div class="container">
				<div id="header">
					<div class="logo-wrap">
																					  <h2 id="logo" class="image-logo">
										<a href="http://westender.com.au"><span>Westender &#8211; West End 4101</span><img src="http://westender.com.au/wordpress/wp-content/uploads/2014/07/Westender-logo_large_WB-300x126.jpg" alt="Westender &#8211; West End 4101"></a>
									</h2><!-- END #logo -->
																		</div>
					<div class="secondary-navigation">
						<nav id="navigation">
	                        <a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
															<ul id="menu-main-menu" class="menu clearfix"><li id="menu-item-3702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="http://westender.com.au">Communicate</a>
<ul class="sub-menu">
	<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://westender.com.au/discussing/letters/">Letters</a></li>
	<li id="menu-item-3701" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://westender.com.au/westender-newsletters/">Westender eNews</a></li>
</ul>
</li>
<li id="menu-item-1560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://westender.com.au/discussing/arts/">Live!</a>
<ul class="sub-menu">
	<li id="menu-item-2096" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://westender.com.au/discussing/arts/music-arts/">Music</a></li>
	<li id="menu-item-2095" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://westender.com.au/discussing/arts/movies/">Movies</a></li>
	<li id="menu-item-2094" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://westender.com.au/discussing/arts/books/">Books</a></li>
	<li id="menu-item-2097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://westender.com.au/discussing/arts/theatre/">Theatre</a></li>
	<li id="menu-item-2098" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://westender.com.au/discussing/arts/visual-arts/">Visual arts</a></li>
</ul>
</li>
<li id="menu-item-1564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://westender.com.au/discussing/news/local/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://westender.com.au/discussing/news/griffith/">Politics</a></li>
	<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://westender.com.au/discussing/news/national/">National</a></li>
	<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://westender.com.au/discussing/news/world/">World</a></li>
</ul>
</li>
</ul>													</nav>
					</div>
	                		                <form class="search-top search-form" action="http://westender.com.au" method="get">
		                    <input class="hideinput" name="s" id="s" type="search" placeholder="Search the Site..." autocomplete="off" x-webkit-speech="x-webkit-speech" /><a href="#" class="fa fa-search"></a>
		                </form>
	                	                				</div><!--#header-->
			</div><!--.container-->        
		</header><div class="main-container">
	<div id="page" class="single">
	        
		<article class="article">
			<div id="content_box" >
									<div id="post-8492" class="g post post-8492 type-post status-publish format-standard has-post-thumbnail hentry category-local category-feature-feature category-news has_thumb">
						<div class="single_post">
															<div class="breadcrumb" itemprop="breadcrumb"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://westender.com.au" rel="nofollow">Home<span class="arrow"></span></a></span><span typeof="v:Breadcrumb" property="v:title"><a href="http://westender.com.au/discussing/news/local/" rel="nofollow">Community News</a> &middot; <a href="http://westender.com.au/discussing/feature/feature-feature/" rel="nofollow">Cover</a> &middot; <a href="http://westender.com.au/discussing/news/" rel="nofollow">News</a><span class="arrow"></span></span></div>
														<header class="clearfix">
								<h1 class="title single-title">Celebrating twenty-five years of the Westender</h1>
																	<div class="post-info">
																					<span class="theauthor"><i class="fa fa-user"></i> <a rel="nofollow" href="http://westender.com.au/author/kerrod/" title="Posts by Kerrod Trott" rel="author">Kerrod Trott</a></span>
																															<span class="thetime updated"><i class="fa fa-calendar"></i> 31st January 2017</span>
																															<span class="thecategory"><i class="fa fa-tags"></i> <a href="http://westender.com.au/discussing/news/local/" rel="nofollow">Community News</a>, <a href="http://westender.com.au/discussing/feature/feature-feature/" rel="nofollow">Cover</a>, <a href="http://westender.com.au/discussing/news/" rel="nofollow">News</a></span>
																															<span class="thecomment"><i class="fa fa-comments"></i> <a rel="nofollow" href="http://westender.com.au/celebrating-twenty-five-years-westender/#respond">No Comments</a></span>
																			</div>
									                            
	                            							</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
																<p><a href="http://westender.com.au/wordpress/wp-content/uploads/2017/01/Montage.jpg" rel="attachment wp-att-8491"><img class="size-medium wp-image-8491 alignright" src="http://westender.com.au/wordpress/wp-content/uploads/2017/01/Montage-300x212.jpg" alt="Montage" width="300" height="212" srcset="http://westender.com.au/wordpress/wp-content/uploads/2017/01/Montage-300x212.jpg 300w, http://westender.com.au/wordpress/wp-content/uploads/2017/01/Montage-768x543.jpg 768w, http://westender.com.au/wordpress/wp-content/uploads/2017/01/Montage-600x424.jpg 600w, http://westender.com.au/wordpress/wp-content/uploads/2017/01/Montage.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>March 2017 will mark twenty five years since the Westender was first published as an independent, community newspaper. Over two and a half decades, the paper has celebrated the unique character of West End, and reported on the key events and personalities that have made West End the place we know and love today.</p>
<p>I plan to publish a special, commemorative book to celebrate the occasion.</p>
<p>The commemorative book would feature highlights of twenty five years of publishing, interesting historical information, stories on key community stakeholders, past and present, and comment from key, local stakeholders. The book be tabloid in size (270 x 395mm), saddle stitched, of 64 pp, full colour on good quality paper with separate cover, and will include many full size front pages from the Westender.</p>
<p>The initial print run will be of 2,000 copies which will be sold online and in selected retail outlets – bookshops, newsagents, etc. – around West End and adjoining suburbs.</p>
<p>It will be a memento of the past twenty five years of the Westender and the role it has played in helping to build the community of West End, and would also serve as an introduction to the unique, community ethos of West End for new arrivals.</p>
<p>The book will go on sale in mid to late March with a recommended retail price of $15, plus postage and handling. As I’m only commissioning a small print run of 2,000 to begin with, I’ve decided to accept pre-sales for those who want to be sure of getting a copy.</p>
<p>If you’re interested, please contact me via email at <a href="mailto:kerrod@westender.com.au">kerrod@westender.com.au</a></p>
<p>Cheers</p>
<p>Kerrod Trott<br />
Publisher &amp; Editor<br />
WESTENDER</p>
<p><a href="http://www.westender.com.au">www.westender.com.au</a></p>
<p></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://westender.com.au/wordpress/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '8492'});
});
</script>									                            								
																	<!-- Start Share Buttons -->
									<div class="shareit">
																					<!-- Twitter -->
											<span class="share-item twitterbtn">
												<a href="https://twitter.com/share" class="twitter-share-button" data-via="westendernews">Tweet</a>
											</span>
																															<!-- GPlus -->
											<span class="share-item gplusbtn">
												<g:plusone size="medium"></g:plusone>
											</span>
																															<!-- Facebook -->
											<span class="share-item facebookbtn">
												<div id="fb-root"></div>
												<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
											</span>
																															<!--Linkedin -->
											<span class="share-item linkedinbtn">
												<script type="IN/Share" data-url=""></script>
											</span>
																															<!-- Stumble -->
											<span class="share-item stumblebtn">
												<su:badge layout="1"></su:badge>
											</span>
																															<!-- Pinterest -->
											<span class="share-item pinbtn">
												<a href="http://pinterest.com/pin/create/button/?url=http://westender.com.au/celebrating-twenty-five-years-westender/&media=http://westender.com.au/wordpress/wp-content/uploads/2017/01/Montage.jpg&description=Celebrating twenty-five years of the Westender" class="pin-it-button" count-layout="horizontal">Pin It</a>
											</span>
																			</div>
									<!-- end Share Buttons -->
																							</div>
						</div><!--.post-content box mark-links-->
	                    
	                    	                    <div class="pagination pagination-single">
	                        <ul>
	                            <li></li>
	                            <li><a href="http://westender.com.au/women-climate-justice-raise-voices/" rel="prev"><i class="fa fa-angle-right"></i> Women for Climate Justice Raise Their Voices</a></li>
	                        </ul>
	                    </div>
	                    	                    
	                    							<div class="postauthor">
								<h4>About The Author</h4>
								<div class="author-info">
																		<h5><a href="http://westender.com.au/author/kerrod/" rel="nofollow">Kerrod</a></h5>
									<p></p>
								</div>
							</div>
						  
						
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h4>Related Posts</h4><div class="clear">								<article class="latestPost excerpt  ">
	                                <div class="featured-post clearfix">
	                					<a href="http://westender.com.au/new-laws-to-tackle-the-booze/" title="New laws to tackle the booze" rel="nofollow" id="featured-thumbnail">
	                							                							<div class="featured-thumbnail"><img width="203" height="150" src="http://westender.com.au/wordpress/wp-content/uploads/2015/06/alcohol1-203x150.jpg" class="attachment-featured size-featured wp-post-image" alt="alcohol1" title="" /></div>	                							                					</a>
	                                    	                                    <div class="categories"><a href="http://westender.com.au/discussing/news/local/" title="View all posts in Community News">Community News</a></div>
	                                </div>
	            					<header>
	                                    <h2 class="title front-view-title">
	        								<a href="http://westender.com.au/new-laws-to-tackle-the-booze/" title="New laws to tackle the booze" rel="bookmark">New laws to tackle the booze</a>
	        							</h2>
	            							            							<div class="post-info">
	            									            									<span class="theauthor">By <a rel="nofollow" href="http://westender.com.au/author/kerrod/" title="Posts by Kerrod Trott" rel="author">Kerrod Trott</a></span>
	            									            									            									<span class="thetime updated">Jun 6, 2015</span>
	            									            							</div>
	            							            					</header>
	                            </article><!--.post excerpt-->
																<article class="latestPost excerpt  ">
	                                <div class="featured-post clearfix">
	                					<a href="http://westender.com.au/worlds-tallest-temple-construction/" title="World’s tallest temple under construction" rel="nofollow" id="featured-thumbnail">
	                							                							<div class="featured-thumbnail"><img width="203" height="150" src="http://westender.com.au/wordpress/wp-content/uploads/2016/12/krishnaskyscraper-2-203x150.jpg" class="attachment-featured size-featured wp-post-image" alt="krishnaskyscraper-2" title="" /></div>	                							                					</a>
	                                    	                                    <div class="categories"><a href="http://westender.com.au/discussing/news/" title="View all posts in News">News</a></div>
	                                </div>
	            					<header>
	                                    <h2 class="title front-view-title">
	        								<a href="http://westender.com.au/worlds-tallest-temple-construction/" title="World’s tallest temple under construction" rel="bookmark">World’s tallest temple under constructio...</a>
	        							</h2>
	            							            							<div class="post-info">
	            									            									<span class="theauthor">By <a rel="nofollow" href="http://westender.com.au/author/media/" title="Posts by Media Release" rel="author">Media Release</a></span>
	            									            									            									<span class="thetime updated">Dec 12, 2016</span>
	            									            							</div>
	            							            					</header>
	                            </article><!--.post excerpt-->
																<article class="latestPost excerpt  last">
	                                <div class="featured-post clearfix">
	                					<a href="http://westender.com.au/silk-road-accused-awaiting-extradition/" title="Silk Road accused awaiting extradition" rel="nofollow" id="featured-thumbnail">
	                							                							<div class="featured-thumbnail"><img width="200" height="150" src="http://westender.com.au/wordpress/wp-content/uploads/2013/12/Silk_Road_Seized.jpg" class="attachment-featured size-featured wp-post-image" alt="Silk_Road_Seized" title="" srcset="http://westender.com.au/wordpress/wp-content/uploads/2013/12/Silk_Road_Seized-300x225.jpg 300w, http://westender.com.au/wordpress/wp-content/uploads/2013/12/Silk_Road_Seized-600x450.jpg 600w, http://westender.com.au/wordpress/wp-content/uploads/2013/12/Silk_Road_Seized.jpg 1024w" sizes="(max-width: 200px) 100vw, 200px" /></div>	                							                					</a>
	                                    	                                    <div class="categories"><a href="http://westender.com.au/discussing/feature/feature-feature/" title="View all posts in Cover">Cover</a></div>
	                                </div>
	            					<header>
	                                    <h2 class="title front-view-title">
	        								<a href="http://westender.com.au/silk-road-accused-awaiting-extradition/" title="Silk Road accused awaiting extradition" rel="bookmark">Silk Road accused awaiting extradition</a>
	        							</h2>
	            							            							<div class="post-info">
	            									            									<span class="theauthor">By <a rel="nofollow" href="http://westender.com.au/author/kerrod/" title="Posts by Kerrod Trott" rel="author">Kerrod Trott</a></span>
	            									            									            									<span class="thetime updated">Dec 12, 2013</span>
	            									            							</div>
	            							            					</header>
	                            </article><!--.post excerpt-->
								</div></div>							<!-- .related-posts -->
											</div><!--.g post-->
					<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
							<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4><span>Leave a Reply</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/celebrating-twenty-five-years-westender/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://westender.com.au/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email" value="" size="30" /></p>
<p class="comment-form-url"><label style="display:none" for="url">Website</label><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8492' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd5d8cac54" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, add me to your mailing list.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>				</form>
					</div><!-- #respond -->
				</div>
	</div>
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://westender.com.au/2017/01/'> January 2017 </option>
	<option value='http://westender.com.au/2016/12/'> December 2016 </option>
	<option value='http://westender.com.au/2016/11/'> November 2016 </option>
	<option value='http://westender.com.au/2016/10/'> October 2016 </option>
	<option value='http://westender.com.au/2016/09/'> September 2016 </option>
	<option value='http://westender.com.au/2016/08/'> August 2016 </option>
	<option value='http://westender.com.au/2016/07/'> July 2016 </option>
	<option value='http://westender.com.au/2016/06/'> June 2016 </option>
	<option value='http://westender.com.au/2016/05/'> May 2016 </option>
	<option value='http://westender.com.au/2016/04/'> April 2016 </option>
	<option value='http://westender.com.au/2016/03/'> March 2016 </option>
	<option value='http://westender.com.au/2016/02/'> February 2016 </option>
	<option value='http://westender.com.au/2016/01/'> January 2016 </option>
	<option value='http://westender.com.au/2015/12/'> December 2015 </option>
	<option value='http://westender.com.au/2015/11/'> November 2015 </option>
	<option value='http://westender.com.au/2015/10/'> October 2015 </option>
	<option value='http://westender.com.au/2015/09/'> September 2015 </option>
	<option value='http://westender.com.au/2015/08/'> August 2015 </option>
	<option value='http://westender.com.au/2015/07/'> July 2015 </option>
	<option value='http://westender.com.au/2015/06/'> June 2015 </option>
	<option value='http://westender.com.au/2015/05/'> May 2015 </option>
	<option value='http://westender.com.au/2015/04/'> April 2015 </option>
	<option value='http://westender.com.au/2015/03/'> March 2015 </option>
	<option value='http://westender.com.au/2015/02/'> February 2015 </option>
	<option value='http://westender.com.au/2015/01/'> January 2015 </option>
	<option value='http://westender.com.au/2014/12/'> December 2014 </option>
	<option value='http://westender.com.au/2014/11/'> November 2014 </option>
	<option value='http://westender.com.au/2014/10/'> October 2014 </option>
	<option value='http://westender.com.au/2014/09/'> September 2014 </option>
	<option value='http://westender.com.au/2014/08/'> August 2014 </option>
	<option value='http://westender.com.au/2014/07/'> July 2014 </option>
	<option value='http://westender.com.au/2014/06/'> June 2014 </option>
	<option value='http://westender.com.au/2014/05/'> May 2014 </option>
	<option value='http://westender.com.au/2014/04/'> April 2014 </option>
	<option value='http://westender.com.au/2014/03/'> March 2014 </option>
	<option value='http://westender.com.au/2014/02/'> February 2014 </option>
	<option value='http://westender.com.au/2014/01/'> January 2014 </option>
	<option value='http://westender.com.au/2013/12/'> December 2013 </option>
	<option value='http://westender.com.au/2013/11/'> November 2013 </option>
	<option value='http://westender.com.au/2013/10/'> October 2013 </option>
	<option value='http://westender.com.au/2013/09/'> September 2013 </option>
	<option value='http://westender.com.au/2013/08/'> August 2013 </option>
	<option value='http://westender.com.au/2013/07/'> July 2013 </option>
	<option value='http://westender.com.au/2013/06/'> June 2013 </option>
	<option value='http://westender.com.au/2013/05/'> May 2013 </option>
	<option value='http://westender.com.au/2013/04/'> April 2013 </option>
	<option value='http://westender.com.au/2013/03/'> March 2013 </option>
	<option value='http://westender.com.au/2013/02/'> February 2013 </option>
	<option value='http://westender.com.au/2013/01/'> January 2013 </option>
	<option value='http://westender.com.au/2012/11/'> November 2012 </option>
	<option value='http://westender.com.au/2012/10/'> October 2012 </option>
	<option value='http://westender.com.au/2012/09/'> September 2012 </option>
	<option value='http://westender.com.au/2012/08/'> August 2012 </option>
	<option value='http://westender.com.au/2012/07/'> July 2012 </option>
	<option value='http://westender.com.au/2012/05/'> May 2012 </option>
	<option value='http://westender.com.au/2012/04/'> April 2012 </option>
	<option value='http://westender.com.au/2012/03/'> March 2012 </option>
	<option value='http://westender.com.au/2012/02/'> February 2012 </option>
	<option value='http://westender.com.au/2012/01/'> January 2012 </option>
	<option value='http://westender.com.au/2011/12/'> December 2011 </option>
	<option value='http://westender.com.au/2011/11/'> November 2011 </option>
	<option value='http://westender.com.au/2011/10/'> October 2011 </option>
	<option value='http://westender.com.au/2011/09/'> September 2011 </option>
	<option value='http://westender.com.au/2011/08/'> August 2011 </option>
	<option value='http://westender.com.au/2011/07/'> July 2011 </option>
	<option value='http://westender.com.au/2011/06/'> June 2011 </option>
	<option value='http://westender.com.au/2011/05/'> May 2011 </option>
	<option value='http://westender.com.au/2011/04/'> April 2011 </option>
	<option value='http://westender.com.au/2011/03/'> March 2011 </option>
	<option value='http://westender.com.au/2011/02/'> February 2011 </option>
	<option value='http://westender.com.au/2011/01/'> January 2011 </option>
	<option value='http://westender.com.au/2010/12/'> December 2010 </option>
	<option value='http://westender.com.au/2010/11/'> November 2010 </option>
	<option value='http://westender.com.au/2010/06/'> June 2010 </option>
	<option value='http://westender.com.au/2010/04/'> April 2010 </option>
	<option value='http://westender.com.au/2010/03/'> March 2010 </option>
	<option value='http://westender.com.au/2010/02/'> February 2010 </option>
	<option value='http://westender.com.au/2010/01/'> January 2010 </option>
	<option value='http://westender.com.au/2009/12/'> December 2009 </option>
	<option value='http://westender.com.au/2009/11/'> November 2009 </option>
	<option value='http://westender.com.au/2009/10/'> October 2009 </option>
	<option value='http://westender.com.au/2009/09/'> September 2009 </option>
	<option value='http://westender.com.au/2009/08/'> August 2009 </option>
	<option value='http://westender.com.au/2009/07/'> July 2009 </option>
	<option value='http://westender.com.au/2009/06/'> June 2009 </option>
	<option value='http://westender.com.au/2009/05/'> May 2009 </option>
	<option value='http://westender.com.au/2009/04/'> April 2009 </option>
	<option value='http://westender.com.au/2009/03/'> March 2009 </option>
	<option value='http://westender.com.au/2008/07/'> July 2008 </option>

		</select>
		</div><div id="search-2" class="widget widget_search"><h3 class="widget-title">Search Westender</h3><form method="get" id="searchform" class="search-form" action="http://westender.com.au" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Search the site" x-webkit-speech="x-webkit-speech" autocomplete="off" />
		<input id="search-image" class="sbutton" type="submit" value="" />
		<i class="fa fa-search"></i>
	</fieldset>
</form></div><div id="adrotate_widgets-10" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="categories-3" class="widget widget_categories"><h3 class="widget-title">What&#8217;s in Westender</h3><label class="screen-reader-text" for="cat">What&#8217;s in Westender</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="744">Astronomy</option>
	<option class="level-0" value="63">Business Voice</option>
	<option class="level-1" value="572">&nbsp;&nbsp;&nbsp;Business advice</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;Business support</option>
	<option class="level-1" value="930">&nbsp;&nbsp;&nbsp;Property</option>
	<option class="level-1" value="507">&nbsp;&nbsp;&nbsp;technology</option>
	<option class="level-0" value="35">Eats</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;A-Z Restaurant Guide</option>
	<option class="level-0" value="6">Feature</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;4101</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cover</option>
	<option class="level-1" value="963">&nbsp;&nbsp;&nbsp;Grow (your business)</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Local legend</option>
	<option class="level-1" value="962">&nbsp;&nbsp;&nbsp;NO (means no)</option>
	<option class="level-1" value="249">&nbsp;&nbsp;&nbsp;Opinion</option>
	<option class="level-1" value="976">&nbsp;&nbsp;&nbsp;Ride</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Soul Sex</option>
	<option class="level-1" value="974">&nbsp;&nbsp;&nbsp;West End West</option>
	<option class="level-0" value="1137">Galleries</option>
	<option class="level-0" value="587">Letters</option>
	<option class="level-0" value="10">Live!</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;Books</option>
	<option class="level-1" value="317">&nbsp;&nbsp;&nbsp;Movies</option>
	<option class="level-1" value="320">&nbsp;&nbsp;&nbsp;Music</option>
	<option class="level-1" value="1088">&nbsp;&nbsp;&nbsp;Poetry</option>
	<option class="level-1" value="316">&nbsp;&nbsp;&nbsp;Theatre</option>
	<option class="level-1" value="319">&nbsp;&nbsp;&nbsp;Visual arts</option>
	<option class="level-0" value="5">News</option>
	<option class="level-1" value="402">&nbsp;&nbsp;&nbsp;civil-liberties</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Community News</option>
	<option class="level-1" value="1038">&nbsp;&nbsp;&nbsp;Environment</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Griffith</option>
	<option class="level-2" value="443">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Candidate</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;National news</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;World news</option>
	<option class="level-0" value="1122">Opinion</option>
	<option class="level-0" value="330">Print edition</option>
	<option class="level-1" value="331">&nbsp;&nbsp;&nbsp;1312</option>
	<option class="level-1" value="592">&nbsp;&nbsp;&nbsp;1401</option>
	<option class="level-1" value="360">&nbsp;&nbsp;&nbsp;1402</option>
	<option class="level-1" value="515">&nbsp;&nbsp;&nbsp;1403</option>
	<option class="level-1" value="739">&nbsp;&nbsp;&nbsp;1404</option>
	<option class="level-1" value="810">&nbsp;&nbsp;&nbsp;1405</option>
	<option class="level-1" value="895">&nbsp;&nbsp;&nbsp;w1406</option>
	<option class="level-1" value="955">&nbsp;&nbsp;&nbsp;w1407</option>
	<option class="level-0" value="740">Spirit</option>
	<option class="level-0" value="26">The Generator</option>
	<option class="level-1" value="890">&nbsp;&nbsp;&nbsp;energy</option>
	<option class="level-1" value="911">&nbsp;&nbsp;&nbsp;Food Future</option>
	<option class="level-1" value="912">&nbsp;&nbsp;&nbsp;resources</option>
	<option class="level-1" value="164">&nbsp;&nbsp;&nbsp;water</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="386">wealth</option>
	<option class="level-0" value="329">Wellness</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://westender.com.au/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="adrotate_widgets-9" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="wysija-2" class="widget widget_wysija"><h3 class="widget-title">Subscribe to our Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Select list(s):</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4"  /> Business</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5"  /> Community</label></p>

<p class="wysija-paragraph">
    <label>First name</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="First name"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Last name</label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Last name"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></div><div id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a rel="nofollow" href="http://westender.com.au/wordpress/wp-login.php?action=register">Register</a></li>			<li><a rel="nofollow" href="http://westender.com.au/wordpress/wp-login.php">Log in</a></li>
			<li><a href="http://westender.com.au/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://westender.com.au/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div><div id="pages-3" class="widget widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-2"><a href="http://westender.com.au/urban_voice/">West End&#8217;s urban voice</a></li>
<li class="page_item page-item-3376"><a href="http://westender.com.au/westender-newsletters/">Westender newsletters</a></li>
		</ul>
		</div>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
		</div><!--#page-->
</div><!--.main-container-->
    
<footer>
            <div class="copyrights">
        <!--start copyrights-->
<div class="container">
    <div id="copyright-note">
        <span><a href="http://westender.com.au/" title="Brisbane&#039;s Urban Voice" rel="nofollow">Westender &#8211; West End 4101</a> Copyright &copy; 2017.</span>
        <div class="top">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a></div>
    </div>
</div>
<!--end copyrights-->
	</div> 
</footer><!--footer-->
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/westender.com.au\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.5'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"http:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/themes/magxp/js/ajax.js?ver=4.4.7'></script>
</div><!--.main-container-wrap-->
</body>
</html>