<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://westender.com.au/wordpress/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://westender.com.au/wordpress/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Grill’d West End: How To Make A Franchise Local - Westender - West End 4101</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://westender.com.au/grilld-west-end-make-franchise-local/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grill’d West End: How To Make A Franchise Local - Westender - West End 4101" />
<meta property="og:description" content="Grill’d West End has been part of our community for six years.&nbsp; It’s owned by Dave and Collin who both live in our local area of Kurilpa and there’s a pretty good chance you’ll see the staff around too because almost all of them live locally as well.&nbsp; It’s a franchise of the Grill’d company &hellip;" />
<meta property="og:url" content="http://westender.com.au/grilld-west-end-make-franchise-local/" />
<meta property="og:site_name" content="Westender - West End 4101" />
<meta property="article:section" content="Community News" />
<meta property="article:published_time" content="2017-05-12T05:14:09+00:00" />
<meta property="og:image" content="http://westender.com.au/wordpress/wp-content/uploads/2017/05/grilld1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="727" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Feed" href="http://westender.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Comments Feed" href="http://westender.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Grill’d West End: How To Make A Franchise Local Comments Feed" href="http://westender.com.au/grilld-west-end-make-franchise-local/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/westender.com.au\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.33" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://westender.com.au/wordpress/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://westender.com.au/wordpress/wp-content/themes/Extra/style.css?ver=2.0.33' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://westender.com.au/wordpress/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.33' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://westender.com.au/wordpress/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.33' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://westender.com.au/wordpress/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://westender.com.au/wordpress/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.14 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33614800-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/westender.com.au","track_download_as":"event","internal_label":"int"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://westender.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://westender.com.au/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://westender.com.au/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://westender.com.au/?p=8951' />
<link rel="alternate" type="application/json+oembed" href="http://westender.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwestender.com.au%2Fgrilld-west-end-make-franchise-local%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://westender.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwestender.com.au%2Fgrilld-west-end-make-franchise-local%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- <meta name="NextGEN" version="2.1.79" /> -->
<!--[if IE 7]>
<link rel="stylesheet" href="http://westender.com.au/wordpress/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: ##20923D;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: ##20923D;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: ##20923D;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">
body {
	font-size: 17px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Cardo', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Crimson Text', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #b5d69e;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #20923d;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #20923d;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_line_color-border-color">
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-menu li.mega-menu > ul > li > a,
#et-menu li.mega-menu > ul li:last-child a,
#et-menu li > ul li a {
	border-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">
#et-menu li > ul li a,
#et-menu li.mega-menu > ul > li > a,
#et-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu .sub-menu li.menu-item-has-children > a:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:after,
#et-extra-mobile-menu li a,
#et-menu li.mega-menu-featured > ul li .title,
#et-extra-mobile-menu li.mega-menu-featured > ul li .title,
#et-menu li.mega-menu-featured > ul li .featured-post h2,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post h2,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font_size-font-size">
#et-secondary-menu li {
	font-size: 15px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #b5d69e;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_text_color-color">
#et-secondary-menu a,
#et-secondary-menu li.menu-item-has-children > a:after {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_label_text_color-color">
#et-trending-label,
#et-trending-button {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_label_text_color-background-color">
#et-trending-button span {
	background-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_text_color-color">
#et-info .et-cart,
#et-info .et-top-search .et-search-field,
#et-info .et-top-search .et-search-submit:before,
#et-info .et-extra-social-icons .et-extra-icon,
#et-info .et-extra-social-icons .et-extra-icon:before {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">
#footer-bottom {
	background-color: #20923d;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 96.72px;
					margin: 13.64px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 54px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 40.8px;
					margin: 19.6px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}</style>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

		<style type="text/css" id="wp-custom-css">
			#main-content {
    padding-top: 10px !important;}

#top-header {
    padding: 10px 0 !important;}
.et_extra_layout.et_pb_gutters3 .et_pb_column {
    padding: 0 5px !important;
}

#top-header {
    padding: 2px 0 !important;
}

#et-navigation > ul > li {
    margin: 0 8px important; }

.et_extra_layout.et_pb_gutters3 .et_pb_extra_module, .et_extra_layout.et_pb_gutters3 .et_pb_extra_column_sidebar .et_pb_widget {
    margin-bottom: 5px important;}

.post-wrap, .page .post-wrap {    padding: 20px 60px 0px !important;}


.tribe-events-event-image img {
    width: 820px !important;}


.et_pb_extra_module .main-post article .header, .et_extra_other_module .main-post article .header { margin: 0px 0 8px !important;}

p { line-height: 1.1em !important;}

.et_pb_extra_module .posts-list li, .et_extra_other_module .posts-list li {
    padding: 5px !important;}

.et_pb_extra_module .posts-list article .post-content, .et_extra_other_module .posts-list article .post-content {
    padding: 0px 0 0px !important;}


.module-head{
    padding: 5px 10px !important;}

.et_extra_layout.et_pb_gutters3 .et_pb_extra_module {  margin-bottom: 9px !important;}

.et_extra_layout.et_pb_gutters3 .et_pb_extra_column_sidebar .et_pb_widget {
    margin-bottom: 4px !important;}

.et_pb_widget {
    margin: 0 0 4px !important;}


input, input[type="text"] {margin-left: 10px !important;}

.widget_wysija_cont p label {margin-left: 20px !important;}

.widget_wysija .wysija-checkbox-label {
    margin: 0 0 5px 17px !important;}

.widget_wysija_cont .wysija-submit {
    margin-top: 10px;
    margin-bottom: 10px !important;}


.post-header {
    width: 100%;
    padding: 10px !important;}

#et-navigation > ul > li > a {
    padding: 0 0 4px !important;}

.related-post .title {
    margin: 0 0 4px !important;}


.related-post .featured-image {
    margin: 0 0 4px 0 !important;}

.post-wrap {
    padding: 0px 40px 0px !important;
}
.post-thumbnail {
    margin: 0px 0px 4px !important;}

.posts-blog-feed-module.masonry .header {
    position: relative;
    width: 100%;
    border-radius: 0;
    margin: 0 0 4px !important;}

h1, h2, h3, h4, h5, h6 {
    padding-bottom: 1px !important;}

.posts-blog-feed-module.masonry .post-content {
    width: 100%;
    padding: 0 4px 4px !important;}

.posts-blog-feed-module.masonry .paginated_page[data-columns="2"] .column:first-child {
    padding-right: 2px !important;}

.posts-blog-feed-module .excerpt p {
    padding: 0 0 4px !important;}


.et_pb_extra_module .posts-list article .post-thumbnail, .et_extra_other_module .posts-list article .post-thumbnail {
    height: auto !important;}

.et_pb_widget .widgettitle {
    background: #20923D !important;}

.et_extra_layout.et_pb_gutters3 .et_pb_extra_module {
      border-top-color: #20923D !important;}		</style>
	<link rel='stylesheet' id='et-gf-cardo-css'  href='http://fonts.googleapis.com/css?family=Cardo:400,400italic,700&#038;subset=latin,greek-ext,greek,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-crimson-text-css'  href='http://fonts.googleapis.com/css?family=Crimson+Text:400,400italic,600,600italic,700,700italic&#038;subset=latin' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-8951 single-format-standard et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-8598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8598"><a href="http://westender.com.au/urban_voice/">About Us</a></li>
<li id="menu-item-8596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8596"><a href="http://westender.com.au/?page_id=1522">Advertise</a></li>
<li id="menu-item-8595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8595"><a href="http://westender.com.au/contact-us/">Contact Us</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/TheWestender" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/WestenderNews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://westender.com.au/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://westender.com.au/" data-fixed-height="51">
							<img src="http://westender.com.au/wordpress/wp-content/uploads/2017/03/westender_navLogo.png" alt="Westender - West End 4101" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-8513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8513"><a href="http://westender.com.au/discussing/news/local/">Community News</a></li>
<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565"><a href="http://westender.com.au/discussing/news/national/">National News</a></li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1566"><a href="http://westender.com.au/discussing/news/world/">World News</a></li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="http://westender.com.au/discussing/news/griffith/">Politics</a></li>
<li id="menu-item-8520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8520"><a href="http://westender.com.au/">Arts &#038; Music</a>
<ul class="sub-menu">
	<li id="menu-item-8517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8517"><a href="http://westender.com.au/discussing/arts/poetry/">Poetry</a></li>
	<li id="menu-item-8518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8518"><a href="http://westender.com.au/discussing/arts/theatre/">Theatre</a></li>
	<li id="menu-item-8519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8519"><a href="http://westender.com.au/discussing/arts/visual-arts/">Visual arts</a></li>
	<li id="menu-item-8514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8514"><a href="http://westender.com.au/discussing/arts/books/">Books</a></li>
	<li id="menu-item-8516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8516"><a href="http://westender.com.au/discussing/arts/music-arts/">Music</a></li>
	<li id="menu-item-8515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8515"><a href="http://westender.com.au/discussing/arts/movies/">Movies</a></li>
</ul>
</li>
<li id="menu-item-8510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8510"><a href="http://westender.com.au/discussing/feature/opinion/">Opinion</a></li>
<li id="menu-item-8511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8511"><a href="http://westender.com.au/discussing/galleries/">Photo Galleries</a></li>
<li id="menu-item-3702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3702"><a href="http://westender.com.au">Communicate</a>
<ul class="sub-menu">
	<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2975"><a href="http://westender.com.au/discussing/letters/">Letters</a></li>
	<li id="menu-item-3701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3701"><a href="http://westender.com.au/westender-newsletters/">Westender eNews</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-8951" class="module single-post-module post-8951 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-food et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Grill’d West End: How To Make A Franchise Local</h1>
								<div class="post-meta">
									<p>Posted by <a href="http://westender.com.au/author/adrian/" class="url fn" title="Posts by Adrian Buzolic" rel="author">Adrian Buzolic</a> | <span class="updated">May 12, 2017</span> | <a href="http://westender.com.au/discussing/news/local/" rel="tag">Community News</a>, <a href="http://westender.com.au/discussing/food/" rel="tag">Eats</a> | <a class="comments-link" href="http://westender.com.au/grilld-west-end-make-franchise-local/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://westender.com.au/grilld-west-end-make-franchise-local/" title="Grill’d West End: How To Make A Franchise Local" class="featured-image">
				<img src="http://westender.com.au/wordpress/wp-content/uploads/2017/05/grilld1-960x640.jpg" alt="Grill’d West End: How To Make A Franchise Local" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><span style="color: #000000; font-family: Calibri;">Grill’d West End has been part of our community for six years.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">It’s owned by Dave and Collin who both live in our local area of Kurilpa and there’s a pretty good chance you’ll see the staff around too because almost all of them live locally as well.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">It’s a franchise of the Grill’d company that originated and is headquartered in Melbourne and therefore follows the Grill’d business model. </span><span style="color: #000000; font-family: Calibri;">&nbsp;</span><span style="color: #000000; font-family: Calibri;">It’s not as if they can’t make their own business decisions though.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">“In head office they aren’t exactly micro-managers.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">We haven’t had a visit from them in two years.”</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">But it’s also not as if the shop can introduce the “Kurilpa Festival Burger” on a whim.</span></p>
<p><span style="color: #000000; font-family: Calibri;">Burgers aren’t a unique meal and the burgers on the West End Grill’d menu can be found at any other Grill’d shop but that’s not to say that the fare at Grill’d isn’t sinfully good.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">It is.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">It’s just that local product points go to Grill’d head office.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">Perhaps if we produced burger ingredients locally they’d be using them but as it is they’re doing the best they can by constructing their burgers on site.</span></p>
<p><span style="color: #000000; font-family: Calibri;">Writing this article I couldn’t just wander in any time on any day and see Dave but I could just wander in any day if it was the right time of that day.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">Some extra local enterprise points proprietors being on site during trading.</span></p>
<p><span style="color: #000000; font-family: Calibri;">Grill’d West End doesn’t have interests in other communities.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">In that sense they are all ours.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">They don’t move staff and capital around outlets in other places.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">Their business future is wedded to our community’s future.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">And irrespective of how well our community patronises them they’re committed to supporting their community.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">Six years isn’t a bad run but Dave and Collin are planning to make it ten if they don’t go broke first.</span></p>
<p><span style="color: #000000; font-family: Calibri;">Grill’d West End has an undeniable track record of supporting local community initiatives.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">They are regular and significant sponsors of WECA’s West End Film Festival, its street festivals in their various incarnations such as the Kurilpa Derby and 2012’s Block Party.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">They host and cater for meetings between local businesses and they employ local tradies when there is tradie work to be done.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">You’ll also find local musicians performing at Grill’d three nights a week.</span></p>
<p><span style="color: #000000; font-family: Calibri;">What’s more Grill’d West End runs a continuous system of financial support for local charities and community initiatives.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">$500 is allocated to three organisation on a monthly basis.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">If you’ve been there you’ll be aware of the system because every customer is involved in voting, with bottle tops, for how that money is distributed.</span></p>
<p><span style="color: #000000; font-family: Calibri;">As soon as Grill’d West End are free from their constraints and produce the Kurilpa Burger they’ll qualify for a five kuril local enterprise rating.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">It could even go up to a six kuril rating if those burgers are made from locally sourced water rats (that’s a joke) but for now they can be proud of their four kurils.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">Well done Grill’d West End.</span><span style="color: #000000; font-family: Calibri;">&nbsp; </span><span style="color: #000000; font-family: Calibri;">That’s how you make a franchise a truly local enterprise.</span></p>
<p><span style="color: #000000; font-family: Calibri;">&nbsp;&nbsp;&nbsp; </span></p>
<p></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://westender.com.au/wordpress/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '8951'});
});
</script>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://westender.com.au/grilld-west-end-make-franchise-local/&#038;t=Grill%E2%80%99d%20West%20End%3A%20How%20To%20Make%20A%20Franchise%20Local" class="social-share-link" title="Share &quot;Grill’d West End: How To Make A Franchise Local&quot; via Facebook" data-network-name="facebook" data-share-title="Grill’d West End: How To Make A Franchise Local" data-share-url="http://westender.com.au/grilld-west-end-make-franchise-local/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Grill%E2%80%99d%20West%20End%3A%20How%20To%20Make%20A%20Franchise%20Local%20http://westender.com.au/grilld-west-end-make-franchise-local/" class="social-share-link" title="Share &quot;Grill’d West End: How To Make A Franchise Local&quot; via Twitter" data-network-name="twitter" data-share-title="Grill’d West End: How To Make A Franchise Local" data-share-url="http://westender.com.au/grilld-west-end-make-franchise-local/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://westender.com.au/grilld-west-end-make-franchise-local/&#038;t=Grill%E2%80%99d%20West%20End%3A%20How%20To%20Make%20A%20Franchise%20Local" class="social-share-link" title="Share &quot;Grill’d West End: How To Make A Franchise Local&quot; via Google +" data-network-name="googleplus" data-share-title="Grill’d West End: How To Make A Franchise Local" data-share-url="http://westender.com.au/grilld-west-end-make-franchise-local/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://westender.com.au/grilld-west-end-make-franchise-local/&#038;t=Grill%E2%80%99d%20West%20End%3A%20How%20To%20Make%20A%20Franchise%20Local" class="social-share-link" title="Share &quot;Grill’d West End: How To Make A Franchise Local&quot; via Tumblr" data-network-name="tumblr" data-share-title="Grill’d West End: How To Make A Franchise Local" data-share-url="http://westender.com.au/grilld-west-end-make-franchise-local/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://westender.com.au/grilld-west-end-make-franchise-local/&#038;description=Grill%E2%80%99d%20West%20End%3A%20How%20To%20Make%20A%20Franchise%20Local&#038;media=http://westender.com.au/wordpress/wp-content/uploads/2017/05/grilld1-150x150.jpg" class="social-share-link" title="Share &quot;Grill’d West End: How To Make A Franchise Local&quot; via Pinterest" data-network-name="pinterest" data-share-title="Grill’d West End: How To Make A Franchise Local" data-share-url="http://westender.com.au/grilld-west-end-make-franchise-local/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://westender.com.au/grilld-west-end-make-franchise-local/&#038;title=Grill%E2%80%99d%20West%20End%3A%20How%20To%20Make%20A%20Franchise%20Local" class="social-share-link" title="Share &quot;Grill’d West End: How To Make A Franchise Local&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Grill’d West End: How To Make A Franchise Local" data-share-url="http://westender.com.au/grilld-west-end-make-franchise-local/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://westender.com.au/grilld-west-end-make-franchise-local/&#038;title=Grill%E2%80%99d%20West%20End%3A%20How%20To%20Make%20A%20Franchise%20Local" class="social-share-link" title="Share &quot;Grill’d West End: How To Make A Franchise Local&quot; via Buffer" data-network-name="buffer" data-share-title="Grill’d West End: How To Make A Franchise Local" data-share-url="http://westender.com.au/grilld-west-end-make-franchise-local/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://westender.com.au/grilld-west-end-make-franchise-local/&#038;title=Grill%E2%80%99d%20West%20End%3A%20How%20To%20Make%20A%20Franchise%20Local" class="social-share-link" title="Share &quot;Grill’d West End: How To Make A Franchise Local&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Grill’d West End: How To Make A Franchise Local" data-share-url="http://westender.com.au/grilld-west-end-make-franchise-local/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Grill’d West End: How To Make A Franchise Local&quot; via Email" data-network-name="basic_email" data-share-title="Grill’d West End: How To Make A Franchise Local" data-share-url="http://westender.com.au/grilld-west-end-make-franchise-local/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Grill’d West End: How To Make A Franchise Local&quot; via Print" data-network-name="basic_print" data-share-title="Grill’d West End: How To Make A Franchise Local" data-share-url="http://westender.com.au/grilld-west-end-make-franchise-local/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="8951" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://westender.com.au/perma-culture-short-documentary/" rel="prev"><span class="button">Previous</span><span class="title">Perma-Culture &#8211; Short Documentary</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://westender.com.au/good-gourd-theyre-big-pumpkins/" rel="next"><span class="button">Next</span><span class="title">Good Gourd, they&#8217;re some big pumpkins</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://westender.com.au/author/adrian/" rel="author" title="View all posts by Adrian Buzolic">Adrian Buzolic</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://westender.com.au/lets-talk-about-misogyny/" title="Let&#8217;s talk about misogyny" class="post-thumbnail">
				<img src="http://westender.com.au/wordpress/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Let&#8217;s talk about misogyny" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://westender.com.au/lets-talk-about-misogyny/">Let&#8217;s talk about misogyny</a></h4>
									<p class="date"><span class="updated">1st July 2013</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://westender.com.au/cross-promotion-good-business/" title="Cross promotion is smart business" class="post-thumbnail">
				<img src="http://westender.com.au/wordpress/wp-content/uploads/2014/03/three_monkeys_logo.png" alt="Cross promotion is smart business" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://westender.com.au/cross-promotion-good-business/">Cross promotion is smart business</a></h4>
									<p class="date"><span class="updated">26th March 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://westender.com.au/irish-play-evokes-easter-rebellion/" title="Irish Play evokes Easter Rebellion" class="post-thumbnail">
				<img src="http://westender.com.au/wordpress/wp-content/uploads/2016/03/foundry-1-e1459387013141.jpg" alt="Irish Play evokes Easter Rebellion" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://westender.com.au/irish-play-evokes-easter-rebellion/">Irish Play evokes Easter Rebellion</a></h4>
									<p class="date"><span class="updated">31st March 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://westender.com.au/abbot-slams-door-edo/" title="Abbot slams door on EDO" class="post-thumbnail">
				<img src="http://westender.com.au/wordpress/wp-content/uploads/2013/12/CL-handbook-slice.png" alt="Abbot slams door on EDO" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://westender.com.au/abbot-slams-door-edo/">Abbot slams door on EDO</a></h4>
									<p class="date"><span class="updated">18th December 2013</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/grilld-west-end-make-franchise-local/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://westender.com.au/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8951' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="def854a44a" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, add me to your mailing list.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_ads-3" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">Commemorative Edition ORDER HERE</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://westender.com.au/8775-2/" target="_blank">
						<img src="http://westender.com.au/wordpress/wp-content/uploads/2017/04/Commemorative-widget.jpg" alt="Commemorative edition" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="adrotate_widgets-5" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><div class="g g-1"><div class="g-dyn a-31 c-1"><a class="gofollow" data-track="MzEsMSwxLDYw" href="http://www.theoldbootfactory.com/"%link%"><img src="http://westender.com.au/wordpress/wp-content/uploads/2013/08/The-Old-Boot-Factory.jpg" /></a></div><div class="g-dyn a-30 c-2"><a class="gofollow" data-track="MzAsMSwxLDYw" href="http://www.independentaustralia.net"><img src="http://westender.com.au/wordpress/wp-content/uploads/2015/04/IA-New-Ad.jpg" /></a></div><div class="g-dyn a-29 c-3"><a href="http://www.bentbooks.com.au"><img src="http://westender.com.au/wordpress/wp-content/uploads/2015/03/bent-ad.jpg" /></a></div><div class="g-dyn a-28 c-4"><a href="http://www.micahprojects.org.au"><img src="http://westender.com.au/wordpress/wp-content/uploads/2015/03/Micah-Projects-Banner-21.jpg" /></a></div><div class="g-dyn a-27 c-5"><a href="http://www.500lives500homes.org.au"><img src="http://westender.com.au/wordpress/wp-content/uploads/2015/03/500-Lives-500-Homes-Banner-21.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="wysija-2" class="et_pb_widget widget_wysija"><h4 class="widgettitle">Westender Newsletter</h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Your email" placeholder="Your email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4,5" />
    
 </form></div></div> <!-- end .et_pb_widget --><div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Video of the week</h4>			<div class="textwidget"><a href="http://www.lensaloft.com.au/Interactive_tour/BrisbaneDusk/Brisbane.html">
<img src="http://westender.com.au/wordpress/wp-content/uploads/2013/08/sunset_BNE.jpg"/>
</a>

</div>
		</div> <!-- end .et_pb_widget --><div id="et_recent_tweets-3" class="et_pb_widget widget_et_recent_tweets"><h4 class="widgettitle">Recent Tweets</h4>		<div class="widget_content">
			<ul class="widget_list">
						<li>
				<a href="https://twitter.com/WestenderNews/status/863533828328931328" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/sallymcmanus" target="_blank">@sallymcmanus</a>: New research: raising min wage reduces poverty &amp; boosts growth. Penalty rate cuts do opposite <a href="http://equitablegrowth.org/research-analysis/the-importance-of-raising-the-minimum-wage-to-boost-broad-based-u-s-economic-growth/" target="_blank">equitablegrowth.org/research-analy…</a> via…					<div class="post-meta">
						2 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=863533828328931328" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=863533828328931328" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=863533828328931328"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/863533668047900672" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/TheRealPBarry" target="_blank">@TheRealPBarry</a>: I so agree. <a href="https://twitter.com/ABCmediawatch" target="_blank">@ABCmediawatch</a> is having a tilt at his comments on Monday. <a href="https://twitter.com/NickMcCallum7/status/863307813954535424" target="_blank">twitter.com/NickMcCallum7/…</a>					<div class="post-meta">
						2 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=863533668047900672" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=863533668047900672" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=863533668047900672"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/863532769543991296" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/megatrendsandus" target="_blank">@megatrendsandus</a>: Support: Monumental Hands Rise from the Water in Venice to Highlight Climate Change <a href="http://www.thisiscolossal.com/2017/05/support-hands-sculpture-venice/" target="_blank">thisiscolossal.com/2017/05/suppor…</a> via @colos…					<div class="post-meta">
						2 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=863532769543991296" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=863532769543991296" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=863532769543991296"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/863514615010869248" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/DrCameronMurray" target="_blank">@DrCameronMurray</a>: Bank levy is a justified cash grab. Should be 2x as big! 
I tackle bank ripoffs in my book- <a href="http://gameofmates.com" target="_blank">gameofmates.com</a> ht…					<div class="post-meta">
						3 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=863514615010869248" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=863514615010869248" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=863514615010869248"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/863471623436763136" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					Good Gourd, they're some big pumpkins - <a href="http://westender.com.au/good-gourd-theyre-big-pumpkins/" target="_blank">westender.com.au/good-gourd-the…</a>					<div class="post-meta">
						6 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=863471623436763136" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=863471623436763136" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=863471623436763136"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						</ul>

						<div class="widget_footer">
				<a href="http://twitter.com/WestenderNews" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-social-icon et-extra-icon-background-none social-icon"></span> Follow @WestenderNews</a>
			</div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Support Independent Media</h4><div class="menu-support-independent-media-container"><ul id="menu-support-independent-media" class="menu"><li id="menu-item-8627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8627"><a href="https://www.greenleft.org.au/">green left Weekly</a></li>
<li id="menu-item-8628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8628"><a href="http://www.verandahmagazine.com.au/">Verandah Magazine</a></li>
<li id="menu-item-8629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8629"><a href="https://independentaustralia.net/">Independent Australia</a></li>
<li id="menu-item-8630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8630"><a href="https://www.wsws.org/">World Socialist Website</a></li>
<li id="menu-item-8631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8631"><a href="http://www.indiannewsqld.com.au/">Indian News Queensland</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://westender.com.au/celebrating-twenty-five-years-westender/" target="_blank">
						<img src="http://westender.com.au/wordpress/wp-content/uploads/2017/03/Westender_25-years-300px.jpg" alt="Celebrating 25 Years" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Search Westender</h4><form role="search" method="get" class="search-form" action="http://westender.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle">Donate</h4>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="B3DMYXP5U7U88">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1">
</form></div>
		</div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archive</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://westender.com.au/2017/05/'> May 2017 </option>
	<option value='http://westender.com.au/2017/04/'> April 2017 </option>
	<option value='http://westender.com.au/2017/03/'> March 2017 </option>
	<option value='http://westender.com.au/2017/02/'> February 2017 </option>
	<option value='http://westender.com.au/2017/01/'> January 2017 </option>
	<option value='http://westender.com.au/2016/12/'> December 2016 </option>
	<option value='http://westender.com.au/2016/11/'> November 2016 </option>
	<option value='http://westender.com.au/2016/10/'> October 2016 </option>
	<option value='http://westender.com.au/2016/09/'> September 2016 </option>
	<option value='http://westender.com.au/2016/08/'> August 2016 </option>
	<option value='http://westender.com.au/2016/07/'> July 2016 </option>
	<option value='http://westender.com.au/2016/06/'> June 2016 </option>
	<option value='http://westender.com.au/2016/05/'> May 2016 </option>
	<option value='http://westender.com.au/2016/04/'> April 2016 </option>
	<option value='http://westender.com.au/2016/03/'> March 2016 </option>
	<option value='http://westender.com.au/2016/02/'> February 2016 </option>
	<option value='http://westender.com.au/2016/01/'> January 2016 </option>
	<option value='http://westender.com.au/2015/12/'> December 2015 </option>
	<option value='http://westender.com.au/2015/11/'> November 2015 </option>
	<option value='http://westender.com.au/2015/10/'> October 2015 </option>
	<option value='http://westender.com.au/2015/09/'> September 2015 </option>
	<option value='http://westender.com.au/2015/08/'> August 2015 </option>
	<option value='http://westender.com.au/2015/07/'> July 2015 </option>
	<option value='http://westender.com.au/2015/06/'> June 2015 </option>
	<option value='http://westender.com.au/2015/05/'> May 2015 </option>
	<option value='http://westender.com.au/2015/04/'> April 2015 </option>
	<option value='http://westender.com.au/2015/03/'> March 2015 </option>
	<option value='http://westender.com.au/2015/02/'> February 2015 </option>
	<option value='http://westender.com.au/2015/01/'> January 2015 </option>
	<option value='http://westender.com.au/2014/12/'> December 2014 </option>
	<option value='http://westender.com.au/2014/11/'> November 2014 </option>
	<option value='http://westender.com.au/2014/10/'> October 2014 </option>
	<option value='http://westender.com.au/2014/09/'> September 2014 </option>
	<option value='http://westender.com.au/2014/08/'> August 2014 </option>
	<option value='http://westender.com.au/2014/07/'> July 2014 </option>
	<option value='http://westender.com.au/2014/06/'> June 2014 </option>
	<option value='http://westender.com.au/2014/05/'> May 2014 </option>
	<option value='http://westender.com.au/2014/04/'> April 2014 </option>
	<option value='http://westender.com.au/2014/03/'> March 2014 </option>
	<option value='http://westender.com.au/2014/02/'> February 2014 </option>
	<option value='http://westender.com.au/2014/01/'> January 2014 </option>
	<option value='http://westender.com.au/2013/12/'> December 2013 </option>
	<option value='http://westender.com.au/2013/11/'> November 2013 </option>
	<option value='http://westender.com.au/2013/10/'> October 2013 </option>
	<option value='http://westender.com.au/2013/09/'> September 2013 </option>
	<option value='http://westender.com.au/2013/08/'> August 2013 </option>
	<option value='http://westender.com.au/2013/07/'> July 2013 </option>
	<option value='http://westender.com.au/2013/06/'> June 2013 </option>
	<option value='http://westender.com.au/2013/05/'> May 2013 </option>
	<option value='http://westender.com.au/2013/04/'> April 2013 </option>
	<option value='http://westender.com.au/2013/03/'> March 2013 </option>
	<option value='http://westender.com.au/2013/02/'> February 2013 </option>
	<option value='http://westender.com.au/2013/01/'> January 2013 </option>
	<option value='http://westender.com.au/2012/11/'> November 2012 </option>
	<option value='http://westender.com.au/2012/10/'> October 2012 </option>
	<option value='http://westender.com.au/2012/09/'> September 2012 </option>
	<option value='http://westender.com.au/2012/08/'> August 2012 </option>
	<option value='http://westender.com.au/2012/07/'> July 2012 </option>
	<option value='http://westender.com.au/2012/05/'> May 2012 </option>
	<option value='http://westender.com.au/2012/04/'> April 2012 </option>
	<option value='http://westender.com.au/2012/03/'> March 2012 </option>
	<option value='http://westender.com.au/2012/02/'> February 2012 </option>
	<option value='http://westender.com.au/2012/01/'> January 2012 </option>
	<option value='http://westender.com.au/2011/12/'> December 2011 </option>
	<option value='http://westender.com.au/2011/11/'> November 2011 </option>
	<option value='http://westender.com.au/2011/10/'> October 2011 </option>
	<option value='http://westender.com.au/2011/09/'> September 2011 </option>
	<option value='http://westender.com.au/2011/08/'> August 2011 </option>
	<option value='http://westender.com.au/2011/07/'> July 2011 </option>
	<option value='http://westender.com.au/2011/06/'> June 2011 </option>
	<option value='http://westender.com.au/2011/05/'> May 2011 </option>
	<option value='http://westender.com.au/2011/04/'> April 2011 </option>
	<option value='http://westender.com.au/2011/03/'> March 2011 </option>
	<option value='http://westender.com.au/2011/02/'> February 2011 </option>
	<option value='http://westender.com.au/2011/01/'> January 2011 </option>
	<option value='http://westender.com.au/2010/12/'> December 2010 </option>
	<option value='http://westender.com.au/2010/11/'> November 2010 </option>
	<option value='http://westender.com.au/2010/06/'> June 2010 </option>
	<option value='http://westender.com.au/2010/04/'> April 2010 </option>
	<option value='http://westender.com.au/2010/03/'> March 2010 </option>
	<option value='http://westender.com.au/2010/02/'> February 2010 </option>
	<option value='http://westender.com.au/2010/01/'> January 2010 </option>
	<option value='http://westender.com.au/2009/12/'> December 2009 </option>
	<option value='http://westender.com.au/2009/11/'> November 2009 </option>
	<option value='http://westender.com.au/2009/10/'> October 2009 </option>
	<option value='http://westender.com.au/2009/09/'> September 2009 </option>
	<option value='http://westender.com.au/2009/08/'> August 2009 </option>
	<option value='http://westender.com.au/2009/07/'> July 2009 </option>
	<option value='http://westender.com.au/2009/06/'> June 2009 </option>
	<option value='http://westender.com.au/2009/05/'> May 2009 </option>
	<option value='http://westender.com.au/2009/04/'> April 2009 </option>
	<option value='http://westender.com.au/2009/03/'> March 2009 </option>
	<option value='http://westender.com.au/2008/07/'> July 2008 </option>

		</select>
		</div> <!-- end .et_pb_widget --><div id="categories-3" class="et_pb_widget widget_categories"><h4 class="widgettitle">What&#8217;s in Westender</h4><label class="screen-reader-text" for="cat">What&#8217;s in Westender</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="744">Astronomy</option>
	<option class="level-0" value="63">Business Voice</option>
	<option class="level-1" value="572">&nbsp;&nbsp;&nbsp;Business advice</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;Business support</option>
	<option class="level-1" value="930">&nbsp;&nbsp;&nbsp;Property</option>
	<option class="level-1" value="507">&nbsp;&nbsp;&nbsp;technology</option>
	<option class="level-0" value="35">Eats</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;A-Z Restaurant Guide</option>
	<option class="level-0" value="6">Feature</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;4101</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cover</option>
	<option class="level-1" value="963">&nbsp;&nbsp;&nbsp;Grow (your business)</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Local legend</option>
	<option class="level-1" value="962">&nbsp;&nbsp;&nbsp;NO (means no)</option>
	<option class="level-1" value="249">&nbsp;&nbsp;&nbsp;Opinion</option>
	<option class="level-1" value="976">&nbsp;&nbsp;&nbsp;Ride</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Soul Sex</option>
	<option class="level-1" value="974">&nbsp;&nbsp;&nbsp;West End West</option>
	<option class="level-0" value="1137">Galleries</option>
	<option class="level-0" value="587">Letters</option>
	<option class="level-0" value="10">Live!</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;Books</option>
	<option class="level-1" value="317">&nbsp;&nbsp;&nbsp;Movies</option>
	<option class="level-1" value="320">&nbsp;&nbsp;&nbsp;Music</option>
	<option class="level-1" value="1088">&nbsp;&nbsp;&nbsp;Poetry</option>
	<option class="level-1" value="316">&nbsp;&nbsp;&nbsp;Theatre</option>
	<option class="level-1" value="319">&nbsp;&nbsp;&nbsp;Visual arts</option>
	<option class="level-0" value="5">News</option>
	<option class="level-1" value="402">&nbsp;&nbsp;&nbsp;civil-liberties</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Community News</option>
	<option class="level-1" value="1038">&nbsp;&nbsp;&nbsp;Environment</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Griffith</option>
	<option class="level-2" value="443">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Candidate</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;National news</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;World news</option>
	<option class="level-0" value="1122">Opinion</option>
	<option class="level-0" value="330">Print edition</option>
	<option class="level-1" value="331">&nbsp;&nbsp;&nbsp;1312</option>
	<option class="level-1" value="592">&nbsp;&nbsp;&nbsp;1401</option>
	<option class="level-1" value="360">&nbsp;&nbsp;&nbsp;1402</option>
	<option class="level-1" value="515">&nbsp;&nbsp;&nbsp;1403</option>
	<option class="level-1" value="739">&nbsp;&nbsp;&nbsp;1404</option>
	<option class="level-1" value="810">&nbsp;&nbsp;&nbsp;1405</option>
	<option class="level-1" value="895">&nbsp;&nbsp;&nbsp;w1406</option>
	<option class="level-1" value="955">&nbsp;&nbsp;&nbsp;w1407</option>
	<option class="level-0" value="740">Spirit</option>
	<option class="level-0" value="26">The Generator</option>
	<option class="level-1" value="890">&nbsp;&nbsp;&nbsp;energy</option>
	<option class="level-1" value="911">&nbsp;&nbsp;&nbsp;Food Future</option>
	<option class="level-1" value="912">&nbsp;&nbsp;&nbsp;resources</option>
	<option class="level-1" value="164">&nbsp;&nbsp;&nbsp;water</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="386">wealth</option>
	<option class="level-0" value="329">Wellness</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://westender.com.au/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a rel="nofollow" href="http://westender.com.au/wordpress/wp-login.php">Log in</a></li>
			<li><a href="http://westender.com.au/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://westender.com.au/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://cosmosmedia.info" title="Cosmos Media">Cosmos Media <a href=""></a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheWestender" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/WestenderNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/themes/Extra/scripts/ext/smoothscroll.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"8f3c684a8f","timeline_nonce":"e8d696fc4f","blog_feed_nonce":"73eb9ffe2b","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"3fb4a8fa68","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"76cf082858","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"8951","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>
<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='http://westender.com.au/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
</body>
</html>
