<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://westender.com.au/wordpress/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FILM REVIEW: &quot;Final Set&quot; lobs the ball in your court - Westender - West End 4101</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FILM REVIEW: &quot;Final Set&quot; lobs the ball in your court - Westender - West End 4101" />
	<meta property="og:description" content="From the opening frame, when a ball is tossed high over-head for a serve and freezes in mid-air, Final Set takes the audience through the deeply emotional journey of a [&hellip;]" />
	<meta property="og:url" content="https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/" />
	<meta property="og:site_name" content="Westender - West End 4101" />
	<meta property="article:published_time" content="2021-03-23T22:26:23+00:00" />
	<meta property="og:image" content="https://westender.com.au/wordpress/wp-content/uploads/2021/03/Final-set1.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Belinda Macartney">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://westender.com.au/#website","url":"https://westender.com.au/","name":"Westender - West End 4101","description":"Brisbane&#039;s Urban Voice","potentialAction":[{"@type":"SearchAction","target":"https://westender.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/#primaryimage","inLanguage":"en-GB","url":"https://westender.com.au/wordpress/wp-content/uploads/2021/03/Final-set1.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/#webpage","url":"https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/","name":"FILM REVIEW: \"Final Set\" lobs the ball in your court - Westender - West End 4101","isPartOf":{"@id":"https://westender.com.au/#website"},"primaryImageOfPage":{"@id":"https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/#primaryimage"},"datePublished":"2021-03-23T22:26:23+00:00","dateModified":"2021-03-23T22:26:23+00:00","author":{"@id":"https://westender.com.au/#/schema/person/148608fc09276949d6d6f9dda6236ec8"},"breadcrumb":{"@id":"https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/"]}]},{"@type":"BreadcrumbList","@id":"https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://westender.com.au/","url":"https://westender.com.au/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/","url":"https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/","name":"FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court"}}]},{"@type":"Person","@id":"https://westender.com.au/#/schema/person/148608fc09276949d6d6f9dda6236ec8","name":"Belinda Macartney","description":"Belinda Macartney has lived in West End for more than 20 years and now photographs and writes about her suburb and other places that she visits."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Feed" href="https://westender.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Comments Feed" href="https://westender.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Westender - West End 4101 &raquo; iCal Feed" href="https://westender.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court Comments Feed" href="https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-33614800-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-33614800-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-33614800-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-33614800-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-33614800-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-33614800-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/westender.com.au\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.4.8.2.1614146197" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://westender.com.au/wordpress/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://westender.com.au/wordpress/wp-content/themes/Extra/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://westender.com.au/wordpress/wp-content/themes/Extra-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Cardo:regular,italic,700|Noto+Sans:regular,italic,700,700italic|Crimson+Text:regular,italic,600,600italic,700,700italic&#038;subset=latin-ext,greek,greek-ext,latin,vietnamese,cyrillic,devanagari,cyrillic-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://westender.com.au/wordpress/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/westender.com.au","hash_tracking":"false","ua":"UA-33614800-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/westender.com.au","hash_tracking":"false","ua":"UA-33614800-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://westender.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://westender.com.au/wp-json/wp/v2/posts/18701" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://westender.com.au/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://westender.com.au/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://westender.com.au/?p=18701' />
<link rel="alternate" type="application/json+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Ffilm-review-final-set-lobs-the-ball-in-your-court%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Ffilm-review-final-set-lobs-the-ball-in-your-court%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.16 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->


<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://westender.com.au"><link rel="https://theeventscalendar.com/" href="https://westender.com.au/wp-json/tribe/events/v1/" /><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #20923d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #ededed !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #ededed !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #ededed !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #ededed !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #b5d69e !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #b5d69e !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #b5d69e !important; } .et_bloom .et_bloom_optin_1 .et_bloom_border_solid { border-color: #20923d !important } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #b5d69e !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } @media only screen and (min-width: 1024px){ .et_bloom .et_bloom_popup {display: none !important; } }
				</style><link rel="preload" href="https://westender.com.au/wordpress/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type="text/javascript">
jQuery( document ).ready(function() {
jQuery('.post-meta').each(function() {
var text = jQuery(this).html();
jQuery(this).html(text.replace('Posted by', 'by').replace('|', ' '));
});
});
</script><link rel="icon" href="https://westender.com.au/wordpress/wp-content/uploads/2020/05/cropped-Presentation1-1-e1590309844160-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://westender.com.au/wordpress/wp-content/uploads/2020/05/cropped-Presentation1-1-e1590309844160-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://westender.com.au/wordpress/wp-content/uploads/2020/05/cropped-Presentation1-1-e1590309844160-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://westender.com.au/wordpress/wp-content/uploads/2020/05/cropped-Presentation1-1-e1590309844160-270x270.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-18701 single-format-standard tribe-no-js et_bloom et_extra et_fullwidth_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-8598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8598"><a href="https://westender.com.au/urban_voice/">ABOUT US</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/TheWestender" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/WestenderNews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/westendernews4101/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://westender.com.au/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://westender.com.au/" data-fixed-height="51">
							<img src="https://westender.com.au/wordpress/wp-content/uploads/2020/05/westender_navLogo.png" alt="Westender - West End 4101" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1565"><a href="https://westender.com.au/discussing/news/national/">News</a>
<ul class="sub-menu">
	<li id="menu-item-8513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8513"><a href="https://westender.com.au/discussing/news/local/">Community News</a></li>
	<li id="menu-item-13697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13697"><a href="https://westender.com.au/discussing/news/national/">National news</a></li>
	<li id="menu-item-13698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13698"><a href="https://westender.com.au/discussing/news/world/">World news</a></li>
</ul>
</li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1563"><a href="https://westender.com.au/discussing/news/griffith/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700"><a href="https://westender.com.au/discussing/politics/gabba-ward/">Gabba Ward</a></li>
	<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13701"><a href="https://westender.com.au/discussing/politics/south-brisbane/">South Brisbane</a></li>
	<li id="menu-item-13699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13699"><a href="https://westender.com.au/discussing/news/griffith/">Griffith</a></li>
	<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13702"><a href="https://westender.com.au/discussing/politics/state-and-national/">State and National</a></li>
</ul>
</li>
<li id="menu-item-14407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14407"><a href="https://westender.com.au/discussing/covid-19/">Covid-19</a></li>
<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://westender.com.au/discussing/environment-science/">Environment &amp; Science</a></li>
<li id="menu-item-17874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17874"><a href="https://westender.com.au/discussing/developments/">Developments</a></li>
<li id="menu-item-17960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17960"><a href="https://westender.com.au/discussing/feature/local-legends/">Local legends</a></li>
<li id="menu-item-8520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8520"><a href="https://westender.com.au/">Arts &#038; Music</a>
<ul class="sub-menu">
	<li id="menu-item-8517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8517"><a href="https://westender.com.au/discussing/arts/poetry/">Poetry</a></li>
	<li id="menu-item-8518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8518"><a href="https://westender.com.au/discussing/arts/theatre/">Theatre</a></li>
	<li id="menu-item-8519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8519"><a href="https://westender.com.au/discussing/arts/visual-arts/">Visual arts</a></li>
	<li id="menu-item-8514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8514"><a href="https://westender.com.au/discussing/arts/books/">Books</a></li>
	<li id="menu-item-8516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8516"><a href="https://westender.com.au/discussing/arts/music-arts/">Music</a></li>
	<li id="menu-item-8515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8515"><a href="https://westender.com.au/discussing/arts/movies/">Movies</a></li>
</ul>
</li>
<li id="menu-item-3702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3702"><a href="https://westender.com.au">Westender Newsletters</a>
<ul class="sub-menu">
	<li id="menu-item-3701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3701"><a href="https://westender.com.au/westender-newsletters/">Westender eNews</a></li>
</ul>
</li>
<li id="menu-item-17852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17852"><a href="/events/">Events</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-18701" class="module single-post-module post-18701 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-movies tag-alex-lutz tag-alliance-francaise tag-ana-girardot tag-final-set tag-french-film-festival tag-kristin-scott-thomas tag-quentin-reynaud tag-roland-garros tag-tennis et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://westender.com.au/author/belinda-macartney/" class="url fn" title="Posts by Belinda Macartney" rel="author">Belinda Macartney</a> | <span class="updated">Mar 24, 2021</span> | <a href="https://westender.com.au/discussing/arts/" rel="tag">Live!</a>, <a href="https://westender.com.au/discussing/arts/movies/" rel="tag">Movies</a> | <a class="comments-link" href="https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://westender.com.au/wordpress/wp-content/uploads/2021/03/Final-set1.jpg" alt="FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>From the opening frame, when a ball is tossed high over-head for a serve and freezes in mid-air, <strong><em>Final Set</em> </strong>takes the audience through the deeply emotional journey of a come-back tennis player, Thomas Edison ((Alex Lutz), supported in variously effective ways by his ex-tennis player wife Eva (<span class="film-cast">Ana Girardot)</span>, and tennis coach mother, Judith (Kristin Scott Thomas).</p>
<p>Extended friends and family, including a young son, are entangled with Edison&#8217;s struggles both physical and psychological. Career options ranging from coaching the children of wealthy socialite families, to media commentating, or supporting his wife as she pivots from her own playing career into a management consultancy are on the table for him.  But Edison&#8217;s need for self-determination (or his plain bone-headed stubbornness) drives the plot forward.</p>
<p>Whether you follow tennis grand slam tournaments or not, you will almost certainly be aware of the world&#8217;s top tennis players through media reportage of their on-court antics (racquet smashing, umpire abuse,  injury time-out), their off-court misdemeanours, demanding sponsorship deals, marital tensions, and endless speculation as to their time left in the game. These difficulties for high-level players are honestly explored in the first two thirds of this two-hour film. Characters also make specific references to current and past players so that viewers with some sense of once big names, such as Borg, McEnroe and Connors will better appreciate the issues. For the last nail-biting sequences, an understanding of the point scoring system used in tennis would also be helpful.</p>
<p>The film is set at the iconic Stade Roland-Garros, Paris providing a dramatic background to the final scenes. Roland-Garros is unique among the greens of Wimbledon Common, and the blues of the <a href="https://www.google.com/search?rlz=1C1CHBD_en-GBAU940AU940&amp;q=USTA+Billie+Jean+King+National+Tennis+Center&amp;stick=H4sIAAAAAAAAAOPgE-LQz9U3yDFLtlTiBLHMys1TKrRUM8qt9JPzc3JSk0sy8_P0i1KTS4uKMvPS41PLUvNKiq2AZGnqIlad0OAQRwWnzJyczFQFr9TEPAVvoCIFv0SQrsQchZDUvLzMYgVnoJ7Uoh2sjABWszo1cAAAAA&amp;sa=X&amp;ved=2ahUKEwiZrIHonMDvAhUozTgGHWLTBzEQmxMoATAmegQIMhAD">Billie Jean King National Tennis Center</a>, and Melbourne&#8217;s Rod Laver Centre – coloured blue to allow better ball visibility for  players, fans, and television viewers. The hallowed red dirt of Garros is only the top of five layers: stones, gravel, clinker (volcanic residue), limestone and a thin two mm layer of crushed brick giving the ochre colour. But the excitement of this clay court is ever-present. There is plenty of real-time product placement in this film too although clothing sponsorship is not new to French tennis – started by one of the Mousquetaires (Musketeers), four French players who ruled the international scene in the 1920s. Tennis player René Lacoste (nicknamed Crocodile) designed and wore his special tennis shirt, using his nickname as the logo. The rest is fashion history.</p>
<p>The Stade is famously <em>not</em> named after a tennis player. Roland Garros was a WWI fighter pilot lauded for his heroic flying skills, and his life-long friendships. The chair of the campaign to build the Stade was an old school friend and 10 years after Garros&#8217; death decided to immortalise this national hero and remind us of his drive, intelligence and courage: cardinal values for anyone who hopes to reign supreme in their chosen game.</p>
<p>To end, I&#8217;m in mind of earlier films, <em>Jerry Maguire</em> (1996) and <em>Wimbledon </em>(2004), billed as romantic comedies with echoes of the sports they represent. But <em>Final Set</em> is a tense and nail-biting drama. Whether you are a rusted-on tennis fan, armchair critic, or simply interested in tales of human endeavour, you should appreciate this highly charged story of contemporary life played out in the glare of the media and the silence of personal torment.</p>
<p>The final frame returns to the same first ball hanging in suspension &#8212;  like the fans &#8212; and the critical match point is left to the viewing audience to determine. So I recommend go and see it for yourself&#8230; the ball&#8217;s in your court!</p>
<p><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.affrenchfilmfestival.org/film/final-set/brisbane" target="_blank" rel="noopener"><em><strong>Final Set</strong></em></a></span> is showing as part of the<strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.affrenchfilmfestival.org/schedule/brisbane" target="_blank" rel="noopener"> French Film Festival</a></span> </strong>in Brisbane from 22 March to 9 April.</p>
<p><iframe title="5ème set (2020) - Trailer (French)" width="1080" height="608" src="https://www.youtube.com/embed/Oq7HmHygXt0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="col-lg-4 col-12">
<div class="row justify-content-center">
<div class="col-lg-10 col-12">
<div class="film-panel-director">
<p>Directed By: <span class="film-director">Quentin Reynaud</span></p>
<p>Starring:</p>
<p><span class="film-cast">Alex Lutz</span><br />
<span class="film-cast">Ana Girardot</span><br />
<span class="film-cast">Kristin Scott Thomas</span><br />
<span class="film-cast">Tariq Bettahar</span><br />
<span class="film-cast">Damien Gouy</span></p>
<p>Language: <span class="film-cast">French With English Subtitles</span></p>
<p><em>Image supplied</em></p>
</div>
</div>
</div>
</div>
<p></p>  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mp_form_below_posts4"
    class="
      mailpoet_form
      mailpoet_form_below_posts
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mp_form_below_posts4 .mailpoet_form {  }
#mp_form_below_posts4 .mailpoet_paragraph { line-height: 20px; }
#mp_form_below_posts4 .mailpoet_segment_label, #mp_form_below_posts4 .mailpoet_text_label, #mp_form_below_posts4 .mailpoet_textarea_label, #mp_form_below_posts4 .mailpoet_select_label, #mp_form_below_posts4 .mailpoet_radio_label, #mp_form_below_posts4 .mailpoet_checkbox_label, #mp_form_below_posts4 .mailpoet_list_label, #mp_form_below_posts4 .mailpoet_date_label { display: block; font-weight: normal; }
#mp_form_below_posts4 .mailpoet_text, #mp_form_below_posts4 .mailpoet_textarea, #mp_form_below_posts4 .mailpoet_select, #mp_form_below_posts4 .mailpoet_date_month, #mp_form_below_posts4 .mailpoet_date_day, #mp_form_below_posts4 .mailpoet_date_year, #mp_form_below_posts4 .mailpoet_date { display: block; }
#mp_form_below_posts4 .mailpoet_text, #mp_form_below_posts4 .mailpoet_textarea { width: 100%; }
#mp_form_below_posts4 .mailpoet_checkbox {  }
#mp_form_below_posts4 .mailpoet_submit input {  }
#mp_form_below_posts4 .mailpoet_divider {  }
#mp_form_below_posts4 .mailpoet_message {  }
#mp_form_below_posts4 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mp_form_below_posts4 .mailpoet_validate_error { color: #b94a48; }
#mp_form_below_posts4 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mp_form_below_posts4 .mailpoet_form_loading &gt; span { width: 5px; height: 5px; background-color: #5b5b5b; }#mp_form_below_posts4{border-radius: 0px;background: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);color: #000000;text-align: left;}#mp_form_below_posts4 form.mailpoet_form {padding: 20px;}#mp_form_below_posts4{width: 100%;}#mp_form_below_posts4 .mailpoet_message {margin: 0; padding: 0 20px;}#mp_form_below_posts4 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mp_form_below_posts4 {background: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}} @media (min-width: 500px) {#mp_form_below_posts4 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mp_form_below_posts4 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://westender.com.au/wordpress/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_below_posts"
      novalidate
      data-delay="0"
      data-exit-intent-enabled=""
      data-font-family="Verdana"
    >
      <input type="hidden" name="data[form_id]" value="4" />
      <input type="hidden" name="token" value="6655e7775d" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_NDE3ZDFlY2JiZWY0X2VtYWls]" title="Enter your Email" value="" style="padding:5px;margin: 0 auto 0 0;font-family:&#039;Verdana&#039;;" data-automation-id="form_email"  placeholder="Enter your Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;font-family:&#039;Verdana&#039;;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  <span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/&#038;t=FILM%20REVIEW%3A%20%E2%80%9CFinal%20Set%E2%80%9D%20lobs%20the%20ball%20in%20your%20court" class="social-share-link" title="Share &quot;FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court&quot; via Facebook" data-network-name="facebook" data-share-title="FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court" data-share-url="https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=FILM%20REVIEW%3A%20%E2%80%9CFinal%20Set%E2%80%9D%20lobs%20the%20ball%20in%20your%20court%20https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/" class="social-share-link" title="Share &quot;FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court&quot; via Twitter" data-network-name="twitter" data-share-title="FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court" data-share-url="https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/&#038;t=FILM%20REVIEW%3A%20%E2%80%9CFinal%20Set%E2%80%9D%20lobs%20the%20ball%20in%20your%20court" class="social-share-link" title="Share &quot;FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court&quot; via Google +" data-network-name="googleplus" data-share-title="FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court" data-share-url="https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/&#038;t=FILM%20REVIEW%3A%20%E2%80%9CFinal%20Set%E2%80%9D%20lobs%20the%20ball%20in%20your%20court" class="social-share-link" title="Share &quot;FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court&quot; via Tumblr" data-network-name="tumblr" data-share-title="FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court" data-share-url="https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/&#038;title=FILM%20REVIEW%3A%20%E2%80%9CFinal%20Set%E2%80%9D%20lobs%20the%20ball%20in%20your%20court" class="social-share-link" title="Share &quot;FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court&quot; via LinkedIn" data-network-name="linkedin" data-share-title="FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court" data-share-url="https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court&quot; via Email" data-network-name="basic_email" data-share-title="FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court" data-share-url="https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court&quot; via Print" data-network-name="basic_print" data-share-title="FILM REVIEW: &#8220;Final Set&#8221; lobs the ball in your court" data-share-url="https://westender.com.au/film-review-final-set-lobs-the-ball-in-your-court/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="18701" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db509f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://westender.com.au/an-indigenous-voice-the-time-for-action-is-now/" rel="prev"><span class="button">Previous</span><span class="title">An Indigenous Voice: The time for Action is NOW!</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://westender.com.au/the-french-film-festival-and-de-gaulle/" rel="next"><span class="button">Next</span><span class="title">The French Film Festival and &#8220;De Gaulle&#8221;</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://westender.com.au/author/belinda-macartney/" rel="author" title="View all posts by Belinda Macartney">Belinda Macartney</a></h4>
									<p class="note">Belinda Macartney has lived in West End for more than 20 years and now photographs and writes about her suburb and other places that she visits.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/film-review-final-set-lobs-the-ball-in-your-court/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=film-review-final-set-lobs-the-ball-in-your-court#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://westender.com.au/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Yes, add me to your mailing list.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f15e5deb3f" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, add me to your mailing list.</label></p><input type="hidden" id="ak_js" name="ak_js" value="83"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="e56c9aa968"
		data-view-rest-url="https://westender.com.au/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="05c39f5d-5dad-4004-9e12-e265ba145388"
			>
		<div class="tribe-events-widget-events-list">

			<script type="application/ld+json">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</script>
			<script data-js="tribe-events-view-data" type="application/json">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</script>

			<header class="tribe-events-widget-events-list__header">
				<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
					Upcoming Events				</h2>
			</header>

			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-03-24">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Mar		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			24		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-18388 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-alliance-francaise tag-french-film-festival tag-palace-cinemas tribe_events_cat-film" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-03-17">
		<span class="tribe-event-date-start">March 17</span> - <span class="tribe-event-date-end">April 13</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/alliance-francaise-french-film-festival-2021/"
		title="Alliance Française French Film Festival 2021"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Alliance Française French Film Festival 2021	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-03-24">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Mar		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			24		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-18747 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-aboriginal-australians tag-first-nations-voice-to-parliament tag-uluru-statement-from-the-heart tribe_events_cat-community tribe_events_cat-political" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-03-22">
		<span class="tribe-event-date-start">March 22</span> - <span class="tribe-event-date-end">March 31</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/its-time-lend-your-voice-to-the-uluru-statement-submissions-close-31-march/"
		title="Submissions close 31 March &#8211; Lend your voice to the Uluru Statement"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Submissions close 31 March &#8211; Lend your voice to the Uluru Statement	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-03-26">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Mar		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			26		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-18650 tribe_events type-tribe_events status-publish has-post-thumbnail hentry" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-03-26">
		<span class="tribe-event-date-start">9:00 am</span> - <span class="tribe-event-time">9:30 am</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/first-5-forever-toddler-time-west-end-library/"
		title="First 5 Forever toddler time &#8211; West End Library"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		First 5 Forever toddler time &#8211; West End Library	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-03-26">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Mar		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			26		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-18665 tribe_events type-tribe_events status-publish has-post-thumbnail hentry" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-03-26">
		<span class="tribe-event-date-start">4:30 pm</span> - <span class="tribe-event-time">9:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/ms-moonlight-walk/"
		title="MS Moonlight Walk"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		MS Moonlight Walk	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-04-10">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Apr		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			10		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-18459 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-doolie tag-eleea tag-ella-fence tag-emma-beau tag-freight-train-foxes tag-genes tag-hello-jane tag-jordan-merrick tag-kate-gill tag-leonie-kingdom tag-listen-up-music tag-marloe tag-mental-health tag-tia-gostelow tag-west-room tribe_events_cat-community tribe_events_cat-music" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-04-10">
		<span class="tribe-event-date-start">12:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/torch-fest-brisbane/"
		title="Torch Fest Brisbane"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Torch Fest Brisbane	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://westender.com.au/events/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="View more events."
	>
		View More	</a>
</div>

					</div>
	</div>
</div>
<script class="tribe-events-breakpoints">
	(function(){
		if ( 'undefined' === typeof window.tribe ) {
			return;
		}

		if ( 'undefined' === typeof window.tribe.events ) {
			return;
		}

		if ( 'undefined' === typeof window.tribe.events.views ) {
			return;
		}

		if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
			return;
		}

		if ( 'function' !== typeof( window.tribe.events.views.breakpoints.setup ) ) {
			return;
		}

		var container = document.querySelectorAll( '[data-view-breakpoint-pointer="05c39f5d-5dad-4004-9e12-e265ba145388"]' );
		if ( ! container ) {
			return;
		}

		window.tribe.events.views.breakpoints.setup( container );
	})();
</script>
      <div id="mailpoet_form-2" class="et_pb_widget widget_mailpoet_form">
  
      <h4 class="widgettitle">Subscribe to Our Newsletter</h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading &gt; span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{border: 3px solid #000000;border-radius: 0px;background: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);color: #cf2e2e;text-align: left;}#mailpoet_form_2 form.mailpoet_form {padding: 20px;}#mailpoet_form_2{width: 100%;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://westender.com.au/wordpress/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="6655e7775d" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_NDE3ZDFlY2JiZWY0X2VtYWls]" title="Your email" value="" style="padding:5px;margin: 0 auto 0 0;font-family:&#039;Verdana&#039;;font-size:20px;line-height:1.5;height:auto;" data-automation-id="form_email"  placeholder="Your email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;font-family:&#039;Verdana&#039;;font-size:20px;line-height:1.5;height:auto;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox now to confirm your subscription. Check spam and your promotions folder.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div> <!-- end .et_pb_widget -->
  <div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Search Westender</h4><form role="search" method="get" class="search-form" action="https://westender.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="et_recent_tweets-3" class="et_pb_widget widget_et_recent_tweets"><h4 class="widgettitle">Recent Tweets</h4>		<div class="widget_content">
			<ul class="widget_list">
						<li>
				<a href="https://twitter.com/WestenderNews/status/1374483289424101380" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/WestenderNews" target="_blank">@WestenderNews</a>: The majority of us say we support constitutional recognition of Aboriginal Australians, but Professor <a href="https://twitter.com/BronFredericks" target="_blank">@BronFredericks</a> fe…					<div class="post-meta">
						2 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1374483289424101380" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1374483289424101380" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1374483289424101380"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1374483193814904844" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/DarrenGodwell" target="_blank">@DarrenGodwell</a>: public investment in public infrastructure yields private benefit. The unique place of govt to invest shouldnt be taken…					<div class="post-meta">
						2 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1374483193814904844" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1374483193814904844" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1374483193814904844"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1374483077607530499" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/terrimbutler" target="_blank">@terrimbutler</a>: Thanks everyone for your thoughts today. Lots of female MPs cop much worse abuse than my family and I. Check out the rece…					<div class="post-meta">
						2 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1374483077607530499" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1374483077607530499" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1374483077607530499"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1374482652917506061" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/CircaPresents" target="_blank">@CircaPresents</a>: Have you registered yet for the <a href="https://twitter.com/Screen_QLD" target="_blank">@Screen_QLD</a> -hosted conversation between <a href="https://twitter.com/aardman" target="_blank">@aardman</a> and Circa? Find out how a show of this…					<div class="post-meta">
						2 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1374482652917506061" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1374482652917506061" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1374482652917506061"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1374221482285436936" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/BronFredericks" target="_blank">@BronFredericks</a>: See my article ‘An Indigenous Voice: The time for Action is NOW!’ in Westender, 23 March, 2021 at https://t.co/nGwjq9WQ…					<div class="post-meta">
						19 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1374221482285436936" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1374221482285436936" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1374221482285436936"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						</ul>

						<div class="widget_footer">
				<a href="http://twitter.com/WestenderNews" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-social-icon et-extra-icon-background-none social-icon"></span> Follow @WestenderNews</a>
			</div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="calendar-2" class="et_pb_widget widget_calendar"><h4 class="widgettitle">Posts Calendar</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>March 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td><a href="https://westender.com.au/2021/03/02/" aria-label="Posts published on 2 March 2021">2</a></td><td><a href="https://westender.com.au/2021/03/03/" aria-label="Posts published on 3 March 2021">3</a></td><td><a href="https://westender.com.au/2021/03/04/" aria-label="Posts published on 4 March 2021">4</a></td><td><a href="https://westender.com.au/2021/03/05/" aria-label="Posts published on 5 March 2021">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://westender.com.au/2021/03/08/" aria-label="Posts published on 8 March 2021">8</a></td><td>9</td><td><a href="https://westender.com.au/2021/03/10/" aria-label="Posts published on 10 March 2021">10</a></td><td><a href="https://westender.com.au/2021/03/11/" aria-label="Posts published on 11 March 2021">11</a></td><td><a href="https://westender.com.au/2021/03/12/" aria-label="Posts published on 12 March 2021">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td><a href="https://westender.com.au/2021/03/15/" aria-label="Posts published on 15 March 2021">15</a></td><td><a href="https://westender.com.au/2021/03/16/" aria-label="Posts published on 16 March 2021">16</a></td><td>17</td><td><a href="https://westender.com.au/2021/03/18/" aria-label="Posts published on 18 March 2021">18</a></td><td><a href="https://westender.com.au/2021/03/19/" aria-label="Posts published on 19 March 2021">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td><a href="https://westender.com.au/2021/03/22/" aria-label="Posts published on 22 March 2021">22</a></td><td><a href="https://westender.com.au/2021/03/23/" aria-label="Posts published on 23 March 2021">23</a></td><td id="today"><a href="https://westender.com.au/2021/03/24/" aria-label="Posts published on 24 March 2021">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://westender.com.au/2021/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div> <!-- end .et_pb_widget --><div id="media_gallery-2" class="et_pb_widget widget_media_gallery"><h4 class="widgettitle">The Month in Pictures</h4>
		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-18701 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/02/Hidden-Icons.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/02/Hidden-Icons-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/02/Hidden-Icons-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/Hidden-Icons-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/Hidden-Icons-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/02/Coffee1.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/02/Coffee1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/02/Coffee1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/Coffee1-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/Coffee1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/02/Disability-Royal-Commission-seeking-submissions1-e1612922504589.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/02/Disability-Royal-Commission-seeking-submissions1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/02/Disability-Royal-Commission-seeking-submissions1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/Disability-Royal-Commission-seeking-submissions1-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/Disability-Royal-Commission-seeking-submissions1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/02/Palaszczuk-gets-tough-on-youth-crime1.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/02/Palaszczuk-gets-tough-on-youth-crime1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/02/Palaszczuk-gets-tough-on-youth-crime1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/Palaszczuk-gets-tough-on-youth-crime1-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/Palaszczuk-gets-tough-on-youth-crime1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/02/New-Park.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/02/New-Park-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/02/New-Park-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/New-Park-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/New-Park-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/02/davies-park-forum33.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/02/davies-park-forum33-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/02/davies-park-forum33-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/davies-park-forum33-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/davies-park-forum33-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/02/KP1.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/02/KP1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/02/KP1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/KP1-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/KP1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/02/fish11-e1612305015640.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/02/fish11-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/02/fish11-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/fish11-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/fish11-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/02/wendy2-e1612405750509.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/02/wendy2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/02/wendy2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/wendy2-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/02/wendy2-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/01/INtD-Cover-.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/01/INtD-Cover--150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/01/INtD-Cover--150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/INtD-Cover--65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/INtD-Cover--440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/01/dick.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/01/dick-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/01/dick-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/dick-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/dick-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/01/Invasion-Day-1.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/01/Invasion-Day-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/01/Invasion-Day-1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/Invasion-Day-1-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/Invasion-Day-1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/01/view2.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/01/view2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/01/view2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/view2-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/view2-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/01/michas-1-e1611098305317.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/01/michas-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/01/michas-1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/michas-1-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/michas-1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/01/Compt1.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/01/Compt1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/01/Compt1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/Compt1-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/Compt1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/01/Dan.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/01/Dan-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" aria-describedby="gallery-1-17660" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/01/Dan-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/Dan-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-17660'>
				Dan Rennie
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/01/refugees.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/01/refugees-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/01/refugees-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/refugees-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/refugees-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/01/MANLY1.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/01/MANLY1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/01/MANLY1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/MANLY1-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/01/MANLY1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>
</div> <!-- end .et_pb_widget --><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Support Independent Media</h4><div class="menu-support-independent-media-container"><ul id="menu-support-independent-media" class="menu"><li id="menu-item-8627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8627"><a href="https://www.greenleft.org.au/">Green Left Weekly</a></li>
<li id="menu-item-8628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8628"><a href="http://www.verandahmagazine.com.au/">Verandah Magazine</a></li>
<li id="menu-item-8629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8629"><a href="https://independentaustralia.net/">Independent Australia</a></li>
<li id="menu-item-8630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8630"><a href="https://www.wsws.org/">World Socialist Website</a></li>
<li id="menu-item-8631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8631"><a href="http://www.indiannewsqld.com.au/">Indian News Queensland</a></li>
<li id="menu-item-10823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10823"><a href="http://abra.org.au">Aldinga Bay Residents Association</a></li>
<li id="menu-item-10824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10824"><a href="https://nofibs.com.au">No Fibs</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>
		<ul>
						<li><a rel="nofollow" href="https://westender.com.au/wordpress/wp-login.php">Log in</a></li>
			<li><a href="https://westender.com.au/feed/">Entries feed</a></li>
			<li><a href="https://westender.com.au/comments/feed/">Comments feed</a></li>

			<li><a href="https://en-gb.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.cosmosmedia.info." title="Cosmos Media" target="_blank">Cosmos Media</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheWestender" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/WestenderNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/westendernews4101/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_auto_close" data-delay="5" data-cookie_duration="365">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge carrot_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_full et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img src="https://westender.com.au/wordpress/wp-content/plugins/bloom/images/premade-image-14.png" alt="Subscribe To Our Newsletter" class=" et_bloom_image_slideup et_bloom_image">
						<div class="et_bloom_form_text">
						<h2>Subscribe To Our Newsletter</h2><p>Join our mailing list to receive the latest news and updates from our team.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailpoet" data-list_id="7" data-page_id="18701" data-account="Westender" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://westender.com.au/wordpress/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.c040faed.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-full-style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/common-full.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-full-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-full.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://westender.com.au/wordpress/wp-content/plugins/bloom/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://westender.com.au/wordpress/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://westender.com.au/wordpress/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://westender.com.au/wordpress/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://westender.com.au/wordpress/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://westender.com.au/wordpress/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://westender.com.au/wordpress/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-17 11:51:07+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"You are probably offline.":["You are probably offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Media upload failed. If this is a photo or a large image, please scale it down and try again."],"An unknown error occurred.":["An unknown error occurred."],"The response is not a valid JSON response.":["The response is not a valid JSON response."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://westender.com.au/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e56c9aa968" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://westender.com.au/wordpress/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"55a1e38cce","timeline_nonce":"7c236b1455","blog_feed_nonce":"efe929e61b","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1e5d67482e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"cc317e471c","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"18701","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/scripts.unified.js' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wordpress\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/mailpoet/assets/dist/js/public.d4d8a8c5.js' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script async="async" type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js' id='tribe-common-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js' id='tribe-query-string-js'></script>
<script defer type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js' id='tribe-events-views-v2-manager-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js' id='tribe-events-views-v2-breakpoints-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/src/resources/js/views/viewport.js' id='tribe-events-views-v2-viewport-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/bloom/js/jquery.uniform.min.js' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/westender.com.au\/film-review-final-set-lobs-the-ball-in-your-court\/","stats_nonce":"08ccd83970","subscribe_nonce":"61d47973f2","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/bloom/js/custom.js' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/bloom/js/idle-timer.min.js' id='et_bloom-idle-timer-js-js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (Requested URI contains query) 

Served from: westender.com.au @ 2021-03-24 09:52:41 by W3 Total Cache
-->