<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://westender.com.au/wordpress/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://westender.com.au/wordpress';var et_post_id='15801';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection. - Westender - West End 4101</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection. - Westender - West End 4101" />
	<meta property="og:description" content="The story about the upgrade to the Hardgrave Road and Vulture Street intersection has been an evolving and somewhat confusing one over the course of the last week. The Westender published two stories about the crossing, this is the third, and we hope this one will provide some much-needed clarity. The uncertainty in previous advice [&hellip;]" />
	<meta property="og:url" content="https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/" />
	<meta property="og:site_name" content="Westender - West End 4101" />
	<meta property="article:published_time" content="2020-08-02T06:51:46+00:00" />
	<meta property="article:modified_time" content="2020-08-02T06:59:04+00:00" />
	<meta property="og:image" content="https://westender.com.au/wordpress/wp-content/uploads/2020/08/crossing.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="640" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://westender.com.au/#website","url":"https://westender.com.au/","name":"Westender - West End 4101","description":"Brisbane&#039;s Urban Voice","potentialAction":[{"@type":"SearchAction","target":"https://westender.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/#primaryimage","inLanguage":"en-GB","url":"https://westender.com.au/wordpress/wp-content/uploads/2020/08/crossing.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/#webpage","url":"https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/","name":"The scramble to get it right \u2013 an update on signal changes at the Vulture and Hardgrave intersection. - Westender - West End 4101","isPartOf":{"@id":"https://westender.com.au/#website"},"primaryImageOfPage":{"@id":"https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/#primaryimage"},"datePublished":"2020-08-02T06:51:46+00:00","dateModified":"2020-08-02T06:59:04+00:00","author":{"@id":"https://westender.com.au/#/schema/person/59cc7ed136dfeaa832aedaa7adf2545e"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/"]}]},{"@type":["Person"],"@id":"https://westender.com.au/#/schema/person/59cc7ed136dfeaa832aedaa7adf2545e","name":"Jan Bowman","description":"Jan lives in West End and is a regular writer for Westender News - she is active with community group, Kurilpa Futures, with her trade union, and with Workers 4 Climate Justice.","sameAs":["https://twitter.com/JanB_QLD"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Feed" href="https://westender.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Comments Feed" href="https://westender.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection. Comments Feed" href="https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-33614800-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-33614800-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-33614800-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-33614800-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/westender.com.au\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.3.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://westender.com.au/wordpress/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://westender.com.au/wordpress/wp-content/themes/Extra/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Cardo%3Aregular%2Citalic%2C700%7CNoto+Sans%3Aregular%2Citalic%2C700%2C700italic%7CCrimson+Text%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.4.2#038;subset=latin-ext,greek,greek-ext,latin,vietnamese,cyrillic,devanagari,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://westender.com.au/wordpress/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://westender.com.au/wordpress/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.369b5903.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/westender.com.au","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/westender.com.au","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"thescrambletogetitrightanupdateonsignalchangesatthevultureandhardgraveintersection"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/core/admin/js/recaptcha.js'></script>
<link rel='https://api.w.org/' href='https://westender.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://westender.com.au/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://westender.com.au/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://westender.com.au/?p=15801' />
<link rel="alternate" type="application/json+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fthe-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fthe-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.5 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #3AAA11;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  
<!-- <meta name="NextGEN" version="3.3.6" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://westender.com.au/wordpress/wp-content/uploads/2020/05/cropped-Presentation1-1-e1590309844160-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://westender.com.au/wordpress/wp-content/uploads/2020/05/cropped-Presentation1-1-e1590309844160-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://westender.com.au/wordpress/wp-content/uploads/2020/05/cropped-Presentation1-1-e1590309844160-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://westender.com.au/wordpress/wp-content/uploads/2020/05/cropped-Presentation1-1-e1590309844160-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://westender.com.au/wordpress/wp-content/et-cache/global/et-extra-customizer-global-15944563402936.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://westender.com.au/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='https://westender.com.au/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://westender.com.au/wordpress/wp-content/ngg_styles/nggallery.css' type='text/css' media='all' />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-15801 single-format-standard et_extra et_fullwidth_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-8598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8598"><a href="https://westender.com.au/urban_voice/">ABOUT US</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/TheWestender" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/WestenderNews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/westendernews4101/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://westender.com.au/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://westender.com.au/" data-fixed-height="51">
							<img src="https://westender.com.au/wordpress/wp-content/uploads/2020/05/westender_navLogo.png" alt="Westender - West End 4101" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1565"><a href="https://westender.com.au/discussing/news/national/">News</a>
<ul class="sub-menu">
	<li id="menu-item-8513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8513"><a href="https://westender.com.au/discussing/news/local/">Community News</a></li>
	<li id="menu-item-13697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13697"><a href="https://westender.com.au/discussing/news/national/">National news</a></li>
	<li id="menu-item-13698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13698"><a href="https://westender.com.au/discussing/news/world/">World news</a></li>
</ul>
</li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1563"><a href="https://westender.com.au/discussing/news/griffith/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700"><a href="https://westender.com.au/discussing/politics/gabba-ward/">Gabba Ward</a></li>
	<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13701"><a href="https://westender.com.au/discussing/politics/south-brisbane/">South Brisbane</a></li>
	<li id="menu-item-13699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13699"><a href="https://westender.com.au/discussing/news/griffith/">Griffith</a></li>
	<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13702"><a href="https://westender.com.au/discussing/politics/state-and-national/">State and National</a></li>
</ul>
</li>
<li id="menu-item-14407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14407"><a href="https://westender.com.au/discussing/covid-19/">Covid-19</a></li>
<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://westender.com.au/discussing/environment-science/">Environment &#038; Science</a></li>
<li id="menu-item-8520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8520"><a href="https://westender.com.au/">Arts &#038; Music</a>
<ul class="sub-menu">
	<li id="menu-item-8517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8517"><a href="https://westender.com.au/discussing/arts/poetry/">Poetry</a></li>
	<li id="menu-item-8518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8518"><a href="https://westender.com.au/discussing/arts/theatre/">Theatre</a></li>
	<li id="menu-item-8519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8519"><a href="https://westender.com.au/discussing/arts/visual-arts/">Visual arts</a></li>
	<li id="menu-item-8514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8514"><a href="https://westender.com.au/discussing/arts/books/">Books</a></li>
	<li id="menu-item-8516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8516"><a href="https://westender.com.au/discussing/arts/music-arts/">Music</a></li>
	<li id="menu-item-8515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8515"><a href="https://westender.com.au/discussing/arts/movies/">Movies</a></li>
</ul>
</li>
<li id="menu-item-3702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3702"><a href="https://westender.com.au">Westender Newsletters</a>
<ul class="sub-menu">
	<li id="menu-item-3701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3701"><a href="https://westender.com.au/westender-newsletters/">Westender eNews</a></li>
</ul>
</li>
<li id="menu-item-8511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8511"><a href="https://westender.com.au/discussing/galleries/">Photo Galleries</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-15801" class="module single-post-module post-15801 post type-post status-publish format-standard has-post-thumbnail hentry category-11 category-local category-feature tag-donovan-marsh tag-jackie-trad tag-pedestrians tag-walking tag-wess tag-west-end-state-school et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection.</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://westender.com.au/author/janbowqld/" class="url fn" title="Posts by Jan Bowman" rel="author">Jan Bowman</a> | <span class="updated">Aug 2, 2020</span> | <a href="https://westender.com.au/discussing/feature/4101/" rel="tag">4101</a>, <a href="https://westender.com.au/discussing/news/local/" rel="tag">Community News</a>, <a href="https://westender.com.au/discussing/feature/" rel="tag">Feature</a> | <a class="comments-link" href="https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://westender.com.au/wordpress/wp-content/uploads/2020/08/crossing.jpg" alt="The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection." />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="pf-content"><p><span style="color: #000000;">The story about the upgrade to the Hardgrave Road and Vulture Street intersection has been an evolving and somewhat confusing one over the course of the last week.</span></p>
<p><span style="color: #000000;">The Westender published two stories about the crossing, this is the third, and we hope this one will provide some much-needed clarity.</span></p>
<p><span style="color: #000000;">The uncertainty in previous advice to the community has been about whether the crossing will be a scramble crossing or an all pedestrian phase crossing. There has also been some confusion about the date by which any changes will be made.</span></p>
<p><span style="color: #000000;">While we were initially advised the upgrade would provide a scramble crossing, subsequent advice suggested the crossing would be an all pedestrian phase crossing.</span></p>
<p><span style="color: #000000;">A <strong>scramble crossing</strong> allows pedestrians to cross in any direction at one time as we currently do at the corner of Boundary and Vulture Streets. During this phase all vehicular traffic is stopped.<br />
</span></p>
<p><span style="color: #000000;">An <strong>all pedestrian phase crossing</strong> allows for pedestrians to cross in the normal way, but pedestrians can use the four crossings at the same time.</span></p>
<p><span style="color: #000000;">Local Member for South Brisbane, <strong>Jackie Trad</strong> said in a<a href="https://www.facebook.com/JackieTrad4SouthBris/photos/a.330322903689659/3208401072548480/?type=3&amp;theater" target="_blank" rel="noopener noreferrer"><strong><span style="color: #993300;"> Facebook post</span></strong></a> on Friday that a scramble crossing allows enough time for pedestrians to safely cross diagonally, but an all pedestrian phase crossing does not.</span></p>
<p><span style="color: #000000;">As this is a key crossing for students walking to and from West End State School (WESS), safety concerns are paramount.</span></p>
<p style="padding-left: 40px;"><span style="color: #000000;">“…I was seriously stumped as to why the intersection was not a scramble crossing,” Ms Trad wrote.</span></p>
<p><span style="color: #000000;">Ms Trad said that at the request of the school, she had followed up with the Education Department and with Council to advocate for the intersection to be upgraded to a scramble crossing. Council advised Ms Trad on Friday that the crossing will now be a full scramble crossing with implementation during the September school holidays. The changes will be completed in time for the opening of the new extensions at the school.</span></p>
<p><span style="color: #000000;"><strong>Donovan Marsh</strong>, President of the WESS Parents and Citizens Association (P&amp;C), told the Westender:</span></p>
<blockquote><p><span style="color: #000000;">It&#8217;s been a roller coaster and confusing, but it sounds like what is now going to happen is exactly what we want. The P&amp;C has been pushing for this since I joined in 2013 and it&#8217;s great that it&#8217;s now happening,”</span></p></blockquote>
<p><span style="color: #000000;">Mr Donovan said the P&amp;C would like to see other traffic management issues close to the school addressed, especially given the new school extension will be opening soon.</span></p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><p></p>  
  
  <div id="mp_form_below_4" class="mailpoet_form mailpoet_form_below_post">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#4 .mailpoet_form {  }
#4 .mailpoet_paragraph { line-height: 20px; }
#4 .mailpoet_segment_label, #4 .mailpoet_text_label, #4 .mailpoet_textarea_label, #4 .mailpoet_select_label, #4 .mailpoet_radio_label, #4 .mailpoet_checkbox_label, #4 .mailpoet_list_label, #4 .mailpoet_date_label { display: block; font-weight: normal; }
#4 .mailpoet_text, #4 .mailpoet_textarea, #4 .mailpoet_select, #4 .mailpoet_date_month, #4 .mailpoet_date_day, #4 .mailpoet_date_year, #4 .mailpoet_date { display: block; }
#4 .mailpoet_text, #4 .mailpoet_textarea { width: 100%; }
#4 .mailpoet_checkbox {  }
#4 .mailpoet_submit input {  }
#4 .mailpoet_divider {  }
#4 .mailpoet_message {  }
#4 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#4 .mailpoet_validate_error { color: #b94a48; }
#4 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#4 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://westender.com.au/wordpress/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_below_post"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="4" />
      <input type="hidden" name="token" value="69a9602867" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_NDE3ZDFlY2JiZWY0X2VtYWls]" title="Enter your Email" value="" data-automation-id="form_email"  placeholder="Enter your Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/&#038;t=The%20scramble%20to%20get%20it%20right%20%E2%80%93%20an%20update%20on%20signal%20changes%20at%20the%20Vulture%20and%20Hardgrave%20intersection." class="social-share-link" title="Share &quot;The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection.&quot; via Facebook" data-network-name="facebook" data-share-title="The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection." data-share-url="https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=The%20scramble%20to%20get%20it%20right%20%E2%80%93%20an%20update%20on%20signal%20changes%20at%20the%20Vulture%20and%20Hardgrave%20intersection.%20https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/" class="social-share-link" title="Share &quot;The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection.&quot; via Twitter" data-network-name="twitter" data-share-title="The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection." data-share-url="https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/&#038;t=The%20scramble%20to%20get%20it%20right%20%E2%80%93%20an%20update%20on%20signal%20changes%20at%20the%20Vulture%20and%20Hardgrave%20intersection." class="social-share-link" title="Share &quot;The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection.&quot; via Google +" data-network-name="googleplus" data-share-title="The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection." data-share-url="https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/&#038;t=The%20scramble%20to%20get%20it%20right%20%E2%80%93%20an%20update%20on%20signal%20changes%20at%20the%20Vulture%20and%20Hardgrave%20intersection." class="social-share-link" title="Share &quot;The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection.&quot; via Tumblr" data-network-name="tumblr" data-share-title="The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection." data-share-url="https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/&#038;title=The%20scramble%20to%20get%20it%20right%20%E2%80%93%20an%20update%20on%20signal%20changes%20at%20the%20Vulture%20and%20Hardgrave%20intersection." class="social-share-link" title="Share &quot;The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection.&quot; via LinkedIn" data-network-name="linkedin" data-share-title="The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection." data-share-url="https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection.&quot; via Email" data-network-name="basic_email" data-share-title="The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection." data-share-url="https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection.&quot; via Print" data-network-name="basic_print" data-share-title="The scramble to get it right – an update on signal changes at the Vulture and Hardgrave intersection." data-share-url="https://westender.com.au/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="15801" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5496d3;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://westender.com.au/proposed-new-development-for-south-brisbane-urban-forest-or-greenwash/" rel="prev"><span class="button">Previous</span><span class="title">Proposed new development for South Brisbane: ‘Urban Forest’ or Greenwash?</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://westender.com.au/author/janbowqld/" rel="author" title="View all posts by Jan Bowman">Jan Bowman</a></h4>
									<p class="note">Jan lives in West End and is a regular writer for Westender News - she is active with community group, Kurilpa Futures, with her trade union, and with Workers 4 Climate Justice.</p>
									<ul class="social-icons">
																					<li><a href="http://JanB_QLD" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://westender.com.au/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Yes, add me to your mailing list.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15801' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5be99fffd5" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, add me to your mailing list.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="media_gallery-2" class="et_pb_widget widget_media_gallery"><h4 class="widgettitle">The Month in Pictures</h4>
		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-15801 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/07/Marko-e1594102392111.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/07/Marko-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/07/Marko-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Marko-300x300.jpg 300w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Marko-1024x1024.jpg 1024w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Marko-768x769.jpg 768w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Marko-1534x1536.jpg 1534w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Marko-2045x2048.jpg 2045w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Marko-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Marko-1080x1081.jpg 1080w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Marko-440x440.jpg 440w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Marko-e1594102392111.jpg 960w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/07/Art-work.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/07/Art-work-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/07/Art-work-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Art-work-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Art-work-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable2-e1592979016443.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable2-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable2-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/boobook.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/boobook-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/boobook-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/boobook-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/boobook-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/2014-06-12-08.01.19-e1406579751326.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/2014-06-12-08.01.19-e1406579751326-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/2014-06-12-08.01.19-e1406579751326-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/2014-06-12-08.01.19-e1406579751326-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/2014-06-12-08.01.19-e1406579751326-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/07/Jackie-Trad-cleared-of-corruption-by-CCC.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/07/Jackie-Trad-cleared-of-corruption-by-CCC-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/07/Jackie-Trad-cleared-of-corruption-by-CCC-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Jackie-Trad-cleared-of-corruption-by-CCC-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Jackie-Trad-cleared-of-corruption-by-CCC-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/07/P1270894-2.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/07/P1270894-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/07/P1270894-2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/P1270894-2-300x300.jpg 300w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/P1270894-2-1024x1024.jpg 1024w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/P1270894-2-768x768.jpg 768w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/P1270894-2-600x600.jpg 600w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/P1270894-2-1536x1536.jpg 1536w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/P1270894-2-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/P1270894-2-1080x1080.jpg 1080w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/P1270894-2-440x440.jpg 440w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/P1270894-2-1320x1320.jpg 1320w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/P1270894-2.jpg 1621w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories2.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories2-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories2-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/Refugees.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Refugees-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Refugees-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Refugees-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Refugees-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/The-Origins-of-Orleigh-Park2.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/The-Origins-of-Orleigh-Park2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/The-Origins-of-Orleigh-Park2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/The-Origins-of-Orleigh-Park2-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/The-Origins-of-Orleigh-Park2-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/07/Historic-Aboriginal-hostel-to-be-sold.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/07/Historic-Aboriginal-hostel-to-be-sold-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/07/Historic-Aboriginal-hostel-to-be-sold-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Historic-Aboriginal-hostel-to-be-sold-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/Historic-Aboriginal-hostel-to-be-sold-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/KF-cover3-2-e1593321303621.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/KF-cover3-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/KF-cover3-2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/KF-cover3-2-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/KF-cover3-2-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories1.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories1-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/05235359-fdc1-4ec5-8a9e-5d11f3cb055f.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/05235359-fdc1-4ec5-8a9e-5d11f3cb055f-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/05235359-fdc1-4ec5-8a9e-5d11f3cb055f-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/05235359-fdc1-4ec5-8a9e-5d11f3cb055f-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/05235359-fdc1-4ec5-8a9e-5d11f3cb055f-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/Jonathan-Sri6.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Jonathan-Sri6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Jonathan-Sri6-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Jonathan-Sri6-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Jonathan-Sri6-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable9.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable9-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable9-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable9-300x300.jpg 300w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable9-768x768.jpg 768w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable9-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable9-440x440.jpg 440w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable9.jpg 945w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/Morrison-Government-makes-it-harder-and-more-expensive1.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Morrison-Government-makes-it-harder-and-more-expensive1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Morrison-Government-makes-it-harder-and-more-expensive1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Morrison-Government-makes-it-harder-and-more-expensive1-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Morrison-Government-makes-it-harder-and-more-expensive1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories-feature-e1592441797774.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories-feature-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories-feature-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories-feature-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Cloud-Stories-feature-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/School’s-Back.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/School’s-Back-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/School’s-Back-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/School’s-Back-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/School’s-Back-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/Together-we-make-a-difference.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Together-we-make-a-difference-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Together-we-make-a-difference-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Together-we-make-a-difference-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Together-we-make-a-difference-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable5.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable5-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable5-300x300.jpg 300w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable5-768x768.jpg 768w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable5-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable5-440x440.jpg 440w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/Homelessness-is-preventable-and-solvable5.jpg 945w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/06/stargazing_from_deck_1.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/06/stargazing_from_deck_1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/06/stargazing_from_deck_1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/stargazing_from_deck_1-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/06/stargazing_from_deck_1-400x396.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/07/swiss-peter-e1594102318374.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/07/swiss-peter-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/07/swiss-peter-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/swiss-peter-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/swiss-peter-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2020/07/A-different-Life2.jpg'><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2020/07/A-different-Life2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2020/07/A-different-Life2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/A-different-Life2-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2020/07/A-different-Life2-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>
</div> <!-- end .et_pb_widget -->      <div id="mailpoet_form-2" class="et_pb_widget widget_mailpoet_form">
  
      <h4 class="widgettitle">Subscribe to Our Newsletter</h4>
  
  <div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 100%; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://westender.com.au/wordpress/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="69a9602867" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_NDE3ZDFlY2JiZWY0X2VtYWls]" title="Your email" value="" data-automation-id="form_email"  placeholder="Your email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox now to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div> <!-- end .et_pb_widget -->
  <div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Search Westender</h4><form role="search" method="get" class="search-form" action="https://westender.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="et_recent_tweets-3" class="et_pb_widget widget_et_recent_tweets"><h4 class="widgettitle">Recent Tweets</h4>		<div class="widget_content">
			<ul class="widget_list">
						<li>
				<a href="https://twitter.com/WestenderNews/status/1289763519370391555" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/BarackObama" target="_blank">@BarackObama</a>: John believed that in all of us, there exists the capacity for great courage and a longing to do what’s right. We are so l…					<div class="post-meta">
						4 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1289763519370391555" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1289763519370391555" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1289763519370391555"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1289707184058560512" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/WestenderNews" target="_blank">@WestenderNews</a>: Musgrave Park Hostel on Boundary Street in <a href="https://twitter.com/hashtag/WestEnd?src=hash" target="_blank">#WestEnd</a> has sold.

Local Member <a href="https://twitter.com/jackietrad" target="_blank">@jackietrad</a> said she is extremely disappoint…					<div class="post-meta">
						8 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1289707184058560512" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1289707184058560512" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1289707184058560512"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1289707097697918978" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/anthonypesec" target="_blank">@anthonypesec</a>: It's disappointing that there is very little coverage in Australian media about one of our citizens who is imprisoned in…					<div class="post-meta">
						8 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1289707097697918978" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1289707097697918978" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1289707097697918978"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1289706957260038144" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/heybunly" target="_blank">@heybunly</a>: zine for ants https://t.co/7Ffpl7IXEj					<div class="post-meta">
						8 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1289706957260038144" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1289706957260038144" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1289706957260038144"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1289532742317699072" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/GMegalogenis" target="_blank">@GMegalogenis</a>: On the blame game: Why Daniel Andrews and Scott Morrison are both responsible for the Victorian outbreak. It starts with…					<div class="post-meta">
						19 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1289532742317699072" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1289532742317699072" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1289532742317699072"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						</ul>

						<div class="widget_footer">
				<a href="http://twitter.com/WestenderNews" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-social-icon et-extra-icon-background-none social-icon"></span> Follow @WestenderNews</a>
			</div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="calendar-2" class="et_pb_widget widget_calendar"><h4 class="widgettitle">Posts Calendar</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>August 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://westender.com.au/2020/08/01/" aria-label="Posts published on 1 August 2020">1</a></td><td id="today"><a href="https://westender.com.au/2020/08/02/" aria-label="Posts published on 2 August 2020">2</a></td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://westender.com.au/2020/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div> <!-- end .et_pb_widget --><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Support Independent Media</h4><div class="menu-support-independent-media-container"><ul id="menu-support-independent-media" class="menu"><li id="menu-item-8627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8627"><a href="https://www.greenleft.org.au/">Green Left Weekly</a></li>
<li id="menu-item-8628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8628"><a href="http://www.verandahmagazine.com.au/">Verandah Magazine</a></li>
<li id="menu-item-8629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8629"><a href="https://independentaustralia.net/">Independent Australia</a></li>
<li id="menu-item-8630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8630"><a href="https://www.wsws.org/">World Socialist Website</a></li>
<li id="menu-item-8631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8631"><a href="http://www.indiannewsqld.com.au/">Indian News Queensland</a></li>
<li id="menu-item-10823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10823"><a href="http://abra.org.au">Aldinga Bay Residents Association</a></li>
<li id="menu-item-10824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10824"><a href="https://nofibs.com.au">No Fibs</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a rel="nofollow" href="https://westender.com.au/wordpress/wp-login.php">Log in</a></li>
			<li><a href="https://westender.com.au/feed/">Entries feed</a></li>
			<li><a href="https://westender.com.au/comments/feed/">Comments feed</a></li>
			<li><a href="https://en-gb.wordpress.org/">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget --><div id="ngg-images-2" class="et_pb_widget ngg_images"><div class="hslice" id="ngg-webslice"><h4 class="entry-title widgettitle">Random Images</h4><div class="ngg-widget entry-content">
            <a href="https://westender.com.au/wordpress/wp-content/gallery/summers-end-2019/54462803_2131702106920060_4206417615955951616_n.jpg"
           title=" "
           data-image-id='83'
           class="ngg-fancybox" rel="e087221e3b9ac0d91c40a679dda7b72b"           ><img title="54462803_2131702106920060_4206417615955951616_n"
                 alt="54462803_2131702106920060_4206417615955951616_n"
                 src="https://westender.com.au/wordpress/wp-content/gallery/summers-end-2019/thumbs/thumbs_54462803_2131702106920060_4206417615955951616_n.jpg"
                 width="150"
                 height="110"
            /></a>
            <a href="https://westender.com.au/wordpress/wp-content/gallery/summers-end-2019/53636649_2131702173586720_1716329215642566656_n.jpg"
           title=" "
           data-image-id='82'
           class="ngg-fancybox" rel="e087221e3b9ac0d91c40a679dda7b72b"           ><img title="53636649_2131702173586720_1716329215642566656_n"
                 alt="53636649_2131702173586720_1716329215642566656_n"
                 src="https://westender.com.au/wordpress/wp-content/gallery/summers-end-2019/thumbs/thumbs_53636649_2131702173586720_1716329215642566656_n.jpg"
                 width="150"
                 height="110"
            /></a>
            <a href="https://westender.com.au/wordpress/wp-content/gallery/summers-end-2019/53577777_2131701983586739_8279210166449078272_n.jpg"
           title=" "
           data-image-id='81'
           class="ngg-fancybox" rel="e087221e3b9ac0d91c40a679dda7b72b"           ><img title="53577777_2131701983586739_8279210166449078272_n"
                 alt="53577777_2131701983586739_8279210166449078272_n"
                 src="https://westender.com.au/wordpress/wp-content/gallery/summers-end-2019/thumbs/thumbs_53577777_2131701983586739_8279210166449078272_n.jpg"
                 width="150"
                 height="110"
            /></a>
            <a href="https://westender.com.au/wordpress/wp-content/gallery/summers-end-2019/53465076_2131702056920065_4239326991112732672_n.jpg"
           title=" "
           data-image-id='80'
           class="ngg-fancybox" rel="e087221e3b9ac0d91c40a679dda7b72b"           ><img title="53465076_2131702056920065_4239326991112732672_n"
                 alt="53465076_2131702056920065_4239326991112732672_n"
                 src="https://westender.com.au/wordpress/wp-content/gallery/summers-end-2019/thumbs/thumbs_53465076_2131702056920065_4239326991112732672_n.jpg"
                 width="150"
                 height="110"
            /></a>
            <a href="https://westender.com.au/wordpress/wp-content/gallery/west-end-street-art/WESAF_Street-Art-170913_preview.jpg"
           title="Image by Jan Bowman"
           data-image-id='76'
           class="ngg-fancybox" rel="e087221e3b9ac0d91c40a679dda7b72b"           ><img title="WESAF_Street-Art-170913_preview"
                 alt="WESAF_Street-Art-170913_preview"
                 src="https://westender.com.au/wordpress/wp-content/gallery/west-end-street-art/thumbs/thumbs_WESAF_Street-Art-170913_preview.jpg"
                 width="150"
                 height="110"
            /></a>
            <a href="https://westender.com.au/wordpress/wp-content/gallery/west-end-street-art/C2FzyHdUQAEzApy.jpg"
           title="Image by Jan Bowman"
           data-image-id='74'
           class="ngg-fancybox" rel="e087221e3b9ac0d91c40a679dda7b72b"           ><img title="C2FzyHdUQAEzApy"
                 alt="C2FzyHdUQAEzApy"
                 src="https://westender.com.au/wordpress/wp-content/gallery/west-end-street-art/thumbs/thumbs_C2FzyHdUQAEzApy.jpg"
                 width="150"
                 height="110"
            /></a>
    </div>

</div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.cosmosmedia.info" title="Cosmos Media">Cosmos Media</a> </p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheWestender" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/WestenderNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/westendernews4101/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/westender.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"17c16c5d5d","timeline_nonce":"6292533d16","blog_feed_nonce":"85676f6535","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"a48ec2009c","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"698dfe5c1e","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"15801","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/scripts.unified.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wordpress\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/mailpoet/assets/dist/js/vendor.608d2a71.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/mailpoet/assets/dist/js/public.d606fc42.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/westender.com.au\/wordpress\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/westender.com.au","wp_site_url":"https:\/\/westender.com.au\/wordpress","wp_root_url":"https:\/\/westender.com.au","wp_plugins_url":"https:\/\/westender.com.au\/wordpress\/wp-content\/plugins","wp_content_url":"https:\/\/westender.com.au\/wordpress\/wp-content","wp_includes_url":"https:\/\/westender.com.au\/wordpress\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_e087221e3b9ac0d91c40a679dda7b72b = {"id":null,"ids":null,"source":"recent","src":"","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":6,"number_of_columns":0,"thumbnail_width":240,"thumbnail_height":160,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/home\/uvoice\/public_html\/wordpress\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","display_view":"default","_errors":[],"maximum_entity_count":6,"image_type":"thumb","show_thumbnail_link":false,"image_width":150,"image_height":110,"widget_setting_title":"Random Images","widget_setting_before_widget":"<div id=\"ngg-images-2\" class=\"et_pb_widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h4 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/div> <!-- end .et_pb_widget -->","widget_setting_after_title":"<\/h4>","widget_setting_width":150,"widget_setting_height":110,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":6,"__defaults_set":true,"_errors":[],"ID":"e087221e3b9ac0d91c40a679dda7b72b"};
galleries.gallery_e087221e3b9ac0d91c40a679dda7b72b.wordpress_page_root = "https:\/\/westender.com.au\/the-scramble-to-get-it-right-an-update-on-signal-changes-at-the-vulture-and-hardgrave-intersection\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/westender.com.au\/wordpress\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js'></script>
<script type='text/javascript'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (Requested URI contains query) 

Served from: westender.com.au @ 2020-08-02 17:31:47 by W3 Total Cache
-->