<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			<link rel="canonical" href="https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://westender.com.au/wordpress/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Green Bridge designs revealed ahead of community consultation - Westender - West End 4101</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>
		<!-- All in One SEO 4.1.5.1 -->
		<meta name="description" content="Designs for two of the Schrinner Council’s new green bridges have been unveiled and residents are invited to have their say. Council expects works to begin on the Toowong to […]" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/" />
		<meta property="og:locale" content="en_GB" />
		<meta property="og:site_name" content="Westender - West End 4101 - Community News" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Green Bridge designs revealed ahead of community consultation" />
		<meta property="og:description" content="Designs for two of the Schrinner Council’s new green bridges have been unveiled and residents are invited to have their say. Council expects works to begin on the Toowong to West End bridge by 2024. Consultation on the concept designs will be from 15 November 2021 to 28 February 2022 with information sessions and an online survey." />
		<meta property="og:url" content="https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/" />
		<meta property="og:image" content="https://westender.com.au/wordpress/wp-content/uploads/2021/11/bridges-cover-scaled-e1636933785901.jpg" />
		<meta property="og:image:secure_url" content="https://westender.com.au/wordpress/wp-content/uploads/2021/11/bridges-cover-scaled-e1636933785901.jpg" />
		<meta property="og:image:width" content="2560" />
		<meta property="og:image:height" content="1344" />
		<meta property="article:tag" content="ryan murphy" />
		<meta property="article:tag" content="adrian schrinner" />
		<meta property="article:tag" content="green bridges" />
		<meta property="article:tag" content="brisbane city council" />
		<meta property="article:tag" content="toowong" />
		<meta property="article:tag" content="st lucia" />
		<meta property="article:tag" content="west end" />
		<meta property="article:tag" content="active transport" />
		<meta property="article:tag" content="brisbane" />
		<meta property="article:tag" content="guyatt park. orleigh park" />
		<meta property="article:tag" content="walking" />
		<meta property="article:tag" content="cycling" />
		<meta property="article:published_time" content="2021-11-15T00:11:47+00:00" />
		<meta property="article:modified_time" content="2021-11-15T00:11:47+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="westender.com.au" />
		<meta name="twitter:title" content="Green Bridge designs revealed ahead of community consultation" />
		<meta name="twitter:description" content="Designs for two of the Schrinner Council’s new green bridges have been unveiled and residents are invited to have their say. Council expects works to begin on the Toowong to West End bridge by 2024. Consultation on the concept designs will be from 15 November 2021 to 28 February 2022 with information sessions and an online survey." />
		<meta name="twitter:image" content="https://westender.com.au/wordpress/wp-content/uploads/2021/11/bridges-cover-scaled-e1636933785901.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/westender.com.au\/#website","url":"https:\/\/westender.com.au\/","name":"Westender - West End 4101","description":"Community News","inLanguage":"en-GB","publisher":{"@id":"https:\/\/westender.com.au\/#organization"}},{"@type":"Organization","@id":"https:\/\/westender.com.au\/#organization","name":"Westender - West End 4101","url":"https:\/\/westender.com.au\/"},{"@type":"BreadcrumbList","@id":"https:\/\/westender.com.au\/green-bridge-designs-revealed-ahead-of-community-consultation\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/westender.com.au\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/westender.com.au\/","name":"Home","description":"Community News","url":"https:\/\/westender.com.au\/"},"nextItem":"https:\/\/westender.com.au\/green-bridge-designs-revealed-ahead-of-community-consultation\/#listItem"},{"@type":"ListItem","@id":"https:\/\/westender.com.au\/green-bridge-designs-revealed-ahead-of-community-consultation\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/westender.com.au\/green-bridge-designs-revealed-ahead-of-community-consultation\/","name":"Green Bridge designs revealed ahead of community consultation","description":"Designs for two of the Schrinner Council\u2019s new green bridges have been unveiled and residents are invited to have their say. Council expects works to begin on the Toowong to [\u2026]","url":"https:\/\/westender.com.au\/green-bridge-designs-revealed-ahead-of-community-consultation\/"},"previousItem":"https:\/\/westender.com.au\/#listItem"}]},{"@type":"Person","@id":"https:\/\/westender.com.au\/author\/westender\/#author","url":"https:\/\/westender.com.au\/author\/westender\/","name":"Westender"},{"@type":"WebPage","@id":"https:\/\/westender.com.au\/green-bridge-designs-revealed-ahead-of-community-consultation\/#webpage","url":"https:\/\/westender.com.au\/green-bridge-designs-revealed-ahead-of-community-consultation\/","name":"Green Bridge designs revealed ahead of community consultation - Westender - West End 4101","description":"Designs for two of the Schrinner Council\u2019s new green bridges have been unveiled and residents are invited to have their say. Council expects works to begin on the Toowong to [\u2026]","inLanguage":"en-GB","isPartOf":{"@id":"https:\/\/westender.com.au\/#website"},"breadcrumb":{"@id":"https:\/\/westender.com.au\/green-bridge-designs-revealed-ahead-of-community-consultation\/#breadcrumblist"},"author":"https:\/\/westender.com.au\/author\/westender\/#author","creator":"https:\/\/westender.com.au\/author\/westender\/#author","image":{"@type":"ImageObject","@id":"https:\/\/westender.com.au\/#mainImage","url":"https:\/\/westender.com.au\/wordpress\/wp-content\/uploads\/2021\/11\/bridges-cover-scaled-e1636933785901.jpg","width":2560,"height":1344},"primaryImageOfPage":{"@id":"https:\/\/westender.com.au\/green-bridge-designs-revealed-ahead-of-community-consultation\/#mainImage"},"datePublished":"2021-11-15T00:11:47+10:00","dateModified":"2021-11-15T00:11:47+10:00"},{"@type":"BlogPosting","@id":"https:\/\/westender.com.au\/green-bridge-designs-revealed-ahead-of-community-consultation\/#blogposting","name":"Green Bridge designs revealed ahead of community consultation - Westender - West End 4101","description":"Designs for two of the Schrinner Council\u2019s new green bridges have been unveiled and residents are invited to have their say. Council expects works to begin on the Toowong to [\u2026]","inLanguage":"en-GB","headline":"Green Bridge designs revealed ahead of community consultation","author":{"@id":"https:\/\/westender.com.au\/author\/westender\/#author"},"publisher":{"@id":"https:\/\/westender.com.au\/#organization"},"datePublished":"2021-11-15T00:11:47+10:00","dateModified":"2021-11-15T00:11:47+10:00","articleSection":"Community News, Developments, active transport, Adrian Schrinner, brisbane, brisbane city council, cycling, Green Bridges, Guyatt Park. Orleigh Park, Ryan Murphy, St Lucia, Toowong, walking, west end","mainEntityOfPage":{"@id":"https:\/\/westender.com.au\/green-bridge-designs-revealed-ahead-of-community-consultation\/#webpage"},"isPartOf":{"@id":"https:\/\/westender.com.au\/green-bridge-designs-revealed-ahead-of-community-consultation\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/westender.com.au\/#articleImage","url":"https:\/\/westender.com.au\/wordpress\/wp-content\/uploads\/2021\/11\/bridges-cover-scaled-e1636933785901.jpg","width":2560,"height":1344}}]}
		</script>
		<!-- All in One SEO -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Feed" href="https://westender.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Comments Feed" href="https://westender.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Westender - West End 4101 &raquo; iCal Feed" href="https://westender.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Green Bridge designs revealed ahead of community consultation Comments Feed" href="https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-33614800-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<meta content="Extra Child v.4.8.2.1614146197" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://westender.com.au/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='extra-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='extra-style-css'  href='https://westender.com.au/wordpress/wp-content/themes/Extra-child/style.css?ver=4.8.2.1614146197' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/westender.com.au","hash_tracking":"false","ua":"UA-33614800-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://westender.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://westender.com.au/wp-json/wp/v2/posts/22865" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://westender.com.au/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://westender.com.au/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://westender.com.au/?p=22865' />
<link rel="alternate" type="application/json+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fgreen-bridge-designs-revealed-ahead-of-community-consultation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fgreen-bridge-designs-revealed-ahead-of-community-consultation%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://westender.com.au"><link rel="https://theeventscalendar.com/" href="https://westender.com.au/wp-json/tribe/events/v1/" /><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #20923d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #ededed !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #ededed !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #ededed !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before { border-top-color: #ededed !important; border-left-color: transparent !important; }.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:after { border-bottom-color: #ededed !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #b5d69e !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #b5d69e !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #b5d69e !important; } .et_bloom .et_bloom_optin_1 .et_bloom_border_solid { border-color: #20923d !important } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #b5d69e !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } @media only screen and (min-width: 1024px){ .et_bloom .et_bloom_popup {display: none !important; } }
				</style>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="text/javascript">
jQuery( document ).ready(function() {
jQuery('.post-meta').each(function() {
var text = jQuery(this).html();
jQuery(this).html(text.replace('Posted by', 'by').replace('|', ' '));
});
});
</script><link rel="icon" href="https://westender.com.au/wordpress/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://westender.com.au/wordpress/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://westender.com.au/wordpress/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://westender.com.au/wordpress/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-270x270.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-22865 single-format-standard tribe-no-js et_bloom et_extra et_fullwidth_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-20885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20885"><a href="https://westender.com.au/about-us/">About Us</a></li>
<li id="menu-item-20751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20751"><a href="https://westender.com.au/meet-the-writers/">Meet The Writers</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/TheWestender" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/WestenderNews" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/westendernews4101/" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																									<li class="et-extra-social-icon linkedin">
<a href="https://www.linkedin.com/company/westender-community-news/" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://westender.com.au/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://westender.com.au/" data-fixed-height="51">
							<img  alt="Westender - West End 4101" id="logo" data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/westender.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/westender.png" alt="Westender - West End 4101" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1565"><a href="https://westender.com.au/discussing/news/national/">News</a>
<ul class="sub-menu">
	<li id="menu-item-8513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8513"><a href="https://westender.com.au/discussing/news/local/">Community News</a></li>
	<li id="menu-item-13697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13697"><a href="https://westender.com.au/discussing/news/national/">National news</a></li>
	<li id="menu-item-13698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13698"><a href="https://westender.com.au/discussing/news/world/">World news</a></li>
	<li id="menu-item-21243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21243"><a href="https://westender.com.au/discussing/news/olympics/">Olympics</a></li>
	<li id="menu-item-21906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21906"><a href="https://westender.com.au/discussing/news/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1563"><a href="https://westender.com.au/discussing/news/griffith/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700"><a href="https://westender.com.au/discussing/politics/gabba-ward/">Gabba Ward</a></li>
	<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13701"><a href="https://westender.com.au/discussing/politics/south-brisbane/">South Brisbane</a></li>
	<li id="menu-item-13699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13699"><a href="https://westender.com.au/discussing/news/griffith/">Griffith</a></li>
	<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13702"><a href="https://westender.com.au/discussing/politics/state-and-national/">State and National</a></li>
</ul>
</li>
<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://westender.com.au/discussing/environment-science/">Environment &amp; Science</a></li>
<li id="menu-item-17874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17874"><a href="https://westender.com.au/discussing/developments/">Developments</a></li>
<li id="menu-item-17960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17960"><a href="https://westender.com.au/discussing/feature/local-legends/">Local legends</a></li>
<li id="menu-item-8520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8520"><a>Arts, Film, Music</a>
<ul class="sub-menu">
	<li id="menu-item-8517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8517"><a href="https://westender.com.au/discussing/arts/poetry/">Poetry</a></li>
	<li id="menu-item-8518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8518"><a href="https://westender.com.au/discussing/arts/theatre/">Theatre</a></li>
	<li id="menu-item-8519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8519"><a href="https://westender.com.au/discussing/arts/visual-arts/">Visual arts</a></li>
	<li id="menu-item-8514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8514"><a href="https://westender.com.au/discussing/arts/books/">Books</a></li>
	<li id="menu-item-8516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8516"><a href="https://westender.com.au/discussing/arts/music-arts/">Music</a></li>
	<li id="menu-item-8515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8515"><a href="https://westender.com.au/discussing/arts/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-17852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17852"><a href="/events/">Events</a></li>
<li id="menu-item-20125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20125"><a href="https://westender.com.au/discussing/westender-docs/">Westender Docs</a></li>
<li id="menu-item-22828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22828"><a href="https://westender.com.au/westender-newsletters/">Westender Newsletters</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-22865" class="module single-post-module post-22865 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-developments tag-active-transport tag-adrian-schrinner tag-brisbane tag-brisbane-city-council tag-cycling tag-green-bridges tag-guyatt-park-orleigh-park tag-ryan-murphy tag-st-lucia tag-toowong tag-walking tag-west-end et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Green Bridge designs revealed ahead of community consultation</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://westender.com.au/author/westender/" class="url fn" title="Posts by Westender" rel="author">Westender</a> | <span class="updated">Nov 15, 2021</span> | <a href="https://westender.com.au/discussing/news/local/" rel="tag">Community News</a>, <a href="https://westender.com.au/discussing/developments/" rel="tag">Developments</a> | <a class="comments-link" href="https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img  alt="Green Bridge designs revealed ahead of community consultation" data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/bridges-cover-1280x640.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/bridges-cover-1280x640.jpg" alt="Green Bridge designs revealed ahead of community consultation" /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Designs for two of the Schrinner Council’s new green bridges have been unveiled and residents are invited to have their say. Council expects works to begin on the Toowong to West End bridge by 2024.</p>
<p>Lord Mayor Adrian Schrinner said the new concept designs for the <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.brisbane.qld.gov.au/traffic-and-transport/roads-infrastructure-and-bikeways/green-bridges/toowong-to-west-end-green-bridge" target="_blank" rel="noopener">Toowong to West End</a></span> and<span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.brisbane.qld.gov.au/traffic-and-transport/roads-infrastructure-and-bikeways/green-bridges/st-lucia-to-west-end-green-bridge" target="_blank" rel="noopener"> St Lucia to West End</a></span> Green Bridges illustrate how they would significantly improve walking and riding in this part of Brisbane.</p>
<p style="padding-left: 40px;">“We are committed to investing in new walking links across the Brisbane River because this will connect more parts of our incredible city, making Brisbane an even better place to live and visit,” Cr Schrinner said.</p>
<p style="padding-left: 40px;">“These latest designs have been developed after we received more than 4000 pieces of feedback on alignment options for each bridge earlier this year.</p>
<p style="padding-left: 40px;">“These new concept designs are based on what residents told us were their preferred alignments and provide a first look at the potential bridge forms and structures, landing locations and features as well as viewing areas and landscaping.</p>
<p style="padding-left: 40px;">“At Toowong, a new landscaped riverfront park and landing plaza will be created, with viewing platforms and seating providing space to rest and enjoy the view of the Brisbane River.</p>
<div id="attachment_22874" style="width: 710px" class="wp-caption aligncenter"><a href="https://westender.com.au/wordpress/wp-content/uploads/2021/11/St-Lucia-Landing-scaled-e1636934056614.jpeg"><img aria-describedby="caption-attachment-22874"   alt="" width="700" height="467" data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/St-Lucia-Landing-scaled-e1636934056614.jpeg" class="wp-image-22874 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-22874" class="wp-image-22874 size-full" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/St-Lucia-Landing-scaled-e1636934056614.jpeg" alt="" width="700" height="467" /></noscript></a><p id="caption-attachment-22874" class="wp-caption-text"><em>Concept design for St Lucia Bridge Landing</em></p></div>
<p><strong>Green Space</strong></p>
<p>The preservation of greenspace at Guyett and Orleigh Parks has been a sticking point for residents on both sides of the river and Cr Schrinner said today that there will be &#8220;a huge focus&#8221; on &#8220;maximising parkland&#8221; around the Guyatt Park bridge landing in St Lucia, which will also deliver new shade, seating and viewing areas.</p>
<p>Cr Schrinner said the landings at Orleigh Park in West End, “will preserve existing heritage features and trees, where possible, to incorporate new and upgraded facilities such as seating, lighting and signage – a win for the local community and residents who love this park.”</p>
<p>Civic Cabinet Chair for Transport Ryan Murphy said the preliminary business cases for each bridge showed the projects are an important investment in our transport network, providing greater access to support significant population and employment growth in the area across the next 20 years.</p>
<p style="padding-left: 40px;">“The population in South Brisbane and West End is expected to grow by 120 per cent between now and 2041, and employment in South Brisbane is expected to grow by 70 per cent in the same period,” Cr Murphy said.</p>
<p style="padding-left: 40px;">“Together, the new green bridges will create a vital green transport network between the growing communities in West End, Toowong and St Lucia as well as The University of Queensland.</p>
<p style="padding-left: 40px;">“Currently it can take up to 20 to 30 minutes to drive between St Lucia, Toowong and the West End peninsula &#8211; the green bridges will provide a direct walking link between these suburbs and will cut travel times by more than two thirds for those riding bikes and e-mobility devices.”</p>
<p>Some might note however, that your can reach both Toowong and St Lucia in very short time via city cat, quite possibly in shorter time than the bridge walk.</p>
<div id="attachment_22875" style="width: 710px" class="wp-caption aligncenter"><a href="https://westender.com.au/wordpress/wp-content/uploads/2021/11/West-End-Landing-scaled-e1636934202383.jpeg"><img aria-describedby="caption-attachment-22875"   alt="" width="700" height="467" data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/West-End-Landing-scaled-e1636934202383.jpeg" class="wp-image-22875 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-22875" class="wp-image-22875 size-full" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/West-End-Landing-scaled-e1636934202383.jpeg" alt="" width="700" height="467" /></noscript></a><p id="caption-attachment-22875" class="wp-caption-text"><em>Concept design for Orleigh Park Landing in West End<br /></em></p></div>
<p><strong>Timing and Funding<br />
</strong></p>
<p>Council requires funding from other levels of Government to construct the bridges, but there were no comments on progress on this front by Council today.</p>
<p>Cr Murphy said the delivery of both bridges would be staged, subject to funding and approvals. Cr Murphy reconfirmed that residents see the Toowong to West End Green Bridge as a higher priority and this is likely to be built first.</p>
<p style="padding-left: 40px;">“Works could commence on the Toowong to West End Green Bridge as soon as 2024, subject to funding and approvals, with each bridge expected to take around two years to complete.”</p>
<p><strong>Community Feedback</strong></p>
<p>Cr Schrinner said community feedback would play a key role in delivering the bridges, helping to inform the final designs and detailed business cases for the projects.</p>
<p style="padding-left: 40px;">“We encourage those who know the area best – the locals – to come and have their say on the concept designs by completing our online survey or coming along to an information session to share their feedback,” he said.</p>
<p style="padding-left: 40px;">“We want to know your thoughts on landing locations, landscaping and design features, walking and riding facilities and, of course, the overall bridge design.”</p>
<div id="attachment_22876" style="width: 710px" class="wp-caption aligncenter"><a href="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Toowong-scaled-e1636934417202.jpeg"><img aria-describedby="caption-attachment-22876"   alt="" width="700" height="434" data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Toowong-scaled-e1636934417202.jpeg" class="wp-image-22876 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-22876" class="wp-image-22876 size-full" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Toowong-scaled-e1636934417202.jpeg" alt="" width="700" height="434" /></noscript></a><p id="caption-attachment-22876" class="wp-caption-text"><em>Concept design for Toowong Bridge</em></p></div>
<p><strong>Consultation Plan</strong></p>
<ul>
<li>Consultation on the concept designs will be from 15 November 2021 to 28 February 2022.</li>
<li>Residents are invited to complete an <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://feedback.brisbane.qld.gov.au/jfe/form/SV_9pisAgD1fPsO08m" target="_blank" rel="noopener"><strong>online survey</strong> </a></span>or attend one of the follow information sessions:</li>
</ul>
<table>
<tbody>
<tr>
<td width="217"><strong>Date</strong></td>
<td width="94"><strong>Time</strong></td>
<td width="290"><strong>Location</strong></td>
</tr>
<tr>
<td width="217">Wednesday 17 November 2021</td>
<td width="94">10am-1pm</td>
<td width="290">The University of Queensland (Campbell Place), 280-284 Sir Fred Schonell Drive, St Lucia</td>
</tr>
<tr>
<td width="217">Saturday 20 November 2021</td>
<td width="94">9am-12 noon</td>
<td width="290">Guyatt Park, Laurence Street, St Lucia</td>
</tr>
<tr>
<td width="217">Wednesday 24 November 2021</td>
<td width="94">11am-2pm</td>
<td width="290">Queen Street Mall (Wintergarden entrance), Queen Street, Brisbane CBD</td>
</tr>
<tr>
<td width="217">Saturday 27 November 2021</td>
<td width="94">9am-12 noon</td>
<td width="290">Orleigh Park (Area 3) at Montague Road, West End</td>
</tr>
<tr>
<td width="217">Monday 29 November 2021</td>
<td width="94">4-7pm</td>
<td width="290">Toowong Library (meeting room), 9 Sherwood Road, Toowong</td>
</tr>
<tr>
<td width="217">Tuesday 30 November 2021</td>
<td width="94">4-7pm</td>
<td width="290">St Lucia Bowls Club, 9 Car Street, St Lucia</td>
</tr>
<tr>
<td width="217">Saturday 4 December 2021</td>
<td width="94">6am-2pm</td>
<td width="290">West End Markets, Davies Park, Montague Road and Jane Street, West End</td>
</tr>
<tr>
<td width="217">Wednesday 8 December 2021</td>
<td width="94">4-7pm</td>
<td width="290">South Brisbane Sailing Club, 68 Hill End Terrace, West End</td>
</tr>
<tr>
<td width="217">Sunday 6 February 2022</td>
<td width="94">9am-12 noon</td>
<td width="290">Toowong Library (meeting room), 9 Sherwood Road, Toowong</td>
</tr>
<tr>
<td width="217">Saturday 12 February 2022</td>
<td width="94">6am-2pm</td>
<td width="290">West End Markets, Davies Park, Montague Road and Jane Street, West End</td>
</tr>
</tbody>
</table>
<p><em> </em></p>
<p><strong>See related stories here:</strong></p>
<blockquote class="wp-embedded-content" data-secret="xLDkx5yXLk"><p><a href="https://westender.com.au/mixed-response-to-councils-green-bridges-decisions/">Mixed response to Council’s Green Bridges decisions</a></p></blockquote>
<p><iframe  sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Mixed response to Council’s Green Bridges decisions&#8221; &#8212; Westender - West End 4101"  data-secret="xLDkx5yXLk" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-src="https://westender.com.au/mixed-response-to-councils-green-bridges-decisions/embed/#?secret=xLDkx5yXLk" class="wp-embedded-content lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></p>
<blockquote class="wp-embedded-content" data-secret="9PJvJu6tQF"><p><a href="https://westender.com.au/west-end-green-bridges-connecting-or-dividing-communities/">West End Green Bridges: connecting or dividing communities?</a></p></blockquote>
<p><iframe  sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;West End Green Bridges: connecting or dividing communities?&#8221; &#8212; Westender - West End 4101"  data-secret="9PJvJu6tQF" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-src="https://westender.com.au/west-end-green-bridges-connecting-or-dividing-communities/embed/#?secret=9PJvJu6tQF" class="wp-embedded-content lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></p>
<p><em>Images supplied. Cover image, design for St Lucia (Guyatt Park) to Orleigh Park in West End</em></p>
<p>&nbsp;</p>
<span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/&#038;t=Green%20Bridge%20designs%20revealed%20ahead%20of%20community%20consultation" class="social-share-link" title="Share &quot;Green Bridge designs revealed ahead of community consultation&quot; via Facebook" data-network-name="facebook" data-share-title="Green Bridge designs revealed ahead of community consultation" data-share-url="https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Green%20Bridge%20designs%20revealed%20ahead%20of%20community%20consultation%20https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/" class="social-share-link" title="Share &quot;Green Bridge designs revealed ahead of community consultation&quot; via Twitter" data-network-name="twitter" data-share-title="Green Bridge designs revealed ahead of community consultation" data-share-url="https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/&#038;t=Green%20Bridge%20designs%20revealed%20ahead%20of%20community%20consultation" class="social-share-link" title="Share &quot;Green Bridge designs revealed ahead of community consultation&quot; via Google +" data-network-name="googleplus" data-share-title="Green Bridge designs revealed ahead of community consultation" data-share-url="https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/&#038;t=Green%20Bridge%20designs%20revealed%20ahead%20of%20community%20consultation" class="social-share-link" title="Share &quot;Green Bridge designs revealed ahead of community consultation&quot; via Tumblr" data-network-name="tumblr" data-share-title="Green Bridge designs revealed ahead of community consultation" data-share-url="https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/&#038;title=Green%20Bridge%20designs%20revealed%20ahead%20of%20community%20consultation" class="social-share-link" title="Share &quot;Green Bridge designs revealed ahead of community consultation&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Green Bridge designs revealed ahead of community consultation" data-share-url="https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Green Bridge designs revealed ahead of community consultation&quot; via Email" data-network-name="basic_email" data-share-title="Green Bridge designs revealed ahead of community consultation" data-share-url="https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Green Bridge designs revealed ahead of community consultation&quot; via Print" data-network-name="basic_print" data-share-title="Green Bridge designs revealed ahead of community consultation" data-share-url="https://westender.com.au/green-bridge-designs-revealed-ahead-of-community-consultation/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="22865" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://westender.com.au/reconciling-histories-from-the-darkness-into-the-light-truth-telling-and-healing-through-art/" rel="prev"><span class="button">Previous</span><span class="title">Reconciling Histories | From the darkness into the light– truth-telling and healing through art.</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/green-bridge-designs-revealed-ahead-of-community-consultation/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://westender.com.au/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22865' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="82ee7277c7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="97"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Search Westender</h4><form role="search" method="get" class="search-form" action="https://westender.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="block-5" class="et_pb_widget widget_block">
<div class="wp-block-group has-black-color has-text-color has-background" style="background-color:#eaedef"><div class="wp-block-group__inner-container"><div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="dcba82b0d8"
		data-view-rest-url="https://westender.com.au/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="da271c95-d880-4abc-b0ff-d1a143227aaa"
			>
		<div class="tribe-events-widget-events-list">

			<script type="application/ld+json">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</script>
			<script data-js="tribe-events-view-data" type="application/json">
	{"slug":"widget-events-list","prev_url":"","next_url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list&paged=2","view_class":"Tribe\\Events\\Views\\V2\\Views\\Widgets\\Widget_List_View","view_slug":"widget-events-list","view_label":"Widget-events-list","view":null,"should_manage_url":true,"id":null,"alias-slugs":null,"title":"Green Bridge designs revealed ahead of community consultation - Westender - West End 4101","limit":"5","no_upcoming_events":false,"featured_events_only":false,"jsonld_enable":true,"tribe_is_list_widget":false,"admin_fields":{"title":{"label":"Title:","type":"text","classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-title","name":"widget-tribe-widget-events-list[-1][title]","options":[],"placeholder":"","value":null},"limit":{"label":"Show:","type":"number","default":5,"min":1,"max":10,"step":1,"classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-limit","name":"widget-tribe-widget-events-list[-1][limit]","options":[],"placeholder":"","value":null},"no_upcoming_events":{"label":"Hide this widget if there are no upcoming events.","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-no_upcoming_events","name":"widget-tribe-widget-events-list[-1][no_upcoming_events]","options":[],"placeholder":"","value":null},"featured_events_only":{"label":"Limit to featured events only","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-featured_events_only","name":"widget-tribe-widget-events-list[-1][featured_events_only]","options":[],"placeholder":"","value":null},"jsonld_enable":{"label":"Generate JSON-LD data","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-jsonld_enable","name":"widget-tribe-widget-events-list[-1][jsonld_enable]","options":[],"placeholder":"","value":null}},"events":[22506,22802,22853,22298,22879],"url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list","url_event_date":false,"bar":{"keyword":"","date":""},"today":"2021-11-15 00:00:00","now":"2021-11-15 19:58:31","rest_url":"https:\/\/westender.com.au\/wp-json\/tribe\/views\/v2\/html","rest_method":"POST","rest_nonce":"dcba82b0d8","today_url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list&name=green-bridge-designs-revealed-ahead-of-community-consultation","prev_label":"","next_label":"","date_formats":{"compact":"n\/j\/Y","month_and_year_compact":"n\/Y","month_and_year":"F Y","time_range_separator":" - ","date_time_separator":" @ "},"messages":[],"start_of_week":"1","breadcrumbs":[],"before_events":"","after_events":"<p>[printfriendly]<\/p>\n\n<!--\nThis calendar is powered by The Events Calendar.\nhttp:\/\/evnt.is\/18wn\n-->\n","display_events_bar":false,"disable_event_search":false,"live_refresh":true,"ical":{"display_link":true,"link":{"url":"https:\/\/westender.com.au\/?post_type=tribe_events&#038;eventDisplay=widget-events-list&#038;ical=1","text":"Export Events","title":"Use this to share calendar data with Google Calendar, Apple iCal and other compatible apps"}},"container_classes":["tribe-common","tribe-events","tribe-events-view","tribe-events-view--widget-events-list","tribe-events-widget"],"container_data":[],"is_past":false,"breakpoints":{"xsmall":500,"medium":768,"full":960},"breakpoint_pointer":"da271c95-d880-4abc-b0ff-d1a143227aaa","is_initial_load":true,"public_views":{"month":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Month_View","view_url":"https:\/\/westender.com.au\/events\/month\/","view_label":"Month"}},"show_latest_past":false,"compatibility_classes":["tribe-compatibility-container"],"view_more_text":"View Calendar","view_more_title":"View more events.","view_more_link":"https:\/\/westender.com.au\/events\/","widget_title":"WHAT'S ON","hide_if_no_upcoming_events":false,"display":[],"_context":{"slug":"widget-events-list"}}</script>

			<header class="tribe-events-widget-events-list__header">
				<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
					WHAT&#039;S ON				</h2>
			</header>

			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-11-15">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			15		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-22506 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-institute-of-modern-art tag-ohni-blu tag-rhana-devenport tag-the-churchie" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-10-22">
		<span class="tribe-event-date-start">October 22</span> - <span class="tribe-event-date-end">December 18</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/art-design-the-churchie-emerging-art-prize-2021/"
		title="Art &#038; Design &#8211; the churchie emerging art prize 2021"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Art &#038; Design &#8211; the churchie emerging art prize 2021	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-11-15">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			15		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-22802 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-australian-pollinators-week tag-bees tag-brisbane-botanic-gardens tag-brisbane-city-council tag-mt-coot-tha" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-11-13">
		<span class="tribe-event-date-start">November 13</span> - <span class="tribe-event-date-end">November 21</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/australian-pollinators-week-at-brisbane-botanic-gardens-mt-coot-tha/"
		title="Australian Pollinators Week at Brisbane Botanic Gardens Mt Coot-tha"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Australian Pollinators Week at Brisbane Botanic Gardens Mt Coot-tha	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-11-17">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			17		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-22853 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-art tag-art-therapy tag-artsqueensland tag-exhibtion tag-forgottenaustralians tag-institutional-abuse tag-lotusplace tag-micah-projects tag-reconciling-histories tag-survivors tag-trauma tag-truthjusticeandreconciliation tag-visualarts tribe_events_cat-arts tribe_events_cat-community tribe_events_cat-exhibition" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-11-17">
		<span class="tribe-event-date-start">11:00 am</span> - <span class="tribe-event-time">3:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/reconciling-histories-project-showcase/"
		title="Reconciling Histories Project Showcase"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Reconciling Histories Project Showcase	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-11-18">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			18		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-22298 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-brisbane-city-council tag-brisbane-showgrounds tag-homeless tag-homeless-connect tag-volunteeering tribe_events_cat-community" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-11-18">
		All day	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/residents-invited-to-support-homeless-connect-donation-drive/"
		title="Residents invited to support Homeless Connect donation drive"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Residents invited to support Homeless Connect donation drive	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-11-20">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			20		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-22879 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-brisbane-city-council tag-green-bridges tag-guyatt-park tag-orleigh-park tag-st-lucia tag-west-end tribe_events_cat-community" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-11-20">
		<span class="tribe-event-date-start">9:00 am</span> - <span class="tribe-event-time">12:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/green-bridge-consultation-guyatt-park/"
		title="Green Bridge Consultation &#8211; Guyatt Park"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Green Bridge Consultation &#8211; Guyatt Park	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://westender.com.au/events/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="View more events."
	>
		View Calendar	</a>
</div>

					</div>
	</div>
</div>
<script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="da271c95-d880-4abc-b0ff-d1a143227aaa"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script>
</div></div>
</div> <!-- end .et_pb_widget --><div id="media_gallery-2" class="et_pb_widget widget_media_gallery"><h4 class="widgettitle">The Month in Pictures</h4>
		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-22865 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/10/feature-image.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/10/feature-image-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/10/feature-image-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/10/feature-image-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/10/feature-image-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/10/feature-image-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/10/feature-image-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/10/Boundary-scaled-e1635163498218.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/10/Boundary-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/10/Boundary-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/10/Boundary-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/10/Boundary-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/10/Boundary-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/10/Boundary-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/11/Lamb-Is4-scaled-e1635834236573.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Lamb-Is4-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/Lamb-Is4-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Lamb-Is4-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Lamb-Is4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Lamb-Is4-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/Lamb-Is4-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/11/Bunyapa-Blak-Out-scaled-e1635838406769.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Bunyapa-Blak-Out-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/Bunyapa-Blak-Out-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Bunyapa-Blak-Out-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Bunyapa-Blak-Out-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Bunyapa-Blak-Out-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/Bunyapa-Blak-Out-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-e1635839681807.jpeg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-150x150.jpeg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-300x300.jpeg 300w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-1024x1024.jpeg 1024w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-768x768.jpeg 768w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-610x610.jpeg 610w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-1080x1080.jpeg 1080w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-440x440.jpeg 440w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-e1635839681807.jpeg 600w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-150x150.jpeg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-150x150.jpeg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-300x300.jpeg 300w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-1024x1024.jpeg 1024w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-768x768.jpeg 768w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-610x610.jpeg 610w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-1080x1080.jpeg 1080w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-440x440.jpeg 440w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/kFAproTQ-e1635839681807.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/11/hope2-scaled-e1635844620524.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/hope2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/hope2-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/hope2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/hope2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/hope2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/hope2-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/11/outback-scaled-e1635901128370.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/outback-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/outback-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/outback-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/outback-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/outback-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/outback-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/11/RS5413_139804-565672-scaled-e1635901440497.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/RS5413_139804-565672-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/RS5413_139804-565672-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/RS5413_139804-565672-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/RS5413_139804-565672-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/RS5413_139804-565672-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/RS5413_139804-565672-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/11/schoolcover-scaled-e1635995593599.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/schoolcover-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/schoolcover-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/schoolcover-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/schoolcover-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/schoolcover-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/schoolcover-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/11/The-Burrow-scaled-e1636249101840.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/The-Burrow-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/The-Burrow-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/The-Burrow-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/The-Burrow-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/The-Burrow-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/The-Burrow-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/11/Wallers2-scaled-e1636254344217.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Wallers2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/Wallers2-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Wallers2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Wallers2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Wallers2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/Wallers2-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/11/bee-scaled-e1636443713729.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/bee-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/bee-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/bee-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/bee-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/bee-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/bee-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/11/mobile-scaled-e1636581090120.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/mobile-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/mobile-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/mobile-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/mobile-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/mobile-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/mobile-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/11/Southscover-scaled-e1636611695503.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Southscover-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/Southscover-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Southscover-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Southscover-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Southscover-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/Southscover-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/11/Mich-cover-image-scaled-e1636695025341.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Mich-cover-image-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/Mich-cover-image-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Mich-cover-image-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Mich-cover-image-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/11/Mich-cover-image-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/11/Mich-cover-image-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" />
		</div>
</div> <!-- end .et_pb_widget --><div id="et-recent-comments-3" class="et_pb_widget widget_et_recent_comments"><h4 class="widgettitle">Latest Comments</h4><ul id="recentcomments" class="widget_list"><li class="recentcomments"><span class="author">Lynda</span>  <div class="post-title">on <a href="https://westender.com.au/editorial-breaking-bad-the-australian-way-goes-to-glasgow/#comment-21939">EDITORIAL| Breaking bad&#8230;The Australian Way goes to Glasgow</a></div></li><li class="recentcomments"><span class="author">Dan Bloom</span>  <div class="post-title">on <a href="https://westender.com.au/island-storytellers-grapple-with-climate-change/#comment-21921">Island Storytellers grapple with climate change</a></div></li><li class="recentcomments"><span class="author">Bruce</span>  <div class="post-title">on <a href="https://westender.com.au/councillor-jonathan-sris-october-electorate-update/#comment-21920">Councillor Jonathan Sri’s October electorate update</a></div></li><li class="recentcomments"><span class="author">John Carson</span>  <div class="post-title">on <a href="https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/#comment-21821">Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions</a></div></li><li class="recentcomments"><span class="author">Wani</span>  <div class="post-title">on <a href="https://westender.com.au/film-review-im-wanita/#comment-21810">Film Review &#8211; &#8216;I’m Wanita&#8217;</a></div></li></ul></div> <!-- end .et_pb_widget --><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Support Independent Media</h4><div class="menu-support-independent-media-container"><ul id="menu-support-independent-media" class="menu"><li id="menu-item-20024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20024"><a href="https://989fm.com.au">98.9 FM For The Best Country</a></li>
<li id="menu-item-20006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20006"><a href="https://theconversation.com/au">The Conversation</a></li>
<li id="menu-item-10824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10824"><a href="https://nofibs.com.au">No Fibs</a></li>
<li id="menu-item-8629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8629"><a href="https://independentaustralia.net/">Independent Australia</a></li>
<li id="menu-item-8631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8631"><a href="http://www.indiannewsqld.com.au/">Indian News Queensland</a></li>
<li id="menu-item-10823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10823"><a href="http://abra.org.au">Aldinga Bay Residents Association</a></li>
<li id="menu-item-8628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8628"><a href="http://www.verandahmagazine.com.au">Verandah Magazine</a></li>
<li id="menu-item-8627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8627"><a href="https://www.greenleft.org.au/">Green Left Weekly</a></li>
<li id="menu-item-8630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8630"><a href="https://www.wsws.org/">World Socialist Website</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>
		<ul>
						<li><a href="https://westender.com.au/wordpress/wp-login.php">Log in</a></li>
			<li><a href="https://westender.com.au/feed/">Entries feed</a></li>
			<li><a href="https://westender.com.au/comments/feed/">Comments feed</a></li>

			<li><a href="https://en-gb.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.cosmosmedia.info" title="Cosmos Media"  target="_blank">Cosmos Media</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheWestender" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/WestenderNews" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/westendernews4101/" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon linkedin">
<a href="https://www.linkedin.com/company/westender-community-news" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_auto_close" data-delay="5" data-cookie_duration="365">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge carrot_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_full et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img  alt="Subscribe To Our Free Newsletter"  data-src="https://westender.com.au/wordpress/wp-content/plugins/bloom/images/premade-image-14.png" class=" et_bloom_image_slideup et_bloom_image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://westender.com.au/wordpress/wp-content/plugins/bloom/images/premade-image-14.png" alt="Subscribe To Our Free Newsletter" class=" et_bloom_image_slideup et_bloom_image"></noscript>
						<div class="et_bloom_form_text">
						<h2>Subscribe To Our Free Newsletter</h2><p>Join our mailing list to receive the latest news and updates from our team.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="cfff78c49a" data-page_id="22865" data-account="Jan" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tec-variables-skeleton-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=4.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=5.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='tec-variables-full-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-full.min.css?ver=4.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-full-style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/common-full.min.css?ver=4.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-full-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-full.min.css?ver=5.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://westender.com.au/wordpress/wp-content/plugins/bloom/css/style.css?ver=1.3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"a8880596d2","timeline_nonce":"65afc6117f","blog_feed_nonce":"7cf357fcca","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"07beeaa0c5","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"87850c8509","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"22865","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.13.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.13.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/core/admin/js/common.js?ver=4.13.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
function rw() { Waypoint.refreshAll(); } window.addEventListener( 'lazybeforeunveil', rw, false); window.addEventListener( 'lazyloaded', rw, false);
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.14.7' id='tribe-common-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=4.14.7' id='tribe-query-string-js'></script>
<script src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script defer type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=5.10.1' id='tribe-events-views-v2-manager-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=5.10.1' id='tribe-events-views-v2-breakpoints-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.12' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/westender.com.au\/green-bridge-designs-revealed-ahead-of-community-consultation\/","stats_nonce":"3d5c5aa098","subscribe_nonce":"47b8288d0f","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/bloom/js/custom.js?ver=1.3.12' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.12' id='et_bloom-idle-timer-js-js'></script>
</body>
</html>
