<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			<link rel="canonical" href="https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://westender.com.au/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://westender.com.au/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Scams Awareness Week – How to spot a scam. - Westender</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>
		<!-- All in One SEO Pro 4.2.7.1 - aioseo.com -->
		<meta name="description" content="To raise awareness of scam risks, the Queensland Government is issuing fresh warnings during Scams Awareness Week (7-11 November 2022)." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/" />
		<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.7.1 " />
		<meta property="og:locale" content="en_GB" />
		<meta property="og:site_name" content="Westender - West End 4101" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Scams Awareness Week – How to spot a scam. - Westender" />
		<meta property="og:description" content="To raise awareness of scam risks, the Queensland Government is issuing fresh warnings during Scams Awareness Week (7-11 November 2022)." />
		<meta property="og:url" content="https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/" />
		<meta property="og:image" content="https://westender.com.au/wp-content/uploads/2022/11/How-to-spot-a-scam.jpg" />
		<meta property="og:image:secure_url" content="https://westender.com.au/wp-content/uploads/2022/11/How-to-spot-a-scam.jpg" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="article:published_time" content="2022-11-09T23:46:22+00:00" />
		<meta property="article:modified_time" content="2022-11-09T23:46:24+00:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:title" content="Scams Awareness Week – How to spot a scam. - Westender" />
		<meta name="twitter:description" content="To raise awareness of scam risks, the Queensland Government is issuing fresh warnings during Scams Awareness Week (7-11 November 2022)." />
		<meta name="twitter:image" content="https://westender.com.au/wp-content/uploads/2022/11/How-to-spot-a-scam.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","@id":"https:\/\/westender.com.au\/scams-awareness-week-how-to-spot-a-scam\/#blogposting","name":"Scams Awareness Week \u2013 How to spot a scam. - Westender","headline":"Scams Awareness Week &#8211; How to spot a scam.","author":{"@id":"https:\/\/westender.com.au\/author\/westender\/#author"},"publisher":{"@id":"https:\/\/westender.com.au\/#organization"},"image":{"@type":"ImageObject","url":"https:\/\/westender.com.au\/wp-content\/uploads\/2022\/11\/How-to-spot-a-scam.jpg","width":1200,"height":630},"datePublished":"2022-11-09T23:46:22+10:00","dateModified":"2022-11-09T23:46:24+10:00","inLanguage":"en-GB","mainEntityOfPage":{"@id":"https:\/\/westender.com.au\/scams-awareness-week-how-to-spot-a-scam\/#webpage"},"isPartOf":{"@id":"https:\/\/westender.com.au\/scams-awareness-week-how-to-spot-a-scam\/#webpage"},"articleSection":"Community News, ACCC, fake charity, Queensland Government, scams, Scams Awareness Week, Scamwatch, Shannon Fentiman"},{"@type":"BreadcrumbList","@id":"https:\/\/westender.com.au\/scams-awareness-week-how-to-spot-a-scam\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/westender.com.au\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/westender.com.au\/","name":"Home","description":"Community stories, news and events from Brisbane's West End, 4101.","url":"https:\/\/westender.com.au\/"},"nextItem":"https:\/\/westender.com.au\/scams-awareness-week-how-to-spot-a-scam\/#listItem"},{"@type":"ListItem","@id":"https:\/\/westender.com.au\/scams-awareness-week-how-to-spot-a-scam\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/westender.com.au\/scams-awareness-week-how-to-spot-a-scam\/","name":"Scams Awareness Week - How to spot a scam.","description":"To raise awareness of scam risks, the Queensland Government is issuing fresh warnings during Scams Awareness Week (7-11 November 2022).","url":"https:\/\/westender.com.au\/scams-awareness-week-how-to-spot-a-scam\/"},"previousItem":"https:\/\/westender.com.au\/#listItem"}]},{"@type":"Organization","@id":"https:\/\/westender.com.au\/#organization","name":"Westender","url":"https:\/\/westender.com.au\/"},{"@type":"Person","@id":"https:\/\/westender.com.au\/author\/westender\/#author","url":"https:\/\/westender.com.au\/author\/westender\/","name":"Westender"},{"@type":"WebPage","@id":"https:\/\/westender.com.au\/scams-awareness-week-how-to-spot-a-scam\/#webpage","url":"https:\/\/westender.com.au\/scams-awareness-week-how-to-spot-a-scam\/","name":"Scams Awareness Week \u2013 How to spot a scam. - Westender","description":"To raise awareness of scam risks, the Queensland Government is issuing fresh warnings during Scams Awareness Week (7-11 November 2022).","inLanguage":"en-GB","isPartOf":{"@id":"https:\/\/westender.com.au\/#website"},"breadcrumb":{"@id":"https:\/\/westender.com.au\/scams-awareness-week-how-to-spot-a-scam\/#breadcrumblist"},"author":"https:\/\/westender.com.au\/author\/westender\/#author","creator":"https:\/\/westender.com.au\/author\/westender\/#author","image":{"@type":"ImageObject","url":"https:\/\/westender.com.au\/wp-content\/uploads\/2022\/11\/How-to-spot-a-scam.jpg","@id":"https:\/\/westender.com.au\/#mainImage","width":1200,"height":630},"primaryImageOfPage":{"@id":"https:\/\/westender.com.au\/scams-awareness-week-how-to-spot-a-scam\/#mainImage"},"datePublished":"2022-11-09T23:46:22+10:00","dateModified":"2022-11-09T23:46:24+10:00"},{"@type":"WebSite","@id":"https:\/\/westender.com.au\/#website","url":"https:\/\/westender.com.au\/","name":"Westender","description":"West End 4101","inLanguage":"en-GB","publisher":{"@id":"https:\/\/westender.com.au\/#organization"}}]}
		</script>
		<!-- All in One SEO Pro -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Westender &raquo; Feed" href="https://westender.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender &raquo; Comments Feed" href="https://westender.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Westender &raquo; iCal Feed" href="https://westender.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Westender &raquo; Scams Awareness Week &#8211; How to spot a scam. Comments Feed" href="https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-33614800-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<meta content="Extra Child v.4.8.2.1614146197" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://westender.com.au/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extra-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='extra-style-css'  href='https://westender.com.au/wp-content/themes/Extra-child/style.css?ver=4.8.2.1614146197' type='text/css' media='all' />
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/westender.com.au","hash_tracking":"false","ua":"UA-33614800-1","v4_id":""};/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://westender.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://westender.com.au/wp-json/wp/v2/posts/28096" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://westender.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://westender.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://westender.com.au/?p=28096' />
<link rel="alternate" type="application/json+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fscams-awareness-week-how-to-spot-a-scam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fscams-awareness-week-how-to-spot-a-scam%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://westender.com.au"><link rel="alternate" href="https://westender.com.au/wp-json/tribe/events/v1/" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="text/javascript">
jQuery( document ).ready(function() {
jQuery('.post-meta').each(function() {
var text = jQuery(this).html();
jQuery(this).html(text.replace('Posted by', 'by').replace('|', ' '));
});
});
</script><link rel="icon" href="https://westender.com.au/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://westender.com.au/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://westender.com.au/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://westender.com.au/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-270x270.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-28096 single-format-standard tribe-no-js et_bloom et_extra et_fullwidth_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-20885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20885"><a href="https://westender.com.au/about-us/">About Us</a></li>
<li id="menu-item-20751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20751"><a href="https://westender.com.au/meet-the-writers/">Meet The Writers</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/TheWestender" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/WestenderNews" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/westendernews4101/" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																									<li class="et-extra-social-icon linkedin">
<a href="https://www.linkedin.com/company/westender-community-news/" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://westender.com.au/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://westender.com.au/" data-fixed-height="51">
							<img  alt="Westender" id="logo" data-src="https://westender.com.au/wp-content/uploads/2021/09/westender.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://westender.com.au/wp-content/uploads/2021/09/westender.png" alt="Westender" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1565"><a href="https://westender.com.au/discussing/news/national/">News</a>
<ul class="sub-menu">
	<li id="menu-item-8513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8513"><a href="https://westender.com.au/discussing/news/local/">Community News</a></li>
	<li id="menu-item-24220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24220"><a href="https://westender.com.au/discussing/news/brisbane-floods/">Brisbane Floods</a></li>
	<li id="menu-item-21243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21243"><a href="https://westender.com.au/discussing/news/olympics/">Olympics</a></li>
	<li id="menu-item-21906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21906"><a href="https://westender.com.au/discussing/news/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1563"><a href="https://westender.com.au/discussing/news/griffith/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700"><a href="https://westender.com.au/discussing/politics/gabba-ward/">Gabba Ward</a></li>
	<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13701"><a href="https://westender.com.au/discussing/politics/south-brisbane/">South Brisbane</a></li>
	<li id="menu-item-13699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13699"><a href="https://westender.com.au/discussing/news/griffith/">Griffith</a></li>
	<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13702"><a href="https://westender.com.au/discussing/politics/state-and-national/">State and National</a></li>
</ul>
</li>
<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://westender.com.au/discussing/environment-and-climate/">Environment &#038; Climate</a></li>
<li id="menu-item-17874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17874"><a href="https://westender.com.au/discussing/developments/">Developments</a></li>
<li id="menu-item-17960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17960"><a href="https://westender.com.au/discussing/feature/local-legends/">Local legends</a></li>
<li id="menu-item-8520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8520"><a>Arts, Film, Music</a>
<ul class="sub-menu">
	<li id="menu-item-8517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8517"><a href="https://westender.com.au/discussing/arts/poetry/">Poetry</a></li>
	<li id="menu-item-8518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8518"><a href="https://westender.com.au/discussing/arts/theatre/">Theatre</a></li>
	<li id="menu-item-8519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8519"><a href="https://westender.com.au/discussing/arts/visual-arts/">Visual arts</a></li>
	<li id="menu-item-8514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8514"><a href="https://westender.com.au/discussing/arts/books/">Books</a></li>
	<li id="menu-item-8516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8516"><a href="https://westender.com.au/discussing/arts/music-arts/">Music</a></li>
	<li id="menu-item-8515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8515"><a href="https://westender.com.au/discussing/arts/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-17852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17852"><a href="/events/">Events</a></li>
<li id="menu-item-20125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20125"><a href="https://westender.com.au/discussing/westender-docs/">Westender Docs</a></li>
<li id="menu-item-22828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22828"><a href="https://westender.com.au/?page_id=3376">Westender Newsletters</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-28096" class="module single-post-module post-28096 post type-post status-publish format-standard has-post-thumbnail hentry category-local tag-accc tag-fake-charity tag-queensland-government tag-scams tag-scams-awareness-week tag-scamwatch tag-shannon-fentiman et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Scams Awareness Week &#8211; How to spot a scam.</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://westender.com.au/author/westender/" class="url fn" title="Posts by Westender" rel="author">Westender</a> | <span class="updated">Nov 10, 2022</span> | <a href="https://westender.com.au/discussing/news/local/" rel="tag">Community News</a> | <a class="comments-link" href="https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img  alt="Scams Awareness Week &#8211; How to spot a scam." data-src="https://westender.com.au/wp-content/uploads/2022/11/How-to-spot-a-scam.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://westender.com.au/wp-content/uploads/2022/11/How-to-spot-a-scam.jpg" alt="Scams Awareness Week &#8211; How to spot a scam." /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>With hackers recently accessing customer data held by Optus and Medibank we are more aware then ever about the risks of identity theft and scam, but people are still being ripped off.</p>
<p>To raise awareness of scam risks, the Queensland Government is issuing fresh warnings during <strong>Scams Awareness Week</strong> (7-11 November 2022).</p>
<p>Attorney-General and Minister for Justice <strong>Shannon Fentiman</strong> said scammers are constantly finding new ways to swindle victims, that’s why this year’s theme is ‘How to spot a scam’.</p>
<p style="padding-left: 40px;">“<em>Queenslanders are losing money to scammers at an increasing rate,” the Minister said.</em></p>
<p style="padding-left: 40px;">“<em>Scammers are becoming more sophisticated and more people are falling victim to them.”</em></p>
<p style="padding-left: 40px;">“<em>That’s why we need Queenslanders to know how to spot a scam and know what to do if they think they’ve been scammed.”</em></p>
<p>The Minister said Queenslanders have reported losses of almost $195,000 to fake charity scams this year alone, followed by Victoria reporting over $82,000 and New South Wales reporting more than $38,000 in losses.</p>
<p style="padding-left: 40px;"><em>“Worryingly Queenslanders have reported the highest amount of losses to fake charity scams than any other state or territory this year – more than five times the reported losses by New South Wales.”</em></p>
<p style="padding-left: 40px;"><em>“We know scammers are opportunistic following natural disasters such as the February floods – especially when it comes to donation scams,” she said.</em></p>
<p>Salvation Army spokesperson Simon Gregory said the organisation is seeing increasing evidence of people willing to take advantage of the public’s generosity.</p>
<p style="padding-left: 40px;"><em>&#8220;The Salvation Army, like all registered charities, work hard to build trust and goodwill with our donors and supporters.  These scams only erode trust and make it harder for those doing the right thing,” he said.</em></p>
<p>Legitimate charities are registered – you check an organisation’s credentials at the <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.qld.gov.au/law/laws-regulated-industries-and-accountability/queensland-laws-and-regulations/check-a-licence-association-charity-or-register/check-a-charity-or-association" target="_blank" rel="nofollow noopener">Queensland Government charity register</a> </span>and at the <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.acnc.gov.au/" target="_blank" rel="nofollow noopener">Australian Charities and Not-for-Profits Commission</a></span> (ACNC) website to see if they are a genuine charity.</p>
<p>Last year, Australians reported to <strong>Scamwatch</strong> more than <strong>$323 million</strong> in losses to scammers, this includes more than $58 million lost by Queenslanders. Alarmingly, this is almost double the amount of losses compared to the year before.</p>
<p>The scams that Australians are losing the most to are investment scams, dating and romance scams, and remote access scams where the victim is tricked into giving remote access to their computer, phone or tablet only to have their private information stolen.</p>
<p>The most common ways scammers targeted their victims was by <strong>phone, SMS and email.</strong></p>
<p>The Minister said many people to feel ashamed or embarrassed if they find they have fallen victim to a scam.</p>
<p style="padding-left: 40px;">“We need people talking, sharing their stories and raising awareness about scams,” she said.</p>
<p style="padding-left: 40px;">“<em>A simple conversation could stop a friend, family member, neighbour, or even yourself from falling victim to a scam”.</em></p>
<p style="padding-left: 40px;"><em>“This will not only help to reduce the stigma around being scammed, but importantly, it can prevent scams from happening in the first place.”</em></p>
<p><strong>Know the signs of a scam:</strong></p>
<ul>
<li>If the offer sounds too good to be true, it probably is.</li>
<li>Messages and emails asking you to click on a link or open an attachment.</li>
<li>Someone asking for your passwords or personal information such as banking details.</li>
<li>A caller asking for remote access to your computer or phone.</li>
<li>Requests for payment – scammers can often stress urgency in acting on the payment</li>
<li>Offers to make fast money with little to no risk.</li>
</ul>
<p>Queenslanders are encouraged to check the <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.scamwatch.gov.au/" target="_blank" rel="nofollow noopener">Scamwatch website</a> </span>regularly to stay updated on the latest scams and how to avoid them.</p>
<p>If you think you have provided your account details to a scammer, contact your bank or financial institution immediately. We encourage you to report scams to the ACCC via the <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.scamwatch.gov.au/report-a-scam" target="_blank" rel="nofollow noopener">report a scam</a> </span>page.</p>
<p>For more information on Scams Awareness Week visit: <a href="https://www.scamwatch.gov.au/news-alerts/scams-awareness-week-2022" target="_blank" rel="nofollow noopener"><span style="color: #0000ff;">www.scamwatch.gov.au/scamsweek</span></a></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/&#038;t=Scams%20Awareness%20Week%20%E2%80%93%20How%20to%20spot%20a%20scam." class="social-share-link" title="Share &quot;Scams Awareness Week &#8211; How to spot a scam.&quot; via Facebook" data-network-name="facebook" data-share-title="Scams Awareness Week &#8211; How to spot a scam." data-share-url="https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Scams%20Awareness%20Week%20%E2%80%93%20How%20to%20spot%20a%20scam.%20https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/" class="social-share-link" title="Share &quot;Scams Awareness Week &#8211; How to spot a scam.&quot; via Twitter" data-network-name="twitter" data-share-title="Scams Awareness Week &#8211; How to spot a scam." data-share-url="https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/&#038;t=Scams%20Awareness%20Week%20%E2%80%93%20How%20to%20spot%20a%20scam." class="social-share-link" title="Share &quot;Scams Awareness Week &#8211; How to spot a scam.&quot; via Google +" data-network-name="googleplus" data-share-title="Scams Awareness Week &#8211; How to spot a scam." data-share-url="https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/&#038;t=Scams%20Awareness%20Week%20%E2%80%93%20How%20to%20spot%20a%20scam." class="social-share-link" title="Share &quot;Scams Awareness Week &#8211; How to spot a scam.&quot; via Tumblr" data-network-name="tumblr" data-share-title="Scams Awareness Week &#8211; How to spot a scam." data-share-url="https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/&#038;title=Scams%20Awareness%20Week%20%E2%80%93%20How%20to%20spot%20a%20scam." class="social-share-link" title="Share &quot;Scams Awareness Week &#8211; How to spot a scam.&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Scams Awareness Week &#8211; How to spot a scam." data-share-url="https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Scams Awareness Week &#8211; How to spot a scam.&quot; via Email" data-network-name="basic_email" data-share-title="Scams Awareness Week &#8211; How to spot a scam." data-share-url="https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Scams Awareness Week &#8211; How to spot a scam.&quot; via Print" data-network-name="basic_print" data-share-title="Scams Awareness Week &#8211; How to spot a scam." data-share-url="https://westender.com.au/scams-awareness-week-how-to-spot-a-scam/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="28096" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://westender.com.au/premier-called-on-to-stand-with-community-against-racism/" rel="prev"><span class="button">Previous</span><span class="title">Premier called on to stand with community against racism.</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://westender.com.au/author/westender/" rel="author" title="View all posts by Westender">Westender</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scams-awareness-week-how-to-spot-a-scam/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://westender.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='28096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75c59b9fb2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="66"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Search Westender</h4><form role="search" method="get" class="search-form" action="https://westender.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="block-5" class="et_pb_widget widget_block">
<div class="wp-container-1 wp-block-group has-black-color has-text-color has-background" style="background-color:#eaedef"></div>
</div> <!-- end .et_pb_widget --><div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="dd772a98db"
		data-view-rest-url="https://westender.com.au/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="adf442d4-1189-4014-9073-2a16db186837"
			>
		<div class="tribe-events-widget-events-list">

			<script type="application/ld+json">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</script>
			<script data-js="tribe-events-view-data" type="application/json">
	{"slug":"widget-events-list","prev_url":"","next_url":"","view_class":"Tribe\\Events\\Views\\V2\\Views\\Widgets\\Widget_List_View","view_slug":"widget-events-list","view_label":"Widget-events-list","view":null,"should_manage_url":true,"id":null,"alias-slugs":null,"title":"Scams Awareness Week \u2013 How to spot a scam. - Westender","limit":"5","no_upcoming_events":false,"featured_events_only":false,"jsonld_enable":true,"tribe_is_list_widget":false,"admin_fields":{"title":{"label":"Title:","type":"text","classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-title","name":"widget-tribe-widget-events-list[3][title]","options":[],"placeholder":"","value":null},"limit":{"label":"Show:","type":"number","default":5,"min":1,"max":10,"step":1,"classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-limit","name":"widget-tribe-widget-events-list[3][limit]","options":[],"placeholder":"","value":null},"no_upcoming_events":{"label":"Hide this widget if there are no upcoming events.","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-no_upcoming_events","name":"widget-tribe-widget-events-list[3][no_upcoming_events]","options":[],"placeholder":"","value":null},"featured_events_only":{"label":"Limit to featured events only","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-featured_events_only","name":"widget-tribe-widget-events-list[3][featured_events_only]","options":[],"placeholder":"","value":null},"jsonld_enable":{"label":"Generate JSON-LD data","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-jsonld_enable","name":"widget-tribe-widget-events-list[3][jsonld_enable]","options":[],"placeholder":"","value":null}},"widget_logic":"","events":[27860,28090,27937,27557,27965],"url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list","url_event_date":false,"bar":{"keyword":"","date":""},"today":"2022-11-11 00:00:00","now":"2022-11-11 13:04:00","rest_url":"https:\/\/westender.com.au\/wp-json\/tribe\/views\/v2\/html","rest_method":"POST","rest_nonce":"dd772a98db","today_url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list&name=scams-awareness-week-how-to-spot-a-scam","today_title":"Click to select today's date","today_label":"Today","prev_label":"","next_label":"","date_formats":{"compact":"n\/j\/Y","month_and_year_compact":"n\/Y","month_and_year":"F Y","time_range_separator":" - ","date_time_separator":" @ "},"messages":[],"start_of_week":"1","breadcrumbs":[],"before_events":"","after_events":"<p>[printfriendly]<\/p>\n\n<!--\nThis calendar is powered by The Events Calendar.\nhttp:\/\/evnt.is\/18wn\n-->\n","display_events_bar":false,"disable_event_search":false,"live_refresh":true,"ical":{"display_link":true,"link":{"url":"https:\/\/westender.com.au\/?post_type=tribe_events&#038;eventDisplay=widget-events-list&#038;ical=1","text":"Export Events","title":"Use this to share calendar data with Google Calendar, Apple iCal and other compatible apps"}},"container_classes":["tribe-common","tribe-events","tribe-events-view","tribe-events-view--widget-events-list","tribe-events-widget"],"container_data":[],"is_past":false,"breakpoints":{"xsmall":500,"medium":768,"full":960},"breakpoint_pointer":"adf442d4-1189-4014-9073-2a16db186837","is_initial_load":true,"public_views":{"list":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\List_View","view_url":"https:\/\/westender.com.au\/events\/list\/","view_label":"List"},"month":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Month_View","view_url":"https:\/\/westender.com.au\/events\/month\/","view_label":"Month"}},"show_latest_past":false,"compatibility_classes":["tribe-compatibility-container"],"view_more_text":"View Calendar","view_more_title":"View more events.","view_more_link":"https:\/\/westender.com.au\/events\/","widget_title":"WHAT'S ON?","hide_if_no_upcoming_events":false,"display":[],"subscribe_links":{"gcal":{"block_slug":"hasGoogleCalendar","label":"Google Calendar","single_label":"Add to Google Calendar","visible":true},"ical":{"block_slug":"hasiCal","label":"iCalendar","single_label":"Add to iCalendar","visible":true},"outlook-365":{"block_slug":"hasOutlook365","label":"Outlook 365","single_label":"Outlook 365","visible":true},"outlook-live":{"block_slug":"hasOutlookLive","label":"Outlook Live","single_label":"Outlook Live","visible":true}},"_context":{"slug":"widget-events-list"}}</script>

							<header class="tribe-events-widget-events-list__header">
					<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
						WHAT&#039;S ON?					</h2>
				</header>
			
			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-11-11">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			11		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-27860 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-bill-nighy tag-british-film tag-british-film-festival tag-colin-farrell tag-film tag-palace-barracks tag-palace-james-street tag-sally-hawkins tag-stephen-frears tribe_events_cat-arts tribe_events_cat-film" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-10-19">
		<span class="tribe-event-date-start">October 19 @ 8:00 am</span> - <span class="tribe-event-date-end">November 16 @ 5:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/2022-cunard-british-film-festival-highlights-opening-night-premiere-of-mrs-harris-goes-to-paris/"
		title="2022 Cunard British Film Festival"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		2022 Cunard British Film Festival	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-11-11">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			11		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-28090 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-brisbane tag-metro-arts tag-west-end tribe_events_cat-arts tribe_events_cat-culture tribe_events_cat-dance tribe_events_cat-south-brisbane tribe_events_cat-theatre" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-11-01">
		<span class="tribe-event-date-start">November 1</span> - <span class="tribe-event-date-end">December 31</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/metro-arts-in-november-and-december/"
		title="Metro Arts in November and December"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Metro Arts in November and December	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-11-11">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			11		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-27937 tribe_events type-tribe_events status-publish has-post-thumbnail hentry" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-11-05">
		<span class="tribe-event-date-start">5th November 2022</span> - <span class="tribe-event-date-end">5th February 2023</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/neighbourhood-earth-the-interactive-family-fun-space-exploration-exhibition-is-landing-in-brisbane/"
		title="NEIGHBOURHOOD EARTH: the interactive, family-fun space  exploration exhibition is landing in Brisbane"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		NEIGHBOURHOOD EARTH: the interactive, family-fun space  exploration exhibition is landing in Brisbane	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-11-11">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			11		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-27557 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-brisbane-powerhouse tag-contemporary-dance tag-first-nations-art tag-lgbtqia tag-melt-festival tribe_events_cat-arts tribe_events_cat-community tribe_events_cat-theatre" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-11-10">
		<span class="tribe-event-date-start">November 10 @ 10:00 am</span> - <span class="tribe-event-date-end">November 27 @ 8:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/melt-festival-celebrates-18-days-of-arts-and-ideas-with-a-star-studded-program/"
		title="MELT FESTIVAL CELEBRATES 18 DAYS OF ARTS AND IDEAS WITH A STAR-STUDDED PROGRAM"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		MELT FESTIVAL CELEBRATES 18 DAYS OF ARTS AND IDEAS WITH A STAR-STUDDED PROGRAM	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-11-12">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Nov		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			12		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-27965 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-birdlife-australia tag-paintings-on-the-deck tag-priya-gore tribe_events_cat-arts tribe_events_cat-climate tribe_events_cat-environment" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-11-12">
		<span class="tribe-event-date-start">11:00 am</span> - <span class="tribe-event-time">5:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/paintings-on-the-deck/"
		title="PAINTINGS ON THE DECK"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		PAINTINGS ON THE DECK	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://westender.com.au/events/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="View more events."
	>
		View Calendar	</a>
</div>

					</div>
	</div>
</div>
<script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="adf442d4-1189-4014-9073-2a16db186837"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script>
<div id="media_gallery-2" class="et_pb_widget widget_media_gallery"><h4 class="widgettitle">The Month in Pictures</h4>
		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-28096 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/11/West-End-Families-making-sustainable-choices.png'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/11/West-End-Families-making-sustainable-choices-150x150.png 150w, https://westender.com.au/wp-content/uploads/2022/11/West-End-Families-making-sustainable-choices-440x440.png 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/11/West-End-Families-making-sustainable-choices-150x150.png" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/11/West-End-Families-making-sustainable-choices-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/11/West-End-Families-making-sustainable-choices-150x150.png 150w, https://westender.com.au/wp-content/uploads/2022/11/West-End-Families-making-sustainable-choices-440x440.png 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://westender.com.au/wp-content/uploads/2022/10/Priya-with-painting-Glow-in-flow.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/10/Priya-with-painting-Glow-in-flow-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/Priya-with-painting-Glow-in-flow-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/10/Priya-with-painting-Glow-in-flow-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/10/Priya-with-painting-Glow-in-flow-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/10/Priya-with-painting-Glow-in-flow-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/Priya-with-painting-Glow-in-flow-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1-300x300.jpg 300w, https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1-768x768.jpg 768w, https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1-610x610.jpg 610w, https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1-440x440.jpg 440w, https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1.jpg 1000w"  data-src="https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1-300x300.jpg 300w, https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1-768x768.jpg 768w, https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1-610x610.jpg 610w, https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1-440x440.jpg 440w, https://westender.com.au/wp-content/uploads/2022/10/Priya-Gore_Original-Painting1.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/10/Cate_Storey_Sarah_Matsuda_The_Perfect_Hollow1-e1664966264982.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/10/Cate_Storey_Sarah_Matsuda_The_Perfect_Hollow1-e1664966264982-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/Cate_Storey_Sarah_Matsuda_The_Perfect_Hollow1-e1664966264982-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/10/Cate_Storey_Sarah_Matsuda_The_Perfect_Hollow1-e1664966264982-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/10/Cate_Storey_Sarah_Matsuda_The_Perfect_Hollow1-e1664966264982-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/10/Cate_Storey_Sarah_Matsuda_The_Perfect_Hollow1-e1664966264982-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/Cate_Storey_Sarah_Matsuda_The_Perfect_Hollow1-e1664966264982-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/10/jv7LOaDO-e1666411101909.jpeg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/10/jv7LOaDO-e1666411101909-150x150.jpeg 150w, https://westender.com.au/wp-content/uploads/2022/10/jv7LOaDO-e1666411101909-440x440.jpeg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/10/jv7LOaDO-e1666411101909-150x150.jpeg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/10/jv7LOaDO-e1666411101909-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/10/jv7LOaDO-e1666411101909-150x150.jpeg 150w, https://westender.com.au/wp-content/uploads/2022/10/jv7LOaDO-e1666411101909-440x440.jpeg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/11/glow.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/11/glow-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/11/glow-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/11/glow-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/11/glow-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/11/glow-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/11/glow-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/10/flipside-scaled-e1666414431293.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/10/flipside-scaled-e1666414431293-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/flipside-scaled-e1666414431293-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/10/flipside-scaled-e1666414431293-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/10/flipside-scaled-e1666414431293-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/10/flipside-scaled-e1666414431293-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/flipside-scaled-e1666414431293-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/10/NE_Artifact-scaled-e1666407709752.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/10/NE_Artifact-scaled-e1666407709752-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/NE_Artifact-scaled-e1666407709752-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/10/NE_Artifact-scaled-e1666407709752-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/10/NE_Artifact-scaled-e1666407709752-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/10/NE_Artifact-scaled-e1666407709752-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/NE_Artifact-scaled-e1666407709752-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://westender.com.au/wp-content/uploads/2022/10/Posa3.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/10/Posa3-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/Posa3-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/10/Posa3-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/10/Posa3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/10/Posa3-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/Posa3-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/10/FLOOD-RESILIENCE-WORKSHOP-FLOOD-MITIGATION-PLANS-FOR-APARTMENTS-Facebook-Post.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/10/FLOOD-RESILIENCE-WORKSHOP-FLOOD-MITIGATION-PLANS-FOR-APARTMENTS-Facebook-Post-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/FLOOD-RESILIENCE-WORKSHOP-FLOOD-MITIGATION-PLANS-FOR-APARTMENTS-Facebook-Post-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/10/FLOOD-RESILIENCE-WORKSHOP-FLOOD-MITIGATION-PLANS-FOR-APARTMENTS-Facebook-Post-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/10/FLOOD-RESILIENCE-WORKSHOP-FLOOD-MITIGATION-PLANS-FOR-APARTMENTS-Facebook-Post-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/10/FLOOD-RESILIENCE-WORKSHOP-FLOOD-MITIGATION-PLANS-FOR-APARTMENTS-Facebook-Post-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/FLOOD-RESILIENCE-WORKSHOP-FLOOD-MITIGATION-PLANS-FOR-APARTMENTS-Facebook-Post-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/10/Untitled-820-×-312-px-1200-×-630-px3.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/10/Untitled-820-×-312-px-1200-×-630-px3-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/Untitled-820-×-312-px-1200-×-630-px3-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/10/Untitled-820-×-312-px-1200-×-630-px3-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/10/Untitled-820-×-312-px-1200-×-630-px3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/10/Untitled-820-×-312-px-1200-×-630-px3-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/Untitled-820-×-312-px-1200-×-630-px3-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/10/Joyride_1-scaled-e1665734544574.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/10/Joyride_1-scaled-e1665734544574-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/Joyride_1-scaled-e1665734544574-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/10/Joyride_1-scaled-e1665734544574-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/10/Joyride_1-scaled-e1665734544574-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/10/Joyride_1-scaled-e1665734544574-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/10/Joyride_1-scaled-e1665734544574-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/11/Rose-Lanes-Wild-Brisbane1.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/11/Rose-Lanes-Wild-Brisbane1-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/11/Rose-Lanes-Wild-Brisbane1-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/11/Rose-Lanes-Wild-Brisbane1-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/11/Rose-Lanes-Wild-Brisbane1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/11/Rose-Lanes-Wild-Brisbane1-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/11/Rose-Lanes-Wild-Brisbane1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl>
			<br style='clear: both' />
		</div>
</div> <!-- end .et_pb_widget --><div id="et-recent-comments-3" class="et_pb_widget widget_et_recent_comments"><h4 class="widgettitle">Latest Comments</h4><ul id="recentcomments" class="widget_list"><li class="recentcomments"><span class="author"><a href='http://stepfamilyday.com' rel='external nofollow ugc' class='url'>Christy Tusing-Borgeld</a></span>  <div class="post-title">on <a href="https://westender.com.au/a-bonus-parent-moving-step-parenting-into-the-21st-century/#comment-22518">A Bonus Parent &#8211; moving step parenting into the 21st century.</a></div></li><li class="recentcomments"><span class="author">Local reader</span>  <div class="post-title">on <a href="https://westender.com.au/whatever-happened-to-kerrod-trott-founder-and-publisher-of-the-westender/#comment-22475">Whatever happened to Kerrod Trott, founder and publisher of The Westender?</a></div></li><li class="recentcomments"><span class="author">John Alexander Carson</span>  <div class="post-title">on <a href="https://westender.com.au/whatever-happened-to-kerrod-trott-founder-and-publisher-of-the-westender/#comment-22473">Whatever happened to Kerrod Trott, founder and publisher of The Westender?</a></div></li><li class="recentcomments"><span class="author"><a href='http://info@willungaenviro.org.au' rel='external nofollow ugc' class='url'>Janine Anninos</a></span>  <div class="post-title">on <a href="https://westender.com.au/whatever-happened-to-kerrod-trott-founder-and-publisher-of-the-westender/#comment-22472">Whatever happened to Kerrod Trott, founder and publisher of The Westender?</a></div></li><li class="recentcomments"><span class="author">Roderic Spence</span>  <div class="post-title">on <a href="https://westender.com.au/max-chandler-mather-talks-with-the-westender/#comment-22452">Max Chandler-Mather talks with The Westender.</a></div></li></ul></div> <!-- end .et_pb_widget --><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Support Independent Media</h4><div class="menu-support-independent-media-container"><ul id="menu-support-independent-media" class="menu"><li id="menu-item-20024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20024"><a href="https://989fm.com.au">98.9 FM For The Best Country</a></li>
<li id="menu-item-20006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20006"><a href="https://theconversation.com/au">The Conversation</a></li>
<li id="menu-item-10824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10824"><a href="https://nofibs.com.au">No Fibs</a></li>
<li id="menu-item-8629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8629"><a href="https://independentaustralia.net/">Independent Australia</a></li>
<li id="menu-item-8631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8631"><a href="http://www.indiannewsqld.com.au/">Indian News Queensland</a></li>
<li id="menu-item-10823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10823"><a href="http://abra.org.au">Aldinga Bay Residents Association</a></li>
<li id="menu-item-8628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8628"><a href="http://www.verandahmagazine.com.au">Verandah Magazine</a></li>
<li id="menu-item-8627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8627"><a href="https://www.greenleft.org.au/">Green Left Weekly</a></li>
<li id="menu-item-8630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8630"><a href="https://www.wsws.org/">World Socialist Website</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>
		<ul>
						<li><a href="https://westender.com.au/wp-login.php">Log in</a></li>
			<li><a href="https://westender.com.au/feed/">Entries feed</a></li>
			<li><a href="https://westender.com.au/comments/feed/">Comments feed</a></li>

			<li><a href="https://en-gb.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.cosmosmedia.info" title="Cosmos Media"  target="_blank">Cosmos Media</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheWestender" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/WestenderNews" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/westendernews4101/" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon linkedin">
<a href="https://www.linkedin.com/company/westender-community-news" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<link rel='stylesheet' id='tec-variables-skeleton-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=5.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=5.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=6.0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tec-variables-full-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-full.min.css?ver=5.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-full-style-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-full.min.css?ver=5.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-full-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-full.min.css?ver=6.0.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/westender.com.au\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/westender.com.au\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"5ee25a1e75","timeline_nonce":"c0b99623da","blog_feed_nonce":"fe2f4bc46e","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/westender.com.au\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/westender.com.au\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/westender.com.au\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"bf306e0003","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"0077c9af61","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"28096","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/westender.com.au\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.18.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/themes/Extra/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
function rw() { Waypoint.refreshAll(); } window.addEventListener( 'lazybeforeunveil', rw, false); window.addEventListener( 'lazyloaded', rw, false);
</script>
<script defer type='text/javascript' src='https://westender.com.au/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664756397' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=5.0.2.1' id='tribe-common-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=5.0.2.1' id='tribe-query-string-js'></script>
<script src='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script src='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script defer type='text/javascript' src='https://westender.com.au/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=6.0.3.1' id='tribe-events-views-v2-manager-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=6.0.3.1' id='tribe-events-views-v2-breakpoints-js'></script>
</body>
</html>
