<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			<link rel="canonical" href="https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://westender.com.au/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://westender.com.au/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>3D printing technology to build regional and remote homes. - Westender</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>
		<!-- All in One SEO Pro 4.2.5.1 - aioseo.com -->
		<meta name="description" content="According to Ahmed Mahil, CEO of Luyten 3D, up to 30 percent of housing in Australia’s outback, regional and remote areas will be built using 3D printing technology by the year 2030." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/" />
		<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.5.1 " />
		<meta property="og:locale" content="en_GB" />
		<meta property="og:site_name" content="Westender - West End 4101" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="3D printing technology to build regional and remote homes. - Westender" />
		<meta property="og:description" content="According to Ahmed Mahil, CEO of Luyten 3D, up to 30 percent of housing in Australia’s outback, regional and remote areas will be built using 3D printing technology by the year 2030." />
		<meta property="og:url" content="https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/" />
		<meta property="og:image" content="https://westender.com.au/wp-content/uploads/2022/09/3d-home-scaled-e1663242603645.jpg" />
		<meta property="og:image:secure_url" content="https://westender.com.au/wp-content/uploads/2022/09/3d-home-scaled-e1663242603645.jpg" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="article:published_time" content="2022-09-19T21:00:48+00:00" />
		<meta property="article:modified_time" content="2022-09-15T22:57:33+00:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:title" content="3D printing technology to build regional and remote homes. - Westender" />
		<meta name="twitter:description" content="According to Ahmed Mahil, CEO of Luyten 3D, up to 30 percent of housing in Australia’s outback, regional and remote areas will be built using 3D printing technology by the year 2030." />
		<meta name="twitter:image" content="https://westender.com.au/wp-content/uploads/2022/09/3d-home-scaled-e1663242603645.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","@id":"https:\/\/westender.com.au\/3d-printing-technology-to-build-regional-and-remote-homes\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/westender.com.au\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/westender.com.au\/","name":"Home","description":"Community stories, news and events from Brisbane's West End, 4101.","url":"https:\/\/westender.com.au\/"},"nextItem":"https:\/\/westender.com.au\/3d-printing-technology-to-build-regional-and-remote-homes\/#listItem"},{"@type":"ListItem","@id":"https:\/\/westender.com.au\/3d-printing-technology-to-build-regional-and-remote-homes\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/westender.com.au\/3d-printing-technology-to-build-regional-and-remote-homes\/","name":"3D printing technology to build regional and remote homes.","description":"According to Ahmed Mahil, CEO of Luyten 3D, up to 30 percent of housing in Australia\u2019s outback, regional and remote areas will be built using 3D printing technology by the year 2030.","url":"https:\/\/westender.com.au\/3d-printing-technology-to-build-regional-and-remote-homes\/"},"previousItem":"https:\/\/westender.com.au\/#listItem"}]},{"@type":"Organization","@id":"https:\/\/westender.com.au\/#organization","name":"Westender","url":"https:\/\/westender.com.au\/"},{"@type":"WebSite","@id":"https:\/\/westender.com.au\/#website","url":"https:\/\/westender.com.au\/","name":"Westender","description":"West End 4101","inLanguage":"en-GB","publisher":{"@id":"https:\/\/westender.com.au\/#organization"}},{"@type":"BlogPosting","@id":"https:\/\/westender.com.au\/3d-printing-technology-to-build-regional-and-remote-homes\/#blogposting","name":"3D printing technology to build regional and remote homes. - Westender","headline":"3D printing technology to build regional and remote homes.","description":"According to Ahmed Mahil, CEO of Luyten 3D, up to 30 percent of housing in Australia\u2019s outback, regional and remote areas will be built using 3D printing technology by the year 2030.","author":{"@id":"https:\/\/westender.com.au\/author\/media\/#author"},"publisher":{"@id":"https:\/\/westender.com.au\/#organization"},"image":{"@type":"ImageObject","url":"https:\/\/westender.com.au\/wp-content\/uploads\/2022\/09\/3d-home-scaled-e1663242603645.jpg","width":1200,"height":630},"datePublished":"2022-09-19T21:00:48+10:00","dateModified":"2022-09-19T21:00:48+10:00","inLanguage":"en-GB","mainEntityOfPage":{"@id":"https:\/\/westender.com.au\/3d-printing-technology-to-build-regional-and-remote-homes\/#webpage"},"isPartOf":{"@id":"https:\/\/westender.com.au\/3d-printing-technology-to-build-regional-and-remote-homes\/#webpage"},"articleSection":"Community News, Developments, Property, technology, 3D, 3D printed houses, 3D printing, 3D printing building, Ahmed Mahil, eco-friendly, Luyten, Northern Territory, printed houses, regional and remote housing, regional housing, University of New South Wales"},{"@type":"WebPage","@id":"https:\/\/westender.com.au\/3d-printing-technology-to-build-regional-and-remote-homes\/#webpage","url":"https:\/\/westender.com.au\/3d-printing-technology-to-build-regional-and-remote-homes\/","name":"3D printing technology to build regional and remote homes. - Westender","description":"According to Ahmed Mahil, CEO of Luyten 3D, up to 30 percent of housing in Australia\u2019s outback, regional and remote areas will be built using 3D printing technology by the year 2030.","inLanguage":"en-GB","isPartOf":{"@id":"https:\/\/westender.com.au\/#website"},"breadcrumb":{"@id":"https:\/\/westender.com.au\/3d-printing-technology-to-build-regional-and-remote-homes\/#breadcrumblist"},"author":"https:\/\/westender.com.au\/author\/media\/#author","creator":"https:\/\/westender.com.au\/author\/media\/#author","image":{"@type":"ImageObject","url":"https:\/\/westender.com.au\/wp-content\/uploads\/2022\/09\/3d-home-scaled-e1663242603645.jpg","@id":"https:\/\/westender.com.au\/#mainImage","width":1200,"height":630},"primaryImageOfPage":{"@id":"https:\/\/westender.com.au\/3d-printing-technology-to-build-regional-and-remote-homes\/#mainImage"},"datePublished":"2022-09-19T21:00:48+10:00","dateModified":"2022-09-15T22:57:33+10:00"}]}
		</script>
		<!-- All in One SEO Pro -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Westender &raquo; Feed" href="https://westender.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender &raquo; Comments Feed" href="https://westender.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Westender &raquo; iCal Feed" href="https://westender.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Westender &raquo; 3D printing technology to build regional and remote homes. Comments Feed" href="https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.8.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-33614800-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<meta content="Extra Child v.4.8.2.1614146197" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://westender.com.au/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extra-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='extra-style-css'  href='https://westender.com.au/wp-content/themes/Extra-child/style.css?ver=4.8.2.1614146197' type='text/css' media='all' />
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.8.2' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/westender.com.au","hash_tracking":"false","ua":"UA-33614800-1","v4_id":""};/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://westender.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://westender.com.au/wp-json/wp/v2/posts/27588" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://westender.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://westender.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://westender.com.au/?p=27588' />
<link rel="alternate" type="application/json+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2F3d-printing-technology-to-build-regional-and-remote-homes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2F3d-printing-technology-to-build-regional-and-remote-homes%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://westender.com.au"><link rel="alternate" href="https://westender.com.au/wp-json/tribe/events/v1/" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="text/javascript">
jQuery( document ).ready(function() {
jQuery('.post-meta').each(function() {
var text = jQuery(this).html();
jQuery(this).html(text.replace('Posted by', 'by').replace('|', ' '));
});
});
</script><link rel="icon" href="https://westender.com.au/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://westender.com.au/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://westender.com.au/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://westender.com.au/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-270x270.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-27588 single-format-standard tribe-no-js et_bloom et_extra et_fullwidth_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-20885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20885"><a href="https://westender.com.au/about-us/">About Us</a></li>
<li id="menu-item-20751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20751"><a href="https://westender.com.au/meet-the-writers/">Meet The Writers</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/TheWestender" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/WestenderNews" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/westendernews4101/" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																									<li class="et-extra-social-icon linkedin">
<a href="https://www.linkedin.com/company/westender-community-news/" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://westender.com.au/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://westender.com.au/" data-fixed-height="51">
							<img  alt="Westender" id="logo" data-src="https://westender.com.au/wp-content/uploads/2021/09/westender.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://westender.com.au/wp-content/uploads/2021/09/westender.png" alt="Westender" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1565"><a href="https://westender.com.au/discussing/news/national/">News</a>
<ul class="sub-menu">
	<li id="menu-item-8513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8513"><a href="https://westender.com.au/discussing/news/local/">Community News</a></li>
	<li id="menu-item-13697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13697"><a href="https://westender.com.au/discussing/news/national/">National news</a></li>
	<li id="menu-item-13698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13698"><a href="https://westender.com.au/discussing/news/world/">World news</a></li>
	<li id="menu-item-21243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21243"><a href="https://westender.com.au/discussing/news/olympics/">Olympics</a></li>
	<li id="menu-item-21906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21906"><a href="https://westender.com.au/discussing/news/covid-19/">Covid-19</a></li>
	<li id="menu-item-24220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24220"><a href="https://westender.com.au/discussing/news/brisbane-floods/">Brisbane Floods</a></li>
</ul>
</li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1563"><a href="https://westender.com.au/discussing/news/griffith/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700"><a href="https://westender.com.au/discussing/politics/gabba-ward/">Gabba Ward</a></li>
	<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13701"><a href="https://westender.com.au/discussing/politics/south-brisbane/">South Brisbane</a></li>
	<li id="menu-item-13699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13699"><a href="https://westender.com.au/discussing/news/griffith/">Griffith</a></li>
	<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13702"><a href="https://westender.com.au/discussing/politics/state-and-national/">State and National</a></li>
</ul>
</li>
<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://westender.com.au/discussing/environment-and-climate/">Environment &#038; Climate</a></li>
<li id="menu-item-17874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17874"><a href="https://westender.com.au/discussing/developments/">Developments</a></li>
<li id="menu-item-17960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17960"><a href="https://westender.com.au/discussing/feature/local-legends/">Local legends</a></li>
<li id="menu-item-8520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8520"><a>Arts, Film, Music</a>
<ul class="sub-menu">
	<li id="menu-item-8517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8517"><a href="https://westender.com.au/discussing/arts/poetry/">Poetry</a></li>
	<li id="menu-item-8518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8518"><a href="https://westender.com.au/discussing/arts/theatre/">Theatre</a></li>
	<li id="menu-item-8519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8519"><a href="https://westender.com.au/discussing/arts/visual-arts/">Visual arts</a></li>
	<li id="menu-item-8514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8514"><a href="https://westender.com.au/discussing/arts/books/">Books</a></li>
	<li id="menu-item-8516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8516"><a href="https://westender.com.au/discussing/arts/music-arts/">Music</a></li>
	<li id="menu-item-8515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8515"><a href="https://westender.com.au/discussing/arts/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-17852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17852"><a href="/events/">Events</a></li>
<li id="menu-item-20125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20125"><a href="https://westender.com.au/discussing/westender-docs/">Westender Docs</a></li>
<li id="menu-item-22828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22828"><a href="https://westender.com.au/?page_id=3376">Westender Newsletters</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-27588" class="module single-post-module post-27588 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-developments category-property-business category-technology tag-3d tag-3d-printed-houses tag-3d-printing tag-3d-printing-building tag-ahmed-mahil tag-eco-friendly tag-luyten tag-northern-territory tag-printed-houses tag-regional-and-remote-housing tag-regional-housing tag-university-of-new-south-wales et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">3D printing technology to build regional and remote homes.</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://westender.com.au/author/media/" class="url fn" title="Posts by Media Release" rel="author">Media Release</a> | <span class="updated">Sep 20, 2022</span> | <a href="https://westender.com.au/discussing/news/local/" rel="tag">Community News</a>, <a href="https://westender.com.au/discussing/developments/" rel="tag">Developments</a>, <a href="https://westender.com.au/discussing/business/property-business/" rel="tag">Property</a>, <a href="https://westender.com.au/discussing/business/technology/" rel="tag">technology</a> | <a class="comments-link" href="https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img  alt="3D printing technology to build regional and remote homes." data-src="https://westender.com.au/wp-content/uploads/2022/09/3d-home-1280x640.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://westender.com.au/wp-content/uploads/2022/09/3d-home-1280x640.jpg" alt="3D printing technology to build regional and remote homes." /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>According to Ahmed Mahil, cofounder and CEO of world leading Australian 3D printing building and construction company, <a href="https://www.luyten3d.com" target="_blank" rel="nofollow noopener"><span style="color: #0000ff;">Luyten 3D</span>,</a> up to 30 percent of housing in Australia’s outback, regional and remote areas will be built using 3D printing technology by the year 2030.</p>
<p style="padding-left: 40px;">“<em>Countries across the world are already mandating 3D printing targets for the building and construction industry,” Mahil said.</em></p>
<p style="padding-left: 40px;"><em>“In 2016 the United Arab Emirates became the first country in the world to promote 3D printing in its construction industry, setting a 25 percent target by 2030.&nbsp; Other countries are following suit.”</em></p>
<p>Malawi’s commitment to 3D printing has reduced construction waste almost tenfold and reduced CO2 emissions by up to 70 percent.&nbsp; It has also reduced transportation emissions when building in remote areas by as much as two tons per home demonstrating its capacity to solve the<a href="http://www.news.cn/english/2021-11/24/c_1310329906.htm#:~:text=At%20the%20construction%20site%2C%203D,was%20completed%20in%20two%20weeks.">&nbsp;</a><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.news.cn/english/2021-11/24/c_1310329906.htm#:~:text=At%20the%20construction%20site%2C%203D,was%20completed%20in%20two%20weeks." target="_blank" rel="nofollow noopener">rural housing deficit</a>.&nbsp;</span></p>
<p>President Joe Biden has launched the America Makes Forward program, designed to further spur the growth of additive manufacturing in the country. The program will see the U.S. government and giant multinationals support 3D printing initiatives, small-and-medium sized enterprises in various ways.</p>
<p style="padding-left: 40px;"><em>“While Australia has not yet put in place targets, we are moving quickly to foster a robust and cutting-edge 3D printing industry that will help to solve the housing affordability crisis and also assist our nation to build housing and other building structures in remote areas that are impervious to challenging environmental conditions,” Mahil added.</em></p>
<p></p>


<figure class="wp-block-image aligncenter size-full"><a href="https://westender.com.au/wp-content/uploads/2022/09/ahmedmahil1.png"><img width="403" height="448"  alt=""  data-srcset="https://westender.com.au/wp-content/uploads/2022/09/ahmedmahil1.png 403w, https://westender.com.au/wp-content/uploads/2022/09/ahmedmahil1-270x300.png 270w"  data-src="https://westender.com.au/wp-content/uploads/2022/09/ahmedmahil1.png" data-sizes="(max-width: 403px) 100vw, 403px" class="wp-image-27589 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="403" height="448" src="https://westender.com.au/wp-content/uploads/2022/09/ahmedmahil1.png" alt="" class="wp-image-27589" srcset="https://westender.com.au/wp-content/uploads/2022/09/ahmedmahil1.png 403w, https://westender.com.au/wp-content/uploads/2022/09/ahmedmahil1-270x300.png 270w" sizes="(max-width: 403px) 100vw, 403px" /></noscript></a><figcaption><em>Ahmed Mahil</em></figcaption></figure>


<p>Mahil believes that the 30 percent target may even be exceeded by 2030 to 50 percent as it is very clear now that 3D printing is not a trend. It is a technology that has been maturing for 30 years and different sectors are already reaping the rewards.&nbsp;</p>
<p style="padding-left: 40px;"><em>“What many people do not realise is that the 3D printing of homes and other buildings is already underway in Australia. In fact, we are building the <strong>first 3D indigenous housing project in the world</strong>,” Mahil continued.</em></p>
<p style="padding-left: 40px;"><em>“The project is being undertaken in Australia’s Northern Territory and involves the build of a number of houses using Luyten’s cutting-edge 3D building and construction printing technology.</em></p>
<p style="padding-left: 40px;"><em>“Australia’s red centre consists of some of the harshest weather on the globe. Temperatures often range from -5 degrees celcius in winter and close to 50 degrees in summer and there is little shade. The land is extremely arid and not ideal for conventional housing.&nbsp; Not only is it difficult to get traditional construction materials out there, the cost is also prohibitive.</em></p>
<p style="padding-left: 40px;"><em>“Our technology and proprietary Utimatecrete is ideal for building houses in these types of challenging conditions. 3D printing for building and construction involves minimal disruption to the build site which is ideal for sustainability.”</em></p>
<p>Mahil states that 3D printing in Australia is about the revolutionise the building sector.</p>
<p style="padding-left: 40px;"><em>“Using our cutting-edge 3D printers, we are able to transform construction projects that traditionally take months or years to complete and finish them within a number of days. The 3D concrete printing revolutionary technology reduces 60 percent of construction waste, 70 </em><em>percent of production time, and 80 percent of labour costs when comparing hands-on construction projects,” Mahil explained.</em></p>
<p style="padding-left: 40px;"><em>“In addition, the technology is proven to increase construction site efficiency with 60 percent guaranteed costs savings, 300 to 500 times shorter execution times, and an 80 per cent total reduction in monetary expenses without formwork in concrete construction.</em></p>
<p style="padding-left: 40px;"><em>“We are acutely aware of the construction industry’s carbon footprint and determined to create construction solutions for generations to come that reduce emissions. Our unmatched technology employs up to 40 percent less carbon dioxide emissions through propriety mixes that reduce use of cement, and the robotic systems reduce construction site and logistics carbon dioxide footprints by 50 to 70 percent.&nbsp;&nbsp; In addition, the build cost is 70 percent less in comparison to traditional methods.</em></p>
<p style="padding-left: 40px;"><em>“With these types of numbers, it is hard to dispute why more and more people, governments and businesses will choose 3D printed houses and buildings over traditional building methods. <strong>3D printed houses</strong> also offer unique design options that conventional houses don’t.</em></p>
<p style="padding-left: 40px;"><em>“We are able to build a three bedroom home in as little as three days. The process involves printing the structural elements in two days and assembling the components on day three.&nbsp;</em></p>
<p style="padding-left: 40px;"><em>“Printed elements are ready to handle and be moved within only five hours of being printed. This is the great thing about our special concrete mix, it cures quickly and delivers results that supersede what is currently available at four times less cost.”</em></p>
<p></p>


<figure class="wp-block-image aligncenter size-full"><a href="https://westender.com.au/wp-content/uploads/2022/09/luyten3dhome2-e1663241343309.png"><img width="700" height="388"  alt=""  data-srcset="https://westender.com.au/wp-content/uploads/2022/09/luyten3dhome2-e1663241343309.png 700w, https://westender.com.au/wp-content/uploads/2022/09/luyten3dhome2-e1663241343309-300x166.png 300w, https://westender.com.au/wp-content/uploads/2022/09/luyten3dhome2-e1663241343309-610x338.png 610w"  data-src="https://westender.com.au/wp-content/uploads/2022/09/luyten3dhome2-e1663241343309.png" data-sizes="(max-width: 700px) 100vw, 700px" class="wp-image-27590 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="700" height="388" src="https://westender.com.au/wp-content/uploads/2022/09/luyten3dhome2-e1663241343309.png" alt="" class="wp-image-27590" srcset="https://westender.com.au/wp-content/uploads/2022/09/luyten3dhome2-e1663241343309.png 700w, https://westender.com.au/wp-content/uploads/2022/09/luyten3dhome2-e1663241343309-300x166.png 300w, https://westender.com.au/wp-content/uploads/2022/09/luyten3dhome2-e1663241343309-610x338.png 610w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a><figcaption><em>Luyten 3D home</em></figcaption></figure>


<p>According to Mahil, Luyten 3D’s printed houses are Australia and New Zealand building code (AS/NSZ 1170 and AS 3600) compliant and are built using Luyten’s highly robust and eco-friendly Luyten Ultimatecrete 3D printable concrete which results in 82.5 MPa compressive strength after 28 days, four times stronger than the 20 MPa residential building code requires.</p>
<p style="padding-left: 40px;"><em>“It won’t be long before you start to see the build of 3D printed homes in suburban areas around the country as well.&nbsp; Why pay a builder $800,000 for a new home, when a 3D printed home only costs a fraction of this,” he said.</em></p>
<p>Founded in 2020, Luyten designs and manufactures custom large-scale three-dimensional construction printers for domestic and commercial construction. &nbsp;</p>
<p>Since launching, the business has expanded its remit and forged a key partnership with the <strong>University of New South Wales,</strong> to build structures and base camps on the moon and on other planets including Mars. It has also signed partnerships with multinational building and construction companies to build houses in Asia.</p>
<p></p>
<p><em>All images supplied.</em></p>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/&#038;t=3D%20printing%20technology%20to%20build%20regional%20and%20remote%20homes." class="social-share-link" title="Share &quot;3D printing technology to build regional and remote homes.&quot; via Facebook" data-network-name="facebook" data-share-title="3D printing technology to build regional and remote homes." data-share-url="https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=3D%20printing%20technology%20to%20build%20regional%20and%20remote%20homes.%20https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/" class="social-share-link" title="Share &quot;3D printing technology to build regional and remote homes.&quot; via Twitter" data-network-name="twitter" data-share-title="3D printing technology to build regional and remote homes." data-share-url="https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/&#038;t=3D%20printing%20technology%20to%20build%20regional%20and%20remote%20homes." class="social-share-link" title="Share &quot;3D printing technology to build regional and remote homes.&quot; via Google +" data-network-name="googleplus" data-share-title="3D printing technology to build regional and remote homes." data-share-url="https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/&#038;t=3D%20printing%20technology%20to%20build%20regional%20and%20remote%20homes." class="social-share-link" title="Share &quot;3D printing technology to build regional and remote homes.&quot; via Tumblr" data-network-name="tumblr" data-share-title="3D printing technology to build regional and remote homes." data-share-url="https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/&#038;title=3D%20printing%20technology%20to%20build%20regional%20and%20remote%20homes." class="social-share-link" title="Share &quot;3D printing technology to build regional and remote homes.&quot; via LinkedIn" data-network-name="linkedin" data-share-title="3D printing technology to build regional and remote homes." data-share-url="https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;3D printing technology to build regional and remote homes.&quot; via Email" data-network-name="basic_email" data-share-title="3D printing technology to build regional and remote homes." data-share-url="https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;3D printing technology to build regional and remote homes.&quot; via Print" data-network-name="basic_print" data-share-title="3D printing technology to build regional and remote homes." data-share-url="https://westender.com.au/3d-printing-technology-to-build-regional-and-remote-homes/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="27588" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://westender.com.au/blak-warehouse-party-showcases-first-nations-dance-music/" rel="prev"><span class="button">Previous</span><span class="title">BLAK Warehouse Party showcases First Nations dance music.</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/3d-printing-technology-to-build-regional-and-remote-homes/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://westender.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27588' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="908f3d84a1" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="176"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Search Westender</h4><form role="search" method="get" class="search-form" action="https://westender.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="block-5" class="et_pb_widget widget_block">
<div class="wp-container-1 wp-block-group has-black-color has-text-color has-background" style="background-color:#eaedef"></div>
</div> <!-- end .et_pb_widget --><div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="ca7dd50f5f"
		data-view-rest-url="https://westender.com.au/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="2d36b172-5591-43ff-8632-c3e1b7aa35ce"
			>
		<div class="tribe-events-widget-events-list">

			<script type="application/ld+json">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</script>
			<script data-js="tribe-events-view-data" type="application/json">
	{"slug":"widget-events-list","prev_url":"","next_url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list&paged=2","view_class":"Tribe\\Events\\Views\\V2\\Views\\Widgets\\Widget_List_View","view_slug":"widget-events-list","view_label":"Widget-events-list","view":null,"should_manage_url":true,"id":null,"alias-slugs":null,"title":"3D printing technology to build regional and remote homes. - Westender","limit":"5","no_upcoming_events":false,"featured_events_only":false,"jsonld_enable":true,"tribe_is_list_widget":false,"admin_fields":{"title":{"label":"Title:","type":"text","classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-title","name":"widget-tribe-widget-events-list[3][title]","options":[],"placeholder":"","value":null},"limit":{"label":"Show:","type":"number","default":5,"min":1,"max":10,"step":1,"classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-limit","name":"widget-tribe-widget-events-list[3][limit]","options":[],"placeholder":"","value":null},"no_upcoming_events":{"label":"Hide this widget if there are no upcoming events.","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-no_upcoming_events","name":"widget-tribe-widget-events-list[3][no_upcoming_events]","options":[],"placeholder":"","value":null},"featured_events_only":{"label":"Limit to featured events only","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-featured_events_only","name":"widget-tribe-widget-events-list[3][featured_events_only]","options":[],"placeholder":"","value":null},"jsonld_enable":{"label":"Generate JSON-LD data","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-jsonld_enable","name":"widget-tribe-widget-events-list[3][jsonld_enable]","options":[],"placeholder":"","value":null}},"widget_logic":"","events":[27470,27156,27490,27083,27152],"url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list","url_event_date":false,"bar":{"keyword":"","date":""},"today":"2022-09-21 00:00:00","now":"2022-09-21 00:33:35","rest_url":"https:\/\/westender.com.au\/wp-json\/tribe\/views\/v2\/html","rest_method":"POST","rest_nonce":"ca7dd50f5f","today_url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list&name=3d-printing-technology-to-build-regional-and-remote-homes","prev_label":"","next_label":"","date_formats":{"compact":"n\/j\/Y","month_and_year_compact":"n\/Y","month_and_year":"F Y","time_range_separator":" - ","date_time_separator":" @ "},"messages":[],"start_of_week":"1","breadcrumbs":[],"before_events":"","after_events":"<p>[printfriendly]<\/p>\n\n<!--\nThis calendar is powered by The Events Calendar.\nhttp:\/\/evnt.is\/18wn\n-->\n","display_events_bar":false,"disable_event_search":false,"live_refresh":true,"ical":{"display_link":true,"link":{"url":"https:\/\/westender.com.au\/?post_type=tribe_events&#038;eventDisplay=widget-events-list&#038;ical=1","text":"Export Events","title":"Use this to share calendar data with Google Calendar, Apple iCal and other compatible apps"}},"container_classes":["tribe-common","tribe-events","tribe-events-view","tribe-events-view--widget-events-list","tribe-events-widget"],"container_data":[],"is_past":false,"breakpoints":{"xsmall":500,"medium":768,"full":960},"breakpoint_pointer":"2d36b172-5591-43ff-8632-c3e1b7aa35ce","is_initial_load":true,"public_views":{"list":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\List_View","view_url":"https:\/\/westender.com.au\/events\/list\/","view_label":"List"},"month":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Month_View","view_url":"https:\/\/westender.com.au\/events\/month\/","view_label":"Month"}},"show_latest_past":false,"compatibility_classes":["tribe-compatibility-container"],"view_more_text":"View Calendar","view_more_title":"View more events.","view_more_link":"https:\/\/westender.com.au\/events\/","widget_title":"What's On","hide_if_no_upcoming_events":false,"display":[],"subscribe_links":{"gcal":{"block_slug":"hasGoogleCalendar","label":"Google Calendar","single_label":"Add to Google Calendar","visible":true},"ical":{"block_slug":"hasiCal","label":"iCalendar","single_label":"Add to iCalendar","visible":true},"outlook-365":{"block_slug":"hasOutlook365","label":"Outlook 365","single_label":"Outlook 365","visible":true},"outlook-live":{"block_slug":"hasOutlookLive","label":"Outlook Live","single_label":"Outlook Live","visible":true}},"_context":{"slug":"widget-events-list"}}</script>

							<header class="tribe-events-widget-events-list__header">
					<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
						What&#039;s On					</h2>
				</header>
			
			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-09-21">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Sep		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			21		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-27470 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-clean-clothes tag-fund-raiser tag-homelessness tag-mobile-laundry tag-orange-sky tag-the-sudsy-challenge tag-warm-showers tribe_events_cat-community" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-09-01">
		<span class="tribe-event-date-start">September 1</span> - <span class="tribe-event-date-end">September 30</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/orange-sky-issues-the-the-sudsy-challenge/"
		title="Orange Sky issues the the Sudsy Challenge"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Orange Sky issues the the Sudsy Challenge	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-09-21">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Sep		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			21		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-27156 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-art tag-exhibition tag-metro-arts tag-tara-pattenden tag-west-end tribe_events_cat-arts tribe_events_cat-west-end-4101" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-09-02">
		<span class="tribe-event-date-start">September 2</span> - <span class="tribe-event-date-end">October 1</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/eephus-sudos-funderdome/"
		title="Eephus &#038; Sudo&#8217;s Funderdome at Metro Arts"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Eephus &#038; Sudo&#8217;s Funderdome at Metro Arts	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-09-21">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Sep		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			21		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-27490 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-alessandro-borghi tag-breaking-up-in-rome tag-brisbane tag-ennio-morricone tag-film-festival tag-italian-film tag-italian-film-festival tag-jasmine-trinca tag-movies-2 tag-palace-cinemas tag-roman-holiday tag-romantic-comedy tag-sunday-in-august tag-superheroes tag-vespa tribe_events_cat-film" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-09-21">
		<span class="tribe-event-date-start">September 21</span> - <span class="tribe-event-date-end">October 16</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/2022-italian-film-festival-a-cooks-tour/"
		title="2022 ITALIAN FILM FESTIVAL – A cook’s tour"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		2022 ITALIAN FILM FESTIVAL – A cook’s tour	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-09-21">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Sep		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			21		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-27083 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-aboriginal tag-first-nations tag-griffith-university tag-international-day-of-peace tag-just-peace-qld tag-megan-davis tag-peace tag-professor-megan-davis tag-queensland tag-racism tag-rotary-peace-centre tag-statement-from-the-heart tag-uluru-statement-from-the-heart tag-un tag-united-nations-association-of-australia tag-uq tag-voice tribe_events_cat-civil-liberties tribe_events_cat-community tribe_events_cat-culture tribe_events_cat-queensland" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-09-21">
		<span class="tribe-event-date-start">7:00 pm</span> - <span class="tribe-event-time">8:30 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/international-day-of-peace-end-racism-build-peace/"
		title="International Day of Peace | “End racism. Build peace”"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		International Day of Peace | “End racism. Build peace”	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-09-21">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Sep		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			21		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-27152 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-batshit tag-metro-arts tag-theatre-2 tag-west-end tribe_events_cat-arts tribe_events_cat-culture tribe_events_cat-theatre" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-09-21">
		<span class="tribe-event-date-start">September 21 @ 7:30 pm</span> - <span class="tribe-event-date-end">October 24 @ 12:00 am</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/batshit/"
		title="BATSHIT at Metro Arts"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		BATSHIT at Metro Arts	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://westender.com.au/events/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="View more events."
	>
		View Calendar	</a>
</div>

					</div>
	</div>
</div>
<script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="2d36b172-5591-43ff-8632-c3e1b7aa35ce"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script>
<div id="et-recent-comments-3" class="et_pb_widget widget_et_recent_comments"><h4 class="widgettitle">Latest Comments</h4><ul id="recentcomments" class="widget_list"><li class="recentcomments"><span class="author"><a href='http://stepfamilyday.com' rel='external nofollow ugc' class='url'>Christy Tusing-Borgeld</a></span>  <div class="post-title">on <a href="https://westender.com.au/a-bonus-parent-moving-step-parenting-into-the-21st-century/#comment-22518">A Bonus Parent &#8211; moving step parenting into the 21st century.</a></div></li><li class="recentcomments"><span class="author">Local reader</span>  <div class="post-title">on <a href="https://westender.com.au/whatever-happened-to-kerrod-trott-founder-and-publisher-of-the-westender/#comment-22475">Whatever happened to Kerrod Trott, founder and publisher of The Westender?</a></div></li><li class="recentcomments"><span class="author">John Alexander Carson</span>  <div class="post-title">on <a href="https://westender.com.au/whatever-happened-to-kerrod-trott-founder-and-publisher-of-the-westender/#comment-22473">Whatever happened to Kerrod Trott, founder and publisher of The Westender?</a></div></li><li class="recentcomments"><span class="author"><a href='http://info@willungaenviro.org.au' rel='external nofollow ugc' class='url'>Janine Anninos</a></span>  <div class="post-title">on <a href="https://westender.com.au/whatever-happened-to-kerrod-trott-founder-and-publisher-of-the-westender/#comment-22472">Whatever happened to Kerrod Trott, founder and publisher of The Westender?</a></div></li><li class="recentcomments"><span class="author">Roderic Spence</span>  <div class="post-title">on <a href="https://westender.com.au/max-chandler-mather-talks-with-the-westender/#comment-22452">Max Chandler-Mather talks with The Westender.</a></div></li></ul></div> <!-- end .et_pb_widget --><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Support Independent Media</h4><div class="menu-support-independent-media-container"><ul id="menu-support-independent-media" class="menu"><li id="menu-item-20024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20024"><a href="https://989fm.com.au">98.9 FM For The Best Country</a></li>
<li id="menu-item-20006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20006"><a href="https://theconversation.com/au">The Conversation</a></li>
<li id="menu-item-10824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10824"><a href="https://nofibs.com.au">No Fibs</a></li>
<li id="menu-item-8629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8629"><a href="https://independentaustralia.net/">Independent Australia</a></li>
<li id="menu-item-8631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8631"><a href="http://www.indiannewsqld.com.au/">Indian News Queensland</a></li>
<li id="menu-item-10823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10823"><a href="http://abra.org.au">Aldinga Bay Residents Association</a></li>
<li id="menu-item-8628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8628"><a href="http://www.verandahmagazine.com.au">Verandah Magazine</a></li>
<li id="menu-item-8627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8627"><a href="https://www.greenleft.org.au/">Green Left Weekly</a></li>
<li id="menu-item-8630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8630"><a href="https://www.wsws.org/">World Socialist Website</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>
		<ul>
						<li><a href="https://westender.com.au/wp-login.php">Log in</a></li>
			<li><a href="https://westender.com.au/feed/">Entries feed</a></li>
			<li><a href="https://westender.com.au/comments/feed/">Comments feed</a></li>

			<li><a href="https://en-gb.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.cosmosmedia.info" title="Cosmos Media"  target="_blank">Cosmos Media</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheWestender" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/WestenderNews" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/westendernews4101/" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon linkedin">
<a href="https://www.linkedin.com/company/westender-community-news" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<link rel='stylesheet' id='tec-variables-skeleton-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=5.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=5.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=6.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tec-variables-full-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-full.min.css?ver=5.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-full-style-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-full.min.css?ver=5.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-full-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-full.min.css?ver=6.0.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/westender.com.au\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/westender.com.au\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"bd5c7e9137","timeline_nonce":"1ebedc4bff","blog_feed_nonce":"292a9b7050","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/westender.com.au\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/westender.com.au\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/westender.com.au\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"73206ea595","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"fafccd5aee","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"27588","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/westender.com.au\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.18.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/themes/Extra/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.11.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
function rw() { Waypoint.refreshAll(); } window.addEventListener( 'lazybeforeunveil', rw, false); window.addEventListener( 'lazyloaded', rw, false);
</script>
<script defer type='text/javascript' src='https://westender.com.au/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658875092' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=5.0.0.1' id='tribe-common-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=5.0.0.1' id='tribe-query-string-js'></script>
<script src='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script src='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script defer type='text/javascript' src='https://westender.com.au/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=6.0.0.1' id='tribe-events-views-v2-manager-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=6.0.0.1' id='tribe-events-views-v2-breakpoints-js'></script>
</body>
</html>
