<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			<link rel="canonical" href="https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://westender.com.au/wordpress/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Princess Theatre ‘Warms Up’ in quick response to COVID restrictions - Westender - West End 4101</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>
		<!-- All in One SEO 4.1.4.4 -->
		<meta name="description" content="One of Brisbane’s most distinctive heritage buildings was set to begin its new life as a culture and arts hub last weekend. With the latest COVID scare, the Princess Theatre […]" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/" />
		<meta property="og:locale" content="en_GB" />
		<meta property="og:site_name" content="Westender - West End 4101 - Community News" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Princess Theatre &#039;Warms Up&#039; in quick response to COVID restrictions" />
		<meta property="og:description" content="One of Brisbane’s most distinctive heritage buildings was set to begin its new life as a culture and arts hub last weekend. With the latest COVID scare, the Princess Theatre settled for a warmup. Despite these circumstances, there is little doubt that the Princess is something special. Even with reduced numbers and a slimmed down program, the venue hosted a slick evening of drinks and music. The Princess lived up to its potential; it will be wonderful to see it in full swing." />
		<meta property="og:url" content="https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/" />
		<meta property="og:image" content="https://westender.com.au/wordpress/wp-content/uploads/2021/10/Princess-Thearre-scaled-e1633476576428.jpg" />
		<meta property="og:image:secure_url" content="https://westender.com.au/wordpress/wp-content/uploads/2021/10/Princess-Thearre-scaled-e1633476576428.jpg" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="article:tag" content="princess theatre" />
		<meta property="article:tag" content="wooloongabba" />
		<meta property="article:tag" content="cross river rail" />
		<meta property="article:tag" content="covid 19" />
		<meta property="article:tag" content="live music" />
		<meta property="article:tag" content="brisbane live music scene" />
		<meta property="article:tag" content="collar" />
		<meta property="article:tag" content="olympics 2032" />
		<meta property="article:tag" content="the gabba" />
		<meta property="article:tag" content="south side" />
		<meta property="article:tag" content="southside" />
		<meta property="article:tag" content="music" />
		<meta property="article:tag" content="brisbane music" />
		<meta property="article:tag" content="tivoli" />
		<meta property="article:tag" content="triffid" />
		<meta property="article:published_time" content="2021-10-06T20:46:08+00:00" />
		<meta property="article:modified_time" content="2021-10-06T23:49:48+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="westender.com.au" />
		<meta name="twitter:title" content="Princess Theatre &#039;Warms Up&#039; in quick response to COVID restrictions" />
		<meta name="twitter:description" content="One of Brisbane’s most distinctive heritage buildings was set to begin its new life as a culture and arts hub last weekend. With the latest COVID scare, the Princess Theatre settled for a warmup. Despite these circumstances, there is little doubt that the Princess is something special. Even with reduced numbers and a slimmed down program, the venue hosted a slick evening of drinks and music. The Princess lived up to its potential; it will be wonderful to see it in full swing." />
		<meta name="twitter:image" content="https://westender.com.au/wordpress/wp-content/uploads/2021/10/Princess-Thearre-scaled-e1633476576428.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/westender.com.au\/#website","url":"https:\/\/westender.com.au\/","name":"Westender - West End 4101","description":"Community News","inLanguage":"en-GB","publisher":{"@id":"https:\/\/westender.com.au\/#organization"}},{"@type":"Organization","@id":"https:\/\/westender.com.au\/#organization","name":"Westender - West End 4101","url":"https:\/\/westender.com.au\/"},{"@type":"BreadcrumbList","@id":"https:\/\/westender.com.au\/princess-theatre-warms-up-in-quick-response-to-covid-restrictions\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/westender.com.au\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/westender.com.au\/","name":"Home","description":"Community News","url":"https:\/\/westender.com.au\/"},"nextItem":"https:\/\/westender.com.au\/princess-theatre-warms-up-in-quick-response-to-covid-restrictions\/#listItem"},{"@type":"ListItem","@id":"https:\/\/westender.com.au\/princess-theatre-warms-up-in-quick-response-to-covid-restrictions\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/westender.com.au\/princess-theatre-warms-up-in-quick-response-to-covid-restrictions\/","name":"Princess Theatre 'Warms Up' in quick response to COVID restrictions","description":"One of Brisbane\u2019s most distinctive heritage buildings was set to begin its new life as a culture and arts hub last weekend. With the latest COVID scare, the Princess Theatre [\u2026]","url":"https:\/\/westender.com.au\/princess-theatre-warms-up-in-quick-response-to-covid-restrictions\/"},"previousItem":"https:\/\/westender.com.au\/#listItem"}]},{"@type":"Person","@id":"https:\/\/westender.com.au\/author\/ned-hammond\/#author","url":"https:\/\/westender.com.au\/author\/ned-hammond\/","name":"Ned Hammond"},{"@type":"WebPage","@id":"https:\/\/westender.com.au\/princess-theatre-warms-up-in-quick-response-to-covid-restrictions\/#webpage","url":"https:\/\/westender.com.au\/princess-theatre-warms-up-in-quick-response-to-covid-restrictions\/","name":"Princess Theatre \u2018Warms Up\u2019 in quick response to COVID restrictions - Westender - West End 4101","description":"One of Brisbane\u2019s most distinctive heritage buildings was set to begin its new life as a culture and arts hub last weekend. With the latest COVID scare, the Princess Theatre [\u2026]","inLanguage":"en-GB","isPartOf":{"@id":"https:\/\/westender.com.au\/#website"},"breadcrumb":{"@id":"https:\/\/westender.com.au\/princess-theatre-warms-up-in-quick-response-to-covid-restrictions\/#breadcrumblist"},"author":"https:\/\/westender.com.au\/author\/ned-hammond\/#author","creator":"https:\/\/westender.com.au\/author\/ned-hammond\/#author","image":{"@type":"ImageObject","@id":"https:\/\/westender.com.au\/#mainImage","url":"https:\/\/westender.com.au\/wordpress\/wp-content\/uploads\/2021\/10\/Princess-Thearre-scaled-e1633476576428.jpg","width":1200,"height":630,"caption":"Princess Thearre"},"primaryImageOfPage":{"@id":"https:\/\/westender.com.au\/princess-theatre-warms-up-in-quick-response-to-covid-restrictions\/#mainImage"},"datePublished":"2021-10-06T20:46:08+10:00","dateModified":"2021-10-06T23:49:48+10:00"},{"@type":"BlogPosting","@id":"https:\/\/westender.com.au\/princess-theatre-warms-up-in-quick-response-to-covid-restrictions\/#blogposting","name":"Princess Theatre \u2018Warms Up\u2019 in quick response to COVID restrictions - Westender - West End 4101","description":"One of Brisbane\u2019s most distinctive heritage buildings was set to begin its new life as a culture and arts hub last weekend. With the latest COVID scare, the Princess Theatre [\u2026]","inLanguage":"en-GB","headline":"Princess Theatre 'Warms Up' in quick response to COVID restrictions","author":{"@id":"https:\/\/westender.com.au\/author\/ned-hammond\/#author"},"publisher":{"@id":"https:\/\/westender.com.au\/#organization"},"datePublished":"2021-10-06T20:46:08+10:00","dateModified":"2021-10-06T23:49:48+10:00","commentCount":1,"articleSection":"Community News, arts, COLLAR, covid-19, Cross River Rail, Gabba Stadium, heritage building, Jet Black Cat Music, Live Music, NRL, Olympics, Princess Theatre, Southside, Steve Sleswick, Tivoli, Triffid, Woollongabba","mainEntityOfPage":{"@id":"https:\/\/westender.com.au\/princess-theatre-warms-up-in-quick-response-to-covid-restrictions\/#webpage"},"isPartOf":{"@id":"https:\/\/westender.com.au\/princess-theatre-warms-up-in-quick-response-to-covid-restrictions\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/westender.com.au\/#articleImage","url":"https:\/\/westender.com.au\/wordpress\/wp-content\/uploads\/2021\/10\/Princess-Thearre-scaled-e1633476576428.jpg","width":1200,"height":630,"caption":"Princess Thearre"}}]}
		</script>
		<!-- All in One SEO -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Feed" href="https://westender.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Comments Feed" href="https://westender.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Westender - West End 4101 &raquo; iCal Feed" href="https://westender.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions Comments Feed" href="https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-33614800-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<meta content="Extra Child v.4.8.2.1614146197" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://westender.com.au/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='extra-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='extra-style-css'  href='https://westender.com.au/wordpress/wp-content/themes/Extra-child/style.css?ver=4.8.2.1614146197' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/westender.com.au","hash_tracking":"false","ua":"UA-33614800-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://westender.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://westender.com.au/wp-json/wp/v2/posts/22324" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://westender.com.au/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://westender.com.au/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://westender.com.au/?p=22324' />
<link rel="alternate" type="application/json+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fprincess-theatre-warms-up-in-quick-response-to-covid-restrictions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fprincess-theatre-warms-up-in-quick-response-to-covid-restrictions%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://westender.com.au"><link rel="https://theeventscalendar.com/" href="https://westender.com.au/wp-json/tribe/events/v1/" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="text/javascript">
jQuery( document ).ready(function() {
jQuery('.post-meta').each(function() {
var text = jQuery(this).html();
jQuery(this).html(text.replace('Posted by', 'by').replace('|', ' '));
});
});
</script><link rel="icon" href="https://westender.com.au/wordpress/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://westender.com.au/wordpress/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://westender.com.au/wordpress/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://westender.com.au/wordpress/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-270x270.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-22324 single-format-standard tribe-no-js et_extra et_fullwidth_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-20885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20885"><a href="https://westender.com.au/about-us/">About Us</a></li>
<li id="menu-item-20751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20751"><a href="https://westender.com.au/meet-the-writers/">Meet The Writers</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/TheWestender" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/WestenderNews" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/westendernews4101/" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																									<li class="et-extra-social-icon linkedin">
<a href="https://www.linkedin.com/company/westender-community-news/" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://westender.com.au/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://westender.com.au/" data-fixed-height="51">
							<img  alt="Westender - West End 4101" id="logo" data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/westender.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/westender.png" alt="Westender - West End 4101" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1565"><a href="https://westender.com.au/discussing/news/national/">News</a>
<ul class="sub-menu">
	<li id="menu-item-8513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8513"><a href="https://westender.com.au/discussing/news/local/">Community News</a></li>
	<li id="menu-item-13697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13697"><a href="https://westender.com.au/discussing/news/national/">National news</a></li>
	<li id="menu-item-13698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13698"><a href="https://westender.com.au/discussing/news/world/">World news</a></li>
	<li id="menu-item-21243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21243"><a href="https://westender.com.au/discussing/news/olympics/">Olympics</a></li>
	<li id="menu-item-21906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21906"><a href="https://westender.com.au/discussing/news/covid-19/">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1563"><a href="https://westender.com.au/discussing/news/griffith/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700"><a href="https://westender.com.au/discussing/politics/gabba-ward/">Gabba Ward</a></li>
	<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13701"><a href="https://westender.com.au/discussing/politics/south-brisbane/">South Brisbane</a></li>
	<li id="menu-item-13699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13699"><a href="https://westender.com.au/discussing/news/griffith/">Griffith</a></li>
	<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13702"><a href="https://westender.com.au/discussing/politics/state-and-national/">State and National</a></li>
</ul>
</li>
<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://westender.com.au/discussing/environment-science/">Environment &amp; Science</a></li>
<li id="menu-item-17874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17874"><a href="https://westender.com.au/discussing/developments/">Developments</a></li>
<li id="menu-item-17960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17960"><a href="https://westender.com.au/discussing/feature/local-legends/">Local legends</a></li>
<li id="menu-item-8520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8520"><a>Arts, Film, Music</a>
<ul class="sub-menu">
	<li id="menu-item-8517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8517"><a href="https://westender.com.au/discussing/arts/poetry/">Poetry</a></li>
	<li id="menu-item-8518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8518"><a href="https://westender.com.au/discussing/arts/theatre/">Theatre</a></li>
	<li id="menu-item-8519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8519"><a href="https://westender.com.au/discussing/arts/visual-arts/">Visual arts</a></li>
	<li id="menu-item-8514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8514"><a href="https://westender.com.au/discussing/arts/books/">Books</a></li>
	<li id="menu-item-8516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8516"><a href="https://westender.com.au/discussing/arts/music-arts/">Music</a></li>
	<li id="menu-item-8515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8515"><a href="https://westender.com.au/discussing/arts/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-17852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17852"><a href="/events/">Events</a></li>
<li id="menu-item-20125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20125"><a href="https://westender.com.au/discussing/westender-docs/">Westender Docs</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-22324" class="module single-post-module post-22324 post type-post status-publish format-standard has-post-thumbnail hentry category-local tag-arts-2 tag-collar tag-covid-19 tag-cross-river-rail tag-gabba-stadium tag-heritage-building tag-jet-black-cat-music tag-live-music tag-nrl tag-olympics tag-princess-theatre tag-southside tag-steve-sleswick tag-tivoli tag-triffid tag-woollongabba et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://westender.com.au/author/ned-hammond/" class="url fn" title="Posts by Ned Hammond" rel="author">Ned Hammond</a> | <span class="updated">Oct 7, 2021</span> | <a href="https://westender.com.au/discussing/news/local/" rel="tag">Community News</a> | <a class="comments-link" href="https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img  alt="Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions" data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/10/Princess-Thearre-1280x640.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://westender.com.au/wordpress/wp-content/uploads/2021/10/Princess-Thearre-1280x640.jpg" alt="Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions" /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>One of Brisbane’s most distinctive heritage buildings was set to begin its new life as a culture and arts hub last weekend. With the latest COVID scare, the <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://theprincesstheatre.com.au/" target="_blank" rel="noopener">Princess Theatre</a></strong></span> settled for a <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.facebook.com/events/2062089823930531/?acontext=%7B%22event_action_history%22%3A[%7B%22surface%22%3A%22page%22%7D]%7D" target="_blank" rel="noopener">warmup</a></span>.</p>
<p>Steered by live music veterans Dave and Steve Sleswick and positioned to become the Southside’s sister venue to Brisbane staple the Tivoli, the Princess features four bars, a café and eatery, and a marvellously appointed live theatre space accommodating 920 standing and 520 seated patrons.</p>
<p>The revamped theatre will fill a gap in South Brisbane’s vibrant hospitality district by providing a larger scale music venue, joining the ranks of other midsize locations such as the Triffid and the Tivoli in cementing Brisbane’s status as a homegrown music Mecca.</p>
<p>The Princess is forging a unique path by sticking to its historical roots; across the building’s 133-year life, it has functioned as everything from a clothing store to a skating rink. Its flexibility is maintained in this new iteration, providing a space not only for live music, but also cabaret, comedy, and the arts. Versatility is the name of the game here; the café Fables (nicely positioned for a morning coffee) serves just as well as an evening bar, and the live room will doubtless play host to a wide range of musical and theatrical treats.</p>
<p>The Princess’s spaces invoke Brisbane’s quintessential style, preserving the historical soul of the building and complementing it with sleek bars and artistic appointments. The centrepiece live room, with its soaring ceiling and layered seating, provokes a feeling of airy intimacy perfectly suited to the concerts and productions for which it is intended. The experience is rounded out by the staff, skilled at their work and relentlessly friendly despite the devastating restrictions placed on their nascent business.</p>
<p>The story of the Princess is also the story of South Brisbane’s burgeoning hospitality scene. With the Cross River Rail nearing completion, the Gabba stadium just down the road, and the 2032 Olympic Games on the horizon, the area can likely expect a meteoric rise in popularity. In the age of COVID, the industry sorely needs it.</p>
<p>The Princess Theatre’s opening weekend was intended to fully showcase its potential as an arts space, featuring an inaugural show by Brisbane duo COLLAR on Friday night, and a music- and art-heavy open house across Saturday and Sunday. However, once again COVID had other ideas, and the predictably one-sided restrictions placed on hospitality scuttled these plans.</p>
<p>Throughout the pandemic, the state government has shown a heartless disregard for one of Brisbane’s most vital industries, and this time was no different. As tens of thousands of NRL fans packed into Suncorp Stadium for the Grand Final, the Princess Theatre made do with vastly lowered capacity numbers and seating requirements, forcing them to postpone their opening weekend bash and cobble together a last minute “Warmup”.</p>
<blockquote><p>Despite these circumstances, there is little doubt that the Princess is something special. Even with reduced numbers and a slimmed down program, the venue hosted a slick evening of drinks and music. The Princess lived up to its potential; it will be wonderful to see it in full swing.</p></blockquote>
<p>&nbsp;</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/&#038;t=Princess%20Theatre%20%E2%80%98Warms%20Up%E2%80%99%20in%20quick%20response%20to%20COVID%20restrictions" class="social-share-link" title="Share &quot;Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions&quot; via Facebook" data-network-name="facebook" data-share-title="Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions" data-share-url="https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Princess%20Theatre%20%E2%80%98Warms%20Up%E2%80%99%20in%20quick%20response%20to%20COVID%20restrictions%20https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/" class="social-share-link" title="Share &quot;Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions&quot; via Twitter" data-network-name="twitter" data-share-title="Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions" data-share-url="https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/&#038;t=Princess%20Theatre%20%E2%80%98Warms%20Up%E2%80%99%20in%20quick%20response%20to%20COVID%20restrictions" class="social-share-link" title="Share &quot;Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions&quot; via Google +" data-network-name="googleplus" data-share-title="Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions" data-share-url="https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/&#038;t=Princess%20Theatre%20%E2%80%98Warms%20Up%E2%80%99%20in%20quick%20response%20to%20COVID%20restrictions" class="social-share-link" title="Share &quot;Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions&quot; via Tumblr" data-network-name="tumblr" data-share-title="Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions" data-share-url="https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/&#038;title=Princess%20Theatre%20%E2%80%98Warms%20Up%E2%80%99%20in%20quick%20response%20to%20COVID%20restrictions" class="social-share-link" title="Share &quot;Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions" data-share-url="https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions&quot; via Email" data-network-name="basic_email" data-share-title="Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions" data-share-url="https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions&quot; via Print" data-network-name="basic_print" data-share-title="Princess Theatre &#8216;Warms Up&#8217; in quick response to COVID restrictions" data-share-url="https://westender.com.au/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="22324" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://westender.com.au/packed-program-for-brisbane-international-film-festival-2021/" rel="prev"><span class="button">Previous</span><span class="title">Packed program for Brisbane International Film Festival 2021</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://westender.com.au/author/ned-hammond/" rel="author" title="View all posts by Ned Hammond">Ned Hammond</a></h4>
									<p class="note">Ned is a journalism and political science student with a passion for truth and fairness. His areas of interest include politics, culture and the creative arts.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/princess-theatre-warms-up-in-quick-response-to-covid-restrictions/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://westender.com.au/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22324' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23c9ec0024" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="13"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Search Westender</h4><form role="search" method="get" class="search-form" action="https://westender.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="block-5" class="et_pb_widget widget_block">
<div class="wp-block-group has-black-color has-text-color has-background" style="background-color:#eaedef"><div class="wp-block-group__inner-container"><div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="5afe1298dc"
		data-view-rest-url="https://westender.com.au/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="60ba6375-680e-4689-9d5b-8a438101fd35"
			>
		<div class="tribe-events-widget-events-list">

			<script type="application/ld+json">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</script>
			<script data-js="tribe-events-view-data" type="application/json">
	{"slug":"widget-events-list","prev_url":"","next_url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list&paged=2","view_class":"Tribe\\Events\\Views\\V2\\Views\\Widgets\\Widget_List_View","view_slug":"widget-events-list","view_label":"Widget-events-list","view":null,"should_manage_url":true,"id":null,"alias-slugs":null,"title":"Princess Theatre \u2018Warms Up\u2019 in quick response to COVID restrictions - Westender - West End 4101","limit":"5","no_upcoming_events":false,"featured_events_only":false,"jsonld_enable":true,"tribe_is_list_widget":false,"admin_fields":{"title":{"label":"Title:","type":"text","classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-title","name":"widget-tribe-widget-events-list[-1][title]","options":[],"placeholder":"","value":null},"limit":{"label":"Show:","type":"number","default":5,"min":1,"max":10,"step":1,"classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-limit","name":"widget-tribe-widget-events-list[-1][limit]","options":[],"placeholder":"","value":null},"no_upcoming_events":{"label":"Hide this widget if there are no upcoming events.","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-no_upcoming_events","name":"widget-tribe-widget-events-list[-1][no_upcoming_events]","options":[],"placeholder":"","value":null},"featured_events_only":{"label":"Limit to featured events only","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-featured_events_only","name":"widget-tribe-widget-events-list[-1][featured_events_only]","options":[],"placeholder":"","value":null},"jsonld_enable":{"label":"Generate JSON-LD data","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list--1-jsonld_enable","name":"widget-tribe-widget-events-list[-1][jsonld_enable]","options":[],"placeholder":"","value":null}},"events":[20403,22025,22309,22249,21988],"url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list","url_event_date":false,"bar":{"keyword":"","date":""},"today":"2021-10-07 00:00:00","now":"2021-10-07 18:46:49","rest_url":"https:\/\/westender.com.au\/wp-json\/tribe\/views\/v2\/html","rest_method":"POST","rest_nonce":"5afe1298dc","today_url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list&name=princess-theatre-warms-up-in-quick-response-to-covid-restrictions","prev_label":"","next_label":"","date_formats":{"compact":"n\/j\/Y","month_and_year_compact":"n\/Y","month_and_year":"F Y","time_range_separator":" - ","date_time_separator":" @ "},"messages":[],"start_of_week":"1","breadcrumbs":[],"before_events":"","after_events":"<p>[printfriendly]<\/p>\n\n<!--\nThis calendar is powered by The Events Calendar.\nhttp:\/\/evnt.is\/18wn\n-->\n","display_events_bar":false,"disable_event_search":false,"live_refresh":true,"ical":{"display_link":true,"link":{"url":"https:\/\/westender.com.au\/?post_type=tribe_events&#038;eventDisplay=widget-events-list&#038;ical=1","text":"Export Events","title":"Use this to share calendar data with Google Calendar, Apple iCal and other compatible apps"}},"container_classes":["tribe-common","tribe-events","tribe-events-view","tribe-events-view--widget-events-list","tribe-events-widget"],"container_data":[],"is_past":false,"breakpoints":{"xsmall":500,"medium":768,"full":960},"breakpoint_pointer":"60ba6375-680e-4689-9d5b-8a438101fd35","is_initial_load":true,"public_views":{"month":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Month_View","view_url":"https:\/\/westender.com.au\/events\/month\/","view_label":"Month"}},"show_latest_past":false,"compatibility_classes":["tribe-compatibility-container"],"view_more_text":"View Calendar","view_more_title":"View more events.","view_more_link":"https:\/\/westender.com.au\/events\/","widget_title":"WHAT'S ON","hide_if_no_upcoming_events":false,"display":[],"_context":{"slug":"widget-events-list"}}</script>

			<header class="tribe-events-widget-events-list__header">
				<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
					WHAT&#039;S ON				</h2>
			</header>

			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-10-07">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Oct		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			7		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-20403 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-aboriginal-and-torres-strait-islander tag-botanical-collection tag-craig-zonca tag-donna-davis tag-entwined-plants-and-people tag-joseph-banks tag-memory-awards tag-queensland-history tag-queensland-memory-awards tag-slq tag-state-library-of-queenslandd tribe_events_cat-local-history" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-06-12">
		<span class="tribe-event-date-start">June 12</span> - <span class="tribe-event-date-end">November 14</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/entwined-plants-and-people/"
		title="Entwined: plants and people"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Entwined: plants and people	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-10-10">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Oct		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			10		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-22025 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-art tag-community-festival tag-music tag-street-festival tag-workshops tribe_events_cat-arts tribe_events_cat-music tribe_events_cat-theatre" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-10-10">
		<span class="tribe-event-date-start">12:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/laura-street-festival-2021/"
		title="Laura Street Festival 2021"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Laura Street Festival 2021	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-10-15">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Oct		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			15		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-22309 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-brisbane tag-climate tag-climate-emergecy tag-climate-policy tag-climate-strike tag-climate-strike-brisbane tag-meanjin tag-morrison-government tag-net-zero tag-protest tag-young-australians tribe_events_cat-climate tribe_events_cat-community tribe_events_cat-environment" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-10-15">
		<span class="tribe-event-date-start">1:00 pm</span> - <span class="tribe-event-time">3:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/school-strike-4-climate-meanjin-brisbane/"
		title="School Strike 4 Climate &#8211; Meanjin | Brisbane"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		School Strike 4 Climate &#8211; Meanjin | Brisbane	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-10-15">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Oct		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			15		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-22249 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-davies-park tag-ms-moonlight-walk tag-west-end tribe_events_cat-community" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-10-15">
		<span class="tribe-event-date-start">4:30 pm</span> - <span class="tribe-event-time">9:30 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/ms-moonlight-walk-davies-park-west-end/"
		title="MS Moonlight Walk, Davies Park West End"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		MS Moonlight Walk, Davies Park West End	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2021-10-16">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Oct		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			16		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-21988 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-annerley tag-conference tag-history tag-local-history tag-womens-history" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2021-10-16">
		<span class="tribe-event-date-start">9:00 am</span> - <span class="tribe-event-time">4:30 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/women-of-stephens-history-conference/"
		title="Women of Stephens History Conference"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Women of Stephens History Conference	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://westender.com.au/events/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="View more events."
	>
		View Calendar	</a>
</div>

					</div>
	</div>
</div>
<script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="60ba6375-680e-4689-9d5b-8a438101fd35"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script>
</div></div>
</div> <!-- end .et_pb_widget --><div id="media_gallery-2" class="et_pb_widget widget_media_gallery"><h4 class="widgettitle">The Month in Pictures</h4>
		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-22324 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/09/IMG_1026-scaled-e1631088695859.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/IMG_1026-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/IMG_1026-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/IMG_1026-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/IMG_1026-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/IMG_1026-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/IMG_1026-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah2-1.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah2-1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah2-1-300x300.jpg 300w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah2-1-440x440.jpg 440w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah2-1.jpg 756w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah2-1-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah2-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah2-1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah2-1-300x300.jpg 300w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah2-1-440x440.jpg 440w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah2-1.jpg 756w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/09/Movie-cover-scaled-e1630810046487.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Movie-cover-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Movie-cover-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Movie-cover-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Movie-cover-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Movie-cover-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Movie-cover-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Movie-cover-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Movie-cover-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/09/Anne-Mcover-scaled-e1630734403882.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Anne-Mcover-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Anne-Mcover-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Anne-Mcover-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Anne-Mcover-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Anne-Mcover-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Anne-Mcover-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Anne-Mcover-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Anne-Mcover-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/09/Walking-WE-scaled-e1631084977260.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Walking-WE-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Walking-WE-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Walking-WE-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Walking-WE-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Walking-WE-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Walking-WE-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/09/Butler-scaled-e1631164555334.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Butler-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Butler-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Butler-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Butler-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Butler-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Butler-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jui-the-Artist1-scaled-e1631241507726.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jui-the-Artist1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jui-the-Artist1-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jui-the-Artist1-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jui-the-Artist1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jui-the-Artist1-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jui-the-Artist1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/09/AmyCover2-scaled-e1630719520430.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/AmyCover2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/AmyCover2-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/AmyCover2-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/AmyCover2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/AmyCover2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/AmyCover2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/AmyCover2-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/AmyCover2-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah-scaled-e1631061965511.jpg'><img width="150" height="150"   alt="Leah, a young girl, looks into the camera. She is wearing a white, sleeveless top and holding a kickboard and behind her is the sea and waves." data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Leah, a young girl, looks into the camera. She is wearing a white, sleeveless top and holding a kickboard and behind her is the sea and waves." srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Leah-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-e1631070097742.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-300x300.jpg 300w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-1024x1024.jpg 1024w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-768x768.jpg 768w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-1080x1080.jpg 1080w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-440x440.jpg 440w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-1320x1320.jpg 1320w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-e1631070097742.jpg 700w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-300x300.jpg 300w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-1024x1024.jpg 1024w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-768x768.jpg 768w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-1080x1080.jpg 1080w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-440x440.jpg 440w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-1320x1320.jpg 1320w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/240771916_10158428953483105_1316686299637205129_n-e1631070097742.jpg 700w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jonathan1-e1631073450211.png'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jonathan1-150x150.png 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jonathan1-440x440.png 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jonathan1-150x150.png" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jonathan1-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jonathan1-150x150.png 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Jonathan1-440x440.png 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/09/Kurilpa-Futures-COVER-scaled-e1630725338896.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Kurilpa-Futures-COVER-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Kurilpa-Futures-COVER-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Kurilpa-Futures-COVER-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Kurilpa-Futures-COVER-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Kurilpa-Futures-COVER-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/09/Kurilpa-Futures-COVER-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Kurilpa-Futures-COVER-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/09/Kurilpa-Futures-COVER-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/08/DANG-Tianzheng-scaled-e1630294421890.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/08/DANG-Tianzheng-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/DANG-Tianzheng-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/DANG-Tianzheng-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/08/DANG-Tianzheng-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/08/DANG-Tianzheng-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/08/DANG-Tianzheng-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/DANG-Tianzheng-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/DANG-Tianzheng-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/08/Inc-Nation2-scaled-e1630200988124.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/08/Inc-Nation2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/Inc-Nation2-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/Inc-Nation2-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/08/Inc-Nation2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/08/Inc-Nation2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/08/Inc-Nation2-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/Inc-Nation2-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/Inc-Nation2-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/08/Not-so-fast-A-prayer-for-MontagueCover-scaled-e1629595950688.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/08/Not-so-fast-A-prayer-for-MontagueCover-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/Not-so-fast-A-prayer-for-MontagueCover-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/Not-so-fast-A-prayer-for-MontagueCover-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/08/Not-so-fast-A-prayer-for-MontagueCover-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/08/Not-so-fast-A-prayer-for-MontagueCover-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/08/Not-so-fast-A-prayer-for-MontagueCover-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/Not-so-fast-A-prayer-for-MontagueCover-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/Not-so-fast-A-prayer-for-MontagueCover-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/08/manonplan-scaled-e1629593176584.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/08/manonplan-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/manonplan-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/manonplan-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/08/manonplan-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/08/manonplan-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/08/manonplan-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/manonplan-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/manonplan-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/08/Riveria-scaled-e1629873259282.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/08/Riveria-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/Riveria-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/Riveria-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/08/Riveria-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/08/Riveria-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/08/Riveria-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/Riveria-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/Riveria-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wordpress/wp-content/uploads/2021/08/laurelFINL-scaled-e1628117307737.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/08/laurelFINL-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/laurelFINL-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/laurelFINL-440x440.jpg 440w"  data-src="https://westender.com.au/wordpress/wp-content/uploads/2021/08/laurelFINL-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wordpress/wp-content/uploads/2021/08/laurelFINL-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wordpress/wp-content/uploads/2021/08/laurelFINL-150x150.jpg 150w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/laurelFINL-65x65.jpg 65w, https://westender.com.au/wordpress/wp-content/uploads/2021/08/laurelFINL-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" />
		</div>
</div> <!-- end .et_pb_widget --><div id="et-recent-comments-3" class="et_pb_widget widget_et_recent_comments"><h4 class="widgettitle">Latest Comments</h4><ul id="recentcomments" class="widget_list"><li class="recentcomments"><span class="author">Jan Bowman</span>  <div class="post-title">on <a href="https://westender.com.au/south-brisbane-electorate-update-from-amy-macmahon-mp/#comment-21741">South Brisbane Electorate Update from Amy MacMahon MP</a></div></li><li class="recentcomments"><span class="author">George MIchaelson</span>  <div class="post-title">on <a href="https://westender.com.au/south-brisbane-electorate-update-from-amy-macmahon-mp/#comment-21739">South Brisbane Electorate Update from Amy MacMahon MP</a></div></li><li class="recentcomments"><span class="author">Jo</span>  <div class="post-title">on <a href="https://westender.com.au/mindful-eating-in-a-modern-world/#comment-21737">Mindful eating in a modern world.</a></div></li><li class="recentcomments"><span class="author">Peter</span>  <div class="post-title">on <a href="https://westender.com.au/acro-jam-at-kurilpa-community-day/#comment-21724">Acro Jam at Kurilpa community day</a></div></li><li class="recentcomments"><span class="author"><a href='http://www.streetandgarden.com' rel='external nofollow ugc' class='url'>David Shaw</a></span>  <div class="post-title">on <a href="https://westender.com.au/september-gabba-ward-update-with-councillor-jonathan-sri/#comment-21719">September Gabba Ward update with Councillor Jonathan Sri</a></div></li></ul></div> <!-- end .et_pb_widget --><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Support Independent Media</h4><div class="menu-support-independent-media-container"><ul id="menu-support-independent-media" class="menu"><li id="menu-item-20024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20024"><a href="https://989fm.com.au">98.9 FM For The Best Country</a></li>
<li id="menu-item-20006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20006"><a href="https://theconversation.com/au">The Conversation</a></li>
<li id="menu-item-10824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10824"><a href="https://nofibs.com.au">No Fibs</a></li>
<li id="menu-item-8629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8629"><a href="https://independentaustralia.net/">Independent Australia</a></li>
<li id="menu-item-8631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8631"><a href="http://www.indiannewsqld.com.au/">Indian News Queensland</a></li>
<li id="menu-item-10823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10823"><a href="http://abra.org.au">Aldinga Bay Residents Association</a></li>
<li id="menu-item-8628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8628"><a href="http://www.verandahmagazine.com.au">Verandah Magazine</a></li>
<li id="menu-item-8627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8627"><a href="https://www.greenleft.org.au/">Green Left Weekly</a></li>
<li id="menu-item-8630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8630"><a href="https://www.wsws.org/">World Socialist Website</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>
		<ul>
						<li><a href="https://westender.com.au/wordpress/wp-login.php">Log in</a></li>
			<li><a href="https://westender.com.au/feed/">Entries feed</a></li>
			<li><a href="https://westender.com.au/comments/feed/">Comments feed</a></li>

			<li><a href="https://en-gb.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.cosmosmedia.info" title="Cosmos Media"  target="_blank">Cosmos Media</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheWestender" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/WestenderNews" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/westendernews4101/" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon linkedin">
<a href="https://www.linkedin.com/company/westender-community-news" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tec-variables-skeleton-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=4.14.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.14.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tec-variables-full-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-full.min.css?ver=4.14.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-full-style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/common-full.min.css?ver=4.14.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-full-css'  href='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-full.min.css?ver=5.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"71aea968ba","timeline_nonce":"7073d5484e","blog_feed_nonce":"a980741d30","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d19141ac21","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"1adeee8735","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"22324","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.11.1' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.11.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/core/admin/js/common.js?ver=4.11.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
function rw() { Waypoint.refreshAll(); } window.addEventListener( 'lazybeforeunveil', rw, false); window.addEventListener( 'lazyloaded', rw, false);
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.14.5' id='tribe-common-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=4.14.5' id='tribe-query-string-js'></script>
<script src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script defer type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=5.9.1' id='tribe-events-views-v2-manager-js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=5.9.1' id='tribe-events-views-v2-breakpoints-js'></script>
</body>
</html>
