<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://westender.com.au/wordpress/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://westender.com.au/wordpress';var et_post_id='13374';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>SwapU: folk-story inspires circular economy app - Westender - West End 4101</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SwapU: folk-story inspires circular economy app - Westender - West End 4101" />
<meta property="og:description" content="One way to join the circular economy, say the developers of the new SwapU app, is by swapping your unwanted goods. Nic Robertson, Jordan Piggott, and Chad Fallotin are the South Brisbane and Fortitude Valley based team responsible for a new app designed to enable people to exchange second-hand goods. Founder and CEO, Nic Robertson, &hellip;" />
<meta property="og:url" content="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/" />
<meta property="og:site_name" content="Westender - West End 4101" />
<meta property="article:tag" content="Chad Fallotin" />
<meta property="article:tag" content="circular economy" />
<meta property="article:tag" content="Jordan Piggott" />
<meta property="article:tag" content="Nicholas Robertson" />
<meta property="article:tag" content="South Brisbane" />
<meta property="article:tag" content="SwapU" />
<meta property="article:section" content="Environment" />
<meta property="article:published_time" content="2020-01-22T02:50:39+00:00" />
<meta property="og:image" content="https://westender.com.au/wordpress/wp-content/uploads/2020/01/SwapU.jpg" />
<meta property="og:image:secure_url" content="https://westender.com.au/wordpress/wp-content/uploads/2020/01/SwapU.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://westender.com.au/#website","url":"https://westender.com.au/","name":"Westender - West End 4101","description":"Brisbane&#039;s Urban Voice","potentialAction":{"@type":"SearchAction","target":"https://westender.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/#primaryimage","url":"https://westender.com.au/wordpress/wp-content/uploads/2020/01/SwapU.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/#webpage","url":"https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/","inLanguage":"en-GB","name":"SwapU: folk-story inspires circular economy app - Westender - West End 4101","isPartOf":{"@id":"https://westender.com.au/#website"},"primaryImageOfPage":{"@id":"https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/#primaryimage"},"datePublished":"2020-01-22T02:50:39+00:00","dateModified":"2020-01-22T02:50:39+00:00","author":{"@id":"https://westender.com.au/#/schema/person/59cc7ed136dfeaa832aedaa7adf2545e"}},{"@type":["Person"],"@id":"https://westender.com.au/#/schema/person/59cc7ed136dfeaa832aedaa7adf2545e","name":"Jan Bowman","description":"Jan lives in West End and is a regular writer for Westender News - she is active with community group, Kurilpa Futures, with her trade union, and with Workers 4 Climate Justice.","sameAs":["https://twitter.com/JanB_QLD"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Feed" href="https://westender.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Comments Feed" href="https://westender.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; SwapU: folk-story inspires circular economy app Comments Feed" href="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/westender.com.au\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://westender.com.au/wordpress/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://westender.com.au/wordpress/wp-content/themes/Extra/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Cardo%3Aregular%2Citalic%2C700%7CNoto+Sans%3Aregular%2Citalic%2C700%2C700italic%7CCrimson+Text%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.3.2#038;subset=greek,latin,greek-ext,latin-ext,cyrillic,vietnamese,devanagari,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://westender.com.au/wordpress/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://westender.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://westender.com.au/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://westender.com.au/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://westender.com.au/?p=13374' />
<link rel="alternate" type="application/json+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fswapu-folk-story-inspires-circular-economy-app%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fswapu-folk-story-inspires-circular-economy-app%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
          }
        </style>
		<link rel="stylesheet" href="https://westender.com.au/wordpress/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- <meta name="NextGEN" version="3.2.23" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-33614800-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://westender.com.au/wordpress/wp-content/cache/et/global/et-extra-customizer-global-15789044077239.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-13374 single-format-standard et_extra et_fullwidth_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-8598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8598"><a href="https://westender.com.au/urban_voice/">ABOUT US</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/TheWestender" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/WestenderNews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/westendernews4101/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://westender.com.au/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://westender.com.au/" data-fixed-height="51">
							<img src="https://westender.com.au/wordpress/wp-content/uploads/2017/03/westender_navLogo.png" alt="Westender - West End 4101" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-8513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8513"><a href="https://westender.com.au/discussing/news/local/">Community News</a></li>
<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565"><a href="https://westender.com.au/discussing/news/national/">National News</a></li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1566"><a href="https://westender.com.au/discussing/news/world/">World News</a></li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="https://westender.com.au/discussing/news/griffith/">Politics</a></li>
<li id="menu-item-8520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8520"><a href="https://westender.com.au/">Arts &#038; Music</a>
<ul class="sub-menu">
	<li id="menu-item-8517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8517"><a href="https://westender.com.au/discussing/arts/poetry/">Poetry</a></li>
	<li id="menu-item-8518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8518"><a href="https://westender.com.au/discussing/arts/theatre/">Theatre</a></li>
	<li id="menu-item-8519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8519"><a href="https://westender.com.au/discussing/arts/visual-arts/">Visual arts</a></li>
	<li id="menu-item-8514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8514"><a href="https://westender.com.au/discussing/arts/books/">Books</a></li>
	<li id="menu-item-8516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8516"><a href="https://westender.com.au/discussing/arts/music-arts/">Music</a></li>
	<li id="menu-item-8515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8515"><a href="https://westender.com.au/discussing/arts/movies/">Movies</a></li>
</ul>
</li>
<li id="menu-item-8510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8510"><a href="https://westender.com.au/discussing/feature/opinion/">Opinion</a></li>
<li id="menu-item-8511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8511"><a href="https://westender.com.au/discussing/galleries/">Photo Galleries</a></li>
<li id="menu-item-3702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3702"><a href="https://westender.com.au">Westender Newsletters</a>
<ul class="sub-menu">
	<li id="menu-item-3701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3701"><a href="https://westender.com.au/westender-newsletters/">Westender eNews</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-13374" class="module single-post-module post-13374 post type-post status-publish format-standard has-post-thumbnail hentry category-11 category-feature-feature category-environment-news category-feature tag-chad-fallotin tag-circular-economy tag-jordan-piggott tag-nicholas-robertson tag-south-brisbane tag-swapu et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">SwapU: folk-story inspires circular economy app</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://westender.com.au/author/janbowqld/" class="url fn" title="Posts by Jan Bowman" rel="author">Jan Bowman</a> | <span class="updated">Jan 22, 2020</span> | <a href="https://westender.com.au/discussing/feature/4101/" rel="tag">4101</a>, <a href="https://westender.com.au/discussing/feature/feature-feature/" rel="tag">Cover</a>, <a href="https://westender.com.au/discussing/news/environment-news/" rel="tag">Environment</a>, <a href="https://westender.com.au/discussing/feature/" rel="tag">Feature</a> | <a class="comments-link" href="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://westender.com.au/wordpress/wp-content/uploads/2020/01/SwapU.jpg" alt="SwapU: folk-story inspires circular economy app" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="pf-content"><p><span style="color: #000000;">One way to join the circular economy, say the developers of the new<strong> SwapU</strong> app, is by swapping your unwanted goods. </span></p>
<p><span style="color: #000000;">Nic Robertson, Jordan Piggott, and Chad Fallotin are the South Brisbane and Fortitude Valley based team responsible for a new app designed to enable people to exchange second-hand goods.</span></p>
<p><span style="color: #000000;">Founder and CEO, Nic Robertson, says the European folk story <span style="color: #993300;"><a style="color: #993300;" href="https://swapu.com.au/stone-soup-a-lesson-in-life/" target="_blank" rel="noopener noreferrer"><em>Stone Soup</em></a></span> provided the impetus for the <strong>SwapU </strong>app.&nbsp;In the <em>Stone Soup</em> story, he says, a traveller teaches some villagers how to share resources for the betterment of the entire community.&nbsp;</span></p>
<blockquote><p><span style="color: #000000;">“I concluded that sharing and swapping had many similarities that should be explored. &nbsp;Beyond that, I know that we have enough goods already and that many goods are dormant and then become trash, and all for nothing.&nbsp; All the while we keep working, making money and then throwing away what we have worked for. This doesn&#8217;t make much sense,” Nic told the Westender.</span></p></blockquote>
<p><span style="color: #000000;">The aims of SwapU, its inventors say, is to make swapping easy and convenient, and importantly, to keep useful goods circulating in the community, rather than gathering dust at home.</span></p>
<p><span style="color: #000000;"><strong>How it works</strong></span></p>
<p><span style="color: #000000;">People can download the app and choose their areas of interest as well as the sort of items they would like to exchange them for.&nbsp;</span></p>
<p><span style="color: #000000;">The team says that you can swap anything you own that you believe has a value to someone else – except of course if it’s illegal.</span></p>
<blockquote><p><span style="color: #000000;">“You can be as broad or as specific as you like”, Nic says, “on SwapU we have everything from cars all the way to clothes and shoes”.</span></p></blockquote>
<p><span style="color: #000000;">The app allows users to upload images of the items they would like to swap and to provide a description.&nbsp;</span></p>
<p><span style="color: #000000;">“From there they can offer their item to others or receive offers from others.&nbsp; Users can also indicate that they would like to include cash in their swap offer.&nbsp; Once the swappers agree to talk and negotiate their swap, they are taken to a chat room where they can discuss the details and arrange a delivery with our delivery partner if required”, Nic said.</span></p>
<p><span style="color: #000000;"><strong>Contributing to the circular economy</strong></span></p>
<p><span style="color: #000000;">Nic says that swapping is a great way to trade goods that hold value that does not always translate into cash value.&nbsp; And, he says, goods that are swapped get more use.&nbsp; What was once deemed as unnecessary in someone’s life is now being used by another.&nbsp;</span></p>
<blockquote><p><span style="color: #000000;">“By circulating goods through swapping, we re-use them and extend their lifespan.&nbsp; This decreases pollution created in the endless production of goods.&nbsp; Add to that the connection that we provide to deliveries then you can really see how goods are re-used and then re-circulated.”&nbsp;</span></p></blockquote>
<p><span style="color: #000000;">“Often we hold on to items because we cannot get the cash price that we want on a site like Gumtree.&nbsp; We believe it holds more value than the cash value offered so we keep it.&nbsp; The item then becomes dormant and degrades until eventually it is not able to be used and it becomes wastage.&nbsp; At one point in the life of that item it held value but not cash value, it held value that could be exchanged for another item”.&nbsp;</span></p>
<p><span style="color: #000000;"><strong>&#8220;Ownership Evolved&#8221;<br />
</strong></span></p>
<p><span style="color: #000000;">The team wants us to imagine items being passed along and used until they are no longer needed, and then passed on to someone who has a new need for it in exchange for something else.&nbsp;</span></p>
<blockquote><p><span style="color: #000000;">“These goods are more than just goods; they can be the gateway to new experiences for people and should not be locked behind the medium of cash.&nbsp; These experiences can be traded for other experiences.”&nbsp;</span></p></blockquote>
<p><span style="color: #000000;">“This is what SwapU wants to achieve, ownership evolved, and experiences expanded,” Nic Robertson says.<br />
</span></p>
<p><span style="color: #000000;">So far SwapU has had 1100 downloads with over 260 successful swaps.&nbsp;</span></p>
<blockquote><p><span style="color: #000000;">“We have a statement of support from Planet Ark and have received support from a local government to be included as a part of their recycling education practices for their residents.”</span></p></blockquote>
<p><span style="color: #000000;">The app and the process of swapping is free – the only cost is for delivery if needed.</span></p>
<p><span style="color: #000000;"><strong>You can download the free app </strong><span style="color: #993300;"><a style="color: #993300;" href="https://swapu.com.au/" target="_blank" rel="noopener noreferrer"><strong>HERE</strong></a></span></span></p>
<p><span style="color: #000000;"><em>Feature image, left to right, Nicholas Robertson, </em><a style="color: #000000;" href="http://google.com"><em>Jordan Piggott</em></a><em>, and Chad Fallotin</em></span></p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><p></p>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/&#038;t=SwapU%3A%20folk-story%20inspires%20circular%20economy%20app" class="social-share-link" title="Share &quot;SwapU: folk-story inspires circular economy app&quot; via Facebook" data-network-name="facebook" data-share-title="SwapU: folk-story inspires circular economy app" data-share-url="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=SwapU%3A%20folk-story%20inspires%20circular%20economy%20app%20https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/" class="social-share-link" title="Share &quot;SwapU: folk-story inspires circular economy app&quot; via Twitter" data-network-name="twitter" data-share-title="SwapU: folk-story inspires circular economy app" data-share-url="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/&#038;t=SwapU%3A%20folk-story%20inspires%20circular%20economy%20app" class="social-share-link" title="Share &quot;SwapU: folk-story inspires circular economy app&quot; via Google +" data-network-name="googleplus" data-share-title="SwapU: folk-story inspires circular economy app" data-share-url="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/&#038;t=SwapU%3A%20folk-story%20inspires%20circular%20economy%20app" class="social-share-link" title="Share &quot;SwapU: folk-story inspires circular economy app&quot; via Tumblr" data-network-name="tumblr" data-share-title="SwapU: folk-story inspires circular economy app" data-share-url="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/&#038;description=SwapU%3A%20folk-story%20inspires%20circular%20economy%20app&#038;media=https://westender.com.au/wordpress/wp-content/uploads/2020/01/SwapU-150x150.jpg" class="social-share-link" title="Share &quot;SwapU: folk-story inspires circular economy app&quot; via Pinterest" data-network-name="pinterest" data-share-title="SwapU: folk-story inspires circular economy app" data-share-url="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/&#038;title=SwapU%3A%20folk-story%20inspires%20circular%20economy%20app" class="social-share-link" title="Share &quot;SwapU: folk-story inspires circular economy app&quot; via LinkedIn" data-network-name="linkedin" data-share-title="SwapU: folk-story inspires circular economy app" data-share-url="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/&#038;title=SwapU%3A%20folk-story%20inspires%20circular%20economy%20app" class="social-share-link" title="Share &quot;SwapU: folk-story inspires circular economy app&quot; via Buffer" data-network-name="buffer" data-share-title="SwapU: folk-story inspires circular economy app" data-share-url="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/&#038;title=SwapU%3A%20folk-story%20inspires%20circular%20economy%20app" class="social-share-link" title="Share &quot;SwapU: folk-story inspires circular economy app&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="SwapU: folk-story inspires circular economy app" data-share-url="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;SwapU: folk-story inspires circular economy app&quot; via Email" data-network-name="basic_email" data-share-title="SwapU: folk-story inspires circular economy app" data-share-url="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;SwapU: folk-story inspires circular economy app&quot; via Print" data-network-name="basic_print" data-share-title="SwapU: folk-story inspires circular economy app" data-share-url="https://westender.com.au/swapu-folk-story-inspires-circular-economy-app/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="13374" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5496d3;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://westender.com.au/the-personal-is-political-new-exhibition-from-west-ends-house-conspiracy/" rel="prev"><span class="button">Previous</span><span class="title">The Personal is Political: new exhibition from West End’s House Conspiracy</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://westender.com.au/author/janbowqld/" rel="author" title="View all posts by Jan Bowman">Jan Bowman</a></h4>
									<p class="note">Jan lives in West End and is a regular writer for Westender News - she is active with community group, Kurilpa Futures, with her trade union, and with Workers 4 Climate Justice.</p>
									<ul class="social-icons">
																					<li><a href="http://JanB_QLD" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/swapu-folk-story-inspires-circular-economy-app/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://westender.com.au/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Yes, add me to your mailing list.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13374' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3176cfafb8" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, add me to your mailing list.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://westender.com.au/celebrating-twenty-five-years-westender/" target="_blank">
						<img src="https://westender.com.au/wordpress/wp-content/uploads/2017/03/Westender_25-years-300px.jpg" alt="Celebrating 25 Years" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle">Donate</h4>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="B3DMYXP5U7U88">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1">
</form></div>
		</div> <!-- end .et_pb_widget --><div id="wysija-2" class="et_pb_widget widget_wysija"><h4 class="widgettitle">Get the Westender&#8217;s Newsletters</h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Your email" placeholder="Your email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4,5" />
    
 </form></div></div> <!-- end .et_pb_widget --><div id="calendar-2" class="et_pb_widget widget_calendar"><h4 class="widgettitle">Posts Calendar</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://westender.com.au/2019/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td><a href="https://westender.com.au/2020/01/17/" aria-label="Posts published on January 17, 2020">17</a></td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td id="today"><a href="https://westender.com.au/2020/01/22/" aria-label="Posts published on January 22, 2020">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> <!-- end .et_pb_widget --><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Support Independent Media</h4><div class="menu-support-independent-media-container"><ul id="menu-support-independent-media" class="menu"><li id="menu-item-8627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8627"><a href="https://www.greenleft.org.au/">Green Left Weekly</a></li>
<li id="menu-item-8628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8628"><a href="http://www.verandahmagazine.com.au/">Verandah Magazine</a></li>
<li id="menu-item-8629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8629"><a href="https://independentaustralia.net/">Independent Australia</a></li>
<li id="menu-item-8630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8630"><a href="https://www.wsws.org/">World Socialist Website</a></li>
<li id="menu-item-8631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8631"><a href="http://www.indiannewsqld.com.au/">Indian News Queensland</a></li>
<li id="menu-item-10823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10823"><a href="http://abra.org.au">Aldinga Bay Residents Association</a></li>
<li id="menu-item-10824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10824"><a href="https://nofibs.com.au">No Fibs</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="et_recent_tweets-3" class="et_pb_widget widget_et_recent_tweets"><h4 class="widgettitle">Recent Tweets</h4>		<div class="widget_content">
			<ul class="widget_list">
						<li>
				<a href="https://twitter.com/WestenderNews/status/1219393077212663808" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/ANUausi" target="_blank">@ANUausi</a>: <a href="https://twitter.com/hashtag/AUViews?src=hash" target="_blank">#AUViews</a> "Conservation scientists are grieving after the bushfires – but we must not give up" By David Lindenmayer &amp; Sarah Leg…					<div class="post-meta">
						1 day ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1219393077212663808" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1219393077212663808" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1219393077212663808"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1219392833481691137" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/MichaelaNewell_" target="_blank">@MichaelaNewell_</a>: <a href="https://twitter.com/Qldaah" target="_blank">@Qldaah</a> A bit like the Bridget McKenzie V Ros Kelly situation. And to think I used to roll my eyes at Italian politica…					<div class="post-meta">
						1 day ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1219392833481691137" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1219392833481691137" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1219392833481691137"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1219392695036104705" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/vanOnselenP" target="_blank">@vanOnselenP</a>: Another excellent summary from the BBC 👇					<div class="post-meta">
						1 day ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1219392695036104705" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1219392695036104705" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1219392695036104705"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1219225331711692800" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/MayneReport" target="_blank">@MayneReport</a>: US media watchdog website does deep dive on The OZ and discovers, surprise surprise, rampant climate denialism and distort…					<div class="post-meta">
						2 days ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1219225331711692800" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1219225331711692800" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1219225331711692800"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1219217336202231810" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/Express__Media" target="_blank">@Express__Media</a>: The <a href="https://twitter.com/slqld" target="_blank">@slqld</a> is seeking applications from writers &amp; illustrators to share their Queensland stories, songs, rhymes &amp; illus…					<div class="post-meta">
						2 days ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1219217336202231810" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1219217336202231810" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1219217336202231810"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						</ul>

						<div class="widget_footer">
				<a href="http://twitter.com/WestenderNews" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-social-icon et-extra-icon-background-none social-icon"></span> Follow @WestenderNews</a>
			</div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Search Westender</h4><form role="search" method="get" class="search-form" action="https://westender.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archive</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://westender.com.au/2020/01/'> January 2020 </option>
	<option value='https://westender.com.au/2019/12/'> December 2019 </option>
	<option value='https://westender.com.au/2019/11/'> November 2019 </option>
	<option value='https://westender.com.au/2019/10/'> October 2019 </option>
	<option value='https://westender.com.au/2019/09/'> September 2019 </option>
	<option value='https://westender.com.au/2019/08/'> August 2019 </option>
	<option value='https://westender.com.au/2019/07/'> July 2019 </option>
	<option value='https://westender.com.au/2019/06/'> June 2019 </option>
	<option value='https://westender.com.au/2019/05/'> May 2019 </option>
	<option value='https://westender.com.au/2019/04/'> April 2019 </option>
	<option value='https://westender.com.au/2019/03/'> March 2019 </option>
	<option value='https://westender.com.au/2018/12/'> December 2018 </option>
	<option value='https://westender.com.au/2018/11/'> November 2018 </option>
	<option value='https://westender.com.au/2018/10/'> October 2018 </option>
	<option value='https://westender.com.au/2018/07/'> July 2018 </option>
	<option value='https://westender.com.au/2018/06/'> June 2018 </option>
	<option value='https://westender.com.au/2018/05/'> May 2018 </option>
	<option value='https://westender.com.au/2018/03/'> March 2018 </option>
	<option value='https://westender.com.au/2018/02/'> February 2018 </option>
	<option value='https://westender.com.au/2018/01/'> January 2018 </option>
	<option value='https://westender.com.au/2017/12/'> December 2017 </option>
	<option value='https://westender.com.au/2017/11/'> November 2017 </option>
	<option value='https://westender.com.au/2017/10/'> October 2017 </option>
	<option value='https://westender.com.au/2017/09/'> September 2017 </option>
	<option value='https://westender.com.au/2017/08/'> August 2017 </option>
	<option value='https://westender.com.au/2017/07/'> July 2017 </option>
	<option value='https://westender.com.au/2017/06/'> June 2017 </option>
	<option value='https://westender.com.au/2017/05/'> May 2017 </option>
	<option value='https://westender.com.au/2017/04/'> April 2017 </option>
	<option value='https://westender.com.au/2017/03/'> March 2017 </option>
	<option value='https://westender.com.au/2017/02/'> February 2017 </option>
	<option value='https://westender.com.au/2017/01/'> January 2017 </option>
	<option value='https://westender.com.au/2016/12/'> December 2016 </option>
	<option value='https://westender.com.au/2016/11/'> November 2016 </option>
	<option value='https://westender.com.au/2016/10/'> October 2016 </option>
	<option value='https://westender.com.au/2016/09/'> September 2016 </option>
	<option value='https://westender.com.au/2016/08/'> August 2016 </option>
	<option value='https://westender.com.au/2016/07/'> July 2016 </option>
	<option value='https://westender.com.au/2016/06/'> June 2016 </option>
	<option value='https://westender.com.au/2016/05/'> May 2016 </option>
	<option value='https://westender.com.au/2016/04/'> April 2016 </option>
	<option value='https://westender.com.au/2016/03/'> March 2016 </option>
	<option value='https://westender.com.au/2016/02/'> February 2016 </option>
	<option value='https://westender.com.au/2016/01/'> January 2016 </option>
	<option value='https://westender.com.au/2015/12/'> December 2015 </option>
	<option value='https://westender.com.au/2015/11/'> November 2015 </option>
	<option value='https://westender.com.au/2015/10/'> October 2015 </option>
	<option value='https://westender.com.au/2015/09/'> September 2015 </option>
	<option value='https://westender.com.au/2015/08/'> August 2015 </option>
	<option value='https://westender.com.au/2015/07/'> July 2015 </option>
	<option value='https://westender.com.au/2015/06/'> June 2015 </option>
	<option value='https://westender.com.au/2015/05/'> May 2015 </option>
	<option value='https://westender.com.au/2015/04/'> April 2015 </option>
	<option value='https://westender.com.au/2015/03/'> March 2015 </option>
	<option value='https://westender.com.au/2015/02/'> February 2015 </option>
	<option value='https://westender.com.au/2015/01/'> January 2015 </option>
	<option value='https://westender.com.au/2014/12/'> December 2014 </option>
	<option value='https://westender.com.au/2014/11/'> November 2014 </option>
	<option value='https://westender.com.au/2014/10/'> October 2014 </option>
	<option value='https://westender.com.au/2014/09/'> September 2014 </option>
	<option value='https://westender.com.au/2014/08/'> August 2014 </option>
	<option value='https://westender.com.au/2014/07/'> July 2014 </option>
	<option value='https://westender.com.au/2014/06/'> June 2014 </option>
	<option value='https://westender.com.au/2014/05/'> May 2014 </option>
	<option value='https://westender.com.au/2014/04/'> April 2014 </option>
	<option value='https://westender.com.au/2014/03/'> March 2014 </option>
	<option value='https://westender.com.au/2014/02/'> February 2014 </option>
	<option value='https://westender.com.au/2014/01/'> January 2014 </option>
	<option value='https://westender.com.au/2013/12/'> December 2013 </option>
	<option value='https://westender.com.au/2013/11/'> November 2013 </option>
	<option value='https://westender.com.au/2013/10/'> October 2013 </option>
	<option value='https://westender.com.au/2013/09/'> September 2013 </option>
	<option value='https://westender.com.au/2013/08/'> August 2013 </option>
	<option value='https://westender.com.au/2013/07/'> July 2013 </option>
	<option value='https://westender.com.au/2013/06/'> June 2013 </option>
	<option value='https://westender.com.au/2013/05/'> May 2013 </option>
	<option value='https://westender.com.au/2013/04/'> April 2013 </option>
	<option value='https://westender.com.au/2013/03/'> March 2013 </option>
	<option value='https://westender.com.au/2013/02/'> February 2013 </option>
	<option value='https://westender.com.au/2013/01/'> January 2013 </option>
	<option value='https://westender.com.au/2012/11/'> November 2012 </option>
	<option value='https://westender.com.au/2012/10/'> October 2012 </option>
	<option value='https://westender.com.au/2012/09/'> September 2012 </option>
	<option value='https://westender.com.au/2012/08/'> August 2012 </option>
	<option value='https://westender.com.au/2012/07/'> July 2012 </option>
	<option value='https://westender.com.au/2012/05/'> May 2012 </option>
	<option value='https://westender.com.au/2012/04/'> April 2012 </option>
	<option value='https://westender.com.au/2012/03/'> March 2012 </option>
	<option value='https://westender.com.au/2012/02/'> February 2012 </option>
	<option value='https://westender.com.au/2012/01/'> January 2012 </option>
	<option value='https://westender.com.au/2011/12/'> December 2011 </option>
	<option value='https://westender.com.au/2011/11/'> November 2011 </option>
	<option value='https://westender.com.au/2011/10/'> October 2011 </option>
	<option value='https://westender.com.au/2011/09/'> September 2011 </option>
	<option value='https://westender.com.au/2011/08/'> August 2011 </option>
	<option value='https://westender.com.au/2011/07/'> July 2011 </option>
	<option value='https://westender.com.au/2011/06/'> June 2011 </option>
	<option value='https://westender.com.au/2011/05/'> May 2011 </option>
	<option value='https://westender.com.au/2011/04/'> April 2011 </option>
	<option value='https://westender.com.au/2011/03/'> March 2011 </option>
	<option value='https://westender.com.au/2011/02/'> February 2011 </option>
	<option value='https://westender.com.au/2011/01/'> January 2011 </option>
	<option value='https://westender.com.au/2010/12/'> December 2010 </option>
	<option value='https://westender.com.au/2010/11/'> November 2010 </option>
	<option value='https://westender.com.au/2010/06/'> June 2010 </option>
	<option value='https://westender.com.au/2010/04/'> April 2010 </option>
	<option value='https://westender.com.au/2010/03/'> March 2010 </option>
	<option value='https://westender.com.au/2010/02/'> February 2010 </option>
	<option value='https://westender.com.au/2010/01/'> January 2010 </option>
	<option value='https://westender.com.au/2009/12/'> December 2009 </option>
	<option value='https://westender.com.au/2009/11/'> November 2009 </option>
	<option value='https://westender.com.au/2009/10/'> October 2009 </option>
	<option value='https://westender.com.au/2009/09/'> September 2009 </option>
	<option value='https://westender.com.au/2009/08/'> August 2009 </option>
	<option value='https://westender.com.au/2009/07/'> July 2009 </option>
	<option value='https://westender.com.au/2009/06/'> June 2009 </option>
	<option value='https://westender.com.au/2009/05/'> May 2009 </option>
	<option value='https://westender.com.au/2009/04/'> April 2009 </option>
	<option value='https://westender.com.au/2009/03/'> March 2009 </option>
	<option value='https://westender.com.au/2008/07/'> July 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div> <!-- end .et_pb_widget --><div id="categories-3" class="et_pb_widget widget_categories"><h4 class="widgettitle">What&#8217;s in Westender</h4><form action="https://westender.com.au" method="get"><label class="screen-reader-text" for="cat">What&#8217;s in Westender</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="744">Astronomy</option>
	<option class="level-0" value="63">Business Voice</option>
	<option class="level-1" value="572">&nbsp;&nbsp;&nbsp;Business advice</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;Business support</option>
	<option class="level-1" value="930">&nbsp;&nbsp;&nbsp;Property</option>
	<option class="level-1" value="507">&nbsp;&nbsp;&nbsp;technology</option>
	<option class="level-0" value="35">Eats</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;A-Z Restaurant Guide</option>
	<option class="level-0" value="6">Feature</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;4101</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cover</option>
	<option class="level-1" value="963">&nbsp;&nbsp;&nbsp;Grow (your business)</option>
	<option class="level-1" value="1397">&nbsp;&nbsp;&nbsp;Local History</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Local legend</option>
	<option class="level-1" value="249">&nbsp;&nbsp;&nbsp;Opinion</option>
	<option class="level-1" value="976">&nbsp;&nbsp;&nbsp;Ride</option>
	<option class="level-1" value="974">&nbsp;&nbsp;&nbsp;West End West</option>
	<option class="level-0" value="1137">Galleries</option>
	<option class="level-0" value="587">Letters</option>
	<option class="level-0" value="10">Live!</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;Books</option>
	<option class="level-1" value="317">&nbsp;&nbsp;&nbsp;Movies</option>
	<option class="level-1" value="320">&nbsp;&nbsp;&nbsp;Music</option>
	<option class="level-1" value="1088">&nbsp;&nbsp;&nbsp;Poetry</option>
	<option class="level-1" value="316">&nbsp;&nbsp;&nbsp;Theatre</option>
	<option class="level-1" value="319">&nbsp;&nbsp;&nbsp;Visual arts</option>
	<option class="level-0" value="5">News</option>
	<option class="level-1" value="402">&nbsp;&nbsp;&nbsp;civil-liberties</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Community News</option>
	<option class="level-1" value="1038">&nbsp;&nbsp;&nbsp;Environment</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Griffith</option>
	<option class="level-2" value="443">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Candidate</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;National news</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;World news</option>
	<option class="level-0" value="1122">Opinion</option>
	<option class="level-0" value="330">Print edition</option>
	<option class="level-1" value="331">&nbsp;&nbsp;&nbsp;1312</option>
	<option class="level-1" value="592">&nbsp;&nbsp;&nbsp;1401</option>
	<option class="level-1" value="360">&nbsp;&nbsp;&nbsp;1402</option>
	<option class="level-1" value="515">&nbsp;&nbsp;&nbsp;1403</option>
	<option class="level-1" value="739">&nbsp;&nbsp;&nbsp;1404</option>
	<option class="level-1" value="810">&nbsp;&nbsp;&nbsp;1405</option>
	<option class="level-1" value="895">&nbsp;&nbsp;&nbsp;w1406</option>
	<option class="level-1" value="955">&nbsp;&nbsp;&nbsp;w1407</option>
	<option class="level-0" value="740">Spirit</option>
	<option class="level-0" value="26">The Generator</option>
	<option class="level-1" value="890">&nbsp;&nbsp;&nbsp;energy</option>
	<option class="level-1" value="911">&nbsp;&nbsp;&nbsp;Food Future</option>
	<option class="level-1" value="912">&nbsp;&nbsp;&nbsp;resources</option>
	<option class="level-1" value="164">&nbsp;&nbsp;&nbsp;water</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="386">wealth</option>
	<option class="level-0" value="329">Wellness</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a rel="nofollow" href="https://westender.com.au/wordpress/wp-login.php">Log in</a></li>
			<li><a href="https://westender.com.au/feed/">Entries feed</a></li>
			<li><a href="https://westender.com.au/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheWestender" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/WestenderNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/westendernews4101/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/westender.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"efb213a827","timeline_nonce":"5ca4b94d83","blog_feed_nonce":"b5c034252b","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ec12b5e90f","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"e415d91e42","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"13374","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/scripts.min.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wordpress\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: westender.com.au @ 2020-01-22 13:57:36 by W3 Total Cache
-->