<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://westender.com.au/wordpress/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://westender.com.au/wordpress';var et_post_id='12782';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>The Whistle – The Seen and the Unseen - Westender - West End 4101</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://westender.com.au/the-whistle-the-seen-and-the-unseen/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Whistle – The Seen and the Unseen - Westender - West End 4101" />
<meta property="og:description" content="The Whistle is a clever production that revolves around the theme of the seen and the unseen. The premise is simple: a juggler, five contact balls, a whistle, and an audience. The juggler, Berlin-based artist Darragh Mcloughlin, invites the audience to play a game. Every time he blows his whistle, people in the audience close &hellip;" />
<meta property="og:url" content="https://westender.com.au/the-whistle-the-seen-and-the-unseen/" />
<meta property="og:site_name" content="Westender - West End 4101" />
<meta property="article:tag" content="Brisbane Powerhouse" />
<meta property="article:tag" content="Darragh Mcloughlin" />
<meta property="article:tag" content="juggler" />
<meta property="article:tag" content="juggling" />
<meta property="article:tag" content="the whistle" />
<meta property="article:section" content="Theatre" />
<meta property="article:published_time" content="2019-11-28T23:35:22+00:00" />
<meta property="article:modified_time" content="2019-11-29T03:17:49+00:00" />
<meta property="og:updated_time" content="2019-11-29T03:17:49+00:00" />
<meta property="og:image" content="https://westender.com.au/wordpress/wp-content/uploads/2019/11/Thewhistle3-1-1920x1065-e1574983835676.jpg" />
<meta property="og:image:secure_url" content="https://westender.com.au/wordpress/wp-content/uploads/2019/11/Thewhistle3-1-1920x1065-e1574983835676.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://westender.com.au/#website","url":"https://westender.com.au/","name":"Westender - West End 4101","potentialAction":{"@type":"SearchAction","target":"https://westender.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://westender.com.au/the-whistle-the-seen-and-the-unseen/#primaryimage","url":"https://westender.com.au/wordpress/wp-content/uploads/2019/11/Thewhistle3-1-1920x1065-e1574983835676.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://westender.com.au/the-whistle-the-seen-and-the-unseen/#webpage","url":"https://westender.com.au/the-whistle-the-seen-and-the-unseen/","inLanguage":"en-GB","name":"The Whistle \u2013 The Seen and the Unseen - Westender - West End 4101","isPartOf":{"@id":"https://westender.com.au/#website"},"primaryImageOfPage":{"@id":"https://westender.com.au/the-whistle-the-seen-and-the-unseen/#primaryimage"},"datePublished":"2019-11-28T23:35:22+00:00","dateModified":"2019-11-29T03:17:49+00:00","author":{"@id":"https://westender.com.au/#/schema/person/c3e45158dad14364d70c7936542fb1cf"}},{"@type":["Person"],"@id":"https://westender.com.au/#/schema/person/c3e45158dad14364d70c7936542fb1cf","name":"Federica Caso","description":"Federica Caso is a political analyst and writer. She has recently completed her PhD in International Politics at the University of Queensland. Her research focuses on the politics of aesthetics and art. She is interested in how art and culture are co-opted in systems of power and domination, and used as instruments of political resistance. She has written, hosted events, and facilitated discussions about the politics of aesthetics. She is a board member of House Conspiracy, an art centre located in West End, Brisbane","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Feed" href="https://westender.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Comments Feed" href="https://westender.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; The Whistle – The Seen and the Unseen Comments Feed" href="https://westender.com.au/the-whistle-the-seen-and-the-unseen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/westender.com.au\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.0.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://westender.com.au/wordpress/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://westender.com.au/wordpress/wp-content/themes/Extra/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Cardo%3Aregular%2Citalic%2C700%7CNoto+Sans%3Aregular%2Citalic%2C700%2C700italic%7CCrimson+Text%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.2.4#038;subset=greek,latin,greek-ext,latin-ext,cyrillic,vietnamese,devanagari,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://westender.com.au/wordpress/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://westender.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://westender.com.au/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://westender.com.au/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://westender.com.au/?p=12782' />
<link rel="alternate" type="application/json+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fthe-whistle-the-seen-and-the-unseen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fthe-whistle-the-seen-and-the-unseen%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->


<!-- <meta name="NextGEN" version="3.2.19" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-33614800-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://westender.com.au/wordpress/wp-content/cache/et/global/et-extra-customizer-global-15737203424083.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-12782 single-format-standard et_extra et_fullwidth_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-8598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8598"><a href="https://westender.com.au/urban_voice/">ABOUT US</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/TheWestender" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/WestenderNews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/westendernews4101/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://westender.com.au/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://westender.com.au/" data-fixed-height="51">
							<img src="https://westender.com.au/wordpress/wp-content/uploads/2017/03/westender_navLogo.png" alt="Westender - West End 4101" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-8513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8513"><a href="https://westender.com.au/discussing/news/local/">Community News</a></li>
<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565"><a href="https://westender.com.au/discussing/news/national/">National News</a></li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1566"><a href="https://westender.com.au/discussing/news/world/">World News</a></li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="https://westender.com.au/discussing/news/griffith/">Politics</a></li>
<li id="menu-item-8520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8520"><a href="https://westender.com.au/">Arts &#038; Music</a>
<ul class="sub-menu">
	<li id="menu-item-8517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8517"><a href="https://westender.com.au/discussing/arts/poetry/">Poetry</a></li>
	<li id="menu-item-8518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8518"><a href="https://westender.com.au/discussing/arts/theatre/">Theatre</a></li>
	<li id="menu-item-8519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8519"><a href="https://westender.com.au/discussing/arts/visual-arts/">Visual arts</a></li>
	<li id="menu-item-8514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8514"><a href="https://westender.com.au/discussing/arts/books/">Books</a></li>
	<li id="menu-item-8516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8516"><a href="https://westender.com.au/discussing/arts/music-arts/">Music</a></li>
	<li id="menu-item-8515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8515"><a href="https://westender.com.au/discussing/arts/movies/">Movies</a></li>
</ul>
</li>
<li id="menu-item-8510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8510"><a href="https://westender.com.au/discussing/feature/opinion/">Opinion</a></li>
<li id="menu-item-8511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8511"><a href="https://westender.com.au/discussing/galleries/">Photo Galleries</a></li>
<li id="menu-item-3702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3702"><a href="https://westender.com.au">Westender Newsletters</a>
<ul class="sub-menu">
	<li id="menu-item-3701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3701"><a href="https://westender.com.au/westender-newsletters/">Westender eNews</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-12782" class="module single-post-module post-12782 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-feature category-feature category-theatre tag-brisbane-powerhouse tag-darragh-mcloughlin tag-juggler tag-juggling tag-the-whistle et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">The Whistle – The Seen and the Unseen</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://westender.com.au/author/federica-caso/" class="url fn" title="Posts by Federica Caso" rel="author">Federica Caso</a> | <span class="updated">Nov 29, 2019</span> | <a href="https://westender.com.au/discussing/feature/feature-feature/" rel="tag">Cover</a>, <a href="https://westender.com.au/discussing/feature/" rel="tag">Feature</a>, <a href="https://westender.com.au/discussing/arts/theatre/" rel="tag">Theatre</a> | <a class="comments-link" href="https://westender.com.au/the-whistle-the-seen-and-the-unseen/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://westender.com.au/wordpress/wp-content/uploads/2019/11/Thewhistle3-1-1920x1065-1280x640.jpg" alt="The Whistle – The Seen and the Unseen" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><span style="color: #000000;"><strong>The Whistle</strong> is a clever production that revolves around the theme of the seen and the unseen. The premise is simple: a juggler, five contact balls, a whistle, and an audience. The juggler, Berlin-based artist <strong>Darragh Mcloughlin</strong>, invites the audience to play a game. Every time he blows his whistle, people in the audience close their eyes, and when he blows again, people open their eyes.</span></p>
<blockquote><p><span style="color: #000000;">Audience participation is key in this show. If you don’t close your eyes at the sound of the whistle, the show does not work. </span></p></blockquote>
<p><span style="color: #000000;">While you might think that Darragh is in control because he decides when to whistle, the responsibility of making the show happen is yours. This is how the relationship between the performer and the audience unfolds in The Whistle.</span></p>
<p><span style="color: #000000;">The idea that the audience has to do some work to make the show happen runs counter the customs of modern day entertainment. </span></p>
<blockquote><p><span style="color: #000000;">It is worth attending The Whistle even just to test your ability to actively engage with what is going on on stage.&nbsp;</span></p></blockquote>
<p><span style="color: #000000;">The concepts that The Whistle evokes are poetic. There is a sense of tragedy that envelops the performance. When we comply with the game, we set in motion déjà vu, fast-forwards, rewinds, and glitches that reveal Darragh’s pathetic attempts to reach or to juggle balls. Failure is built into the performance. His failures to do some tricks are for our own laughs, and so are his attempts to deceive us that he can perform some impossible tricks. &nbsp;</span></p>
<p><span style="color: #000000;">There are no fancy technologies or special effects, only your eyes and your aural perception. In this show, you only get what you put in it, and if you cheat a bit, you also get the chance to see Darragh completely naked. At the opening there were many children in the audience because the show is marked as family friendly, but before bringing your child you might want to consider how compliant your kids are and whether the possibility of seeing a naked man on stage might be a confronting view for them.</span></p>
<p><span style="color: #000000;">The Whistle is part of the <a href="https://brisbanepowerhouse.org/whats-on/festival/wonderland-festival-2019/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;"><strong>Wonderland Festival</strong></span></a> 2019 hosted at <strong>The Powerhouse</strong>. The show is supported by funding from Culture Ireland. The last show will be tomorrow (30 November). Tickets available <strong><span style="color: #993300;"><a style="color: #993300;" href="https://brisbanepowerhouse.org/whats-on/event/the-whistle/" target="_blank" rel="noopener noreferrer">HERE</a></span></strong>.</span></p>
<p></p>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://westender.com.au/the-whistle-the-seen-and-the-unseen/&#038;t=The%20Whistle%20%E2%80%93%20The%20Seen%20and%20the%20Unseen" class="social-share-link" title="Share &quot;The Whistle – The Seen and the Unseen&quot; via Facebook" data-network-name="facebook" data-share-title="The Whistle – The Seen and the Unseen" data-share-url="https://westender.com.au/the-whistle-the-seen-and-the-unseen/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=The%20Whistle%20%E2%80%93%20The%20Seen%20and%20the%20Unseen%20https://westender.com.au/the-whistle-the-seen-and-the-unseen/" class="social-share-link" title="Share &quot;The Whistle – The Seen and the Unseen&quot; via Twitter" data-network-name="twitter" data-share-title="The Whistle – The Seen and the Unseen" data-share-url="https://westender.com.au/the-whistle-the-seen-and-the-unseen/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://westender.com.au/the-whistle-the-seen-and-the-unseen/&#038;t=The%20Whistle%20%E2%80%93%20The%20Seen%20and%20the%20Unseen" class="social-share-link" title="Share &quot;The Whistle – The Seen and the Unseen&quot; via Google +" data-network-name="googleplus" data-share-title="The Whistle – The Seen and the Unseen" data-share-url="https://westender.com.au/the-whistle-the-seen-and-the-unseen/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://westender.com.au/the-whistle-the-seen-and-the-unseen/&#038;t=The%20Whistle%20%E2%80%93%20The%20Seen%20and%20the%20Unseen" class="social-share-link" title="Share &quot;The Whistle – The Seen and the Unseen&quot; via Tumblr" data-network-name="tumblr" data-share-title="The Whistle – The Seen and the Unseen" data-share-url="https://westender.com.au/the-whistle-the-seen-and-the-unseen/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://westender.com.au/the-whistle-the-seen-and-the-unseen/&#038;description=The%20Whistle%20%E2%80%93%20The%20Seen%20and%20the%20Unseen&#038;media=https://westender.com.au/wordpress/wp-content/uploads/2019/11/Thewhistle3-1-1920x1065-150x150.jpg" class="social-share-link" title="Share &quot;The Whistle – The Seen and the Unseen&quot; via Pinterest" data-network-name="pinterest" data-share-title="The Whistle – The Seen and the Unseen" data-share-url="https://westender.com.au/the-whistle-the-seen-and-the-unseen/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://westender.com.au/the-whistle-the-seen-and-the-unseen/&#038;title=The%20Whistle%20%E2%80%93%20The%20Seen%20and%20the%20Unseen" class="social-share-link" title="Share &quot;The Whistle – The Seen and the Unseen&quot; via LinkedIn" data-network-name="linkedin" data-share-title="The Whistle – The Seen and the Unseen" data-share-url="https://westender.com.au/the-whistle-the-seen-and-the-unseen/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://westender.com.au/the-whistle-the-seen-and-the-unseen/&#038;title=The%20Whistle%20%E2%80%93%20The%20Seen%20and%20the%20Unseen" class="social-share-link" title="Share &quot;The Whistle – The Seen and the Unseen&quot; via Buffer" data-network-name="buffer" data-share-title="The Whistle – The Seen and the Unseen" data-share-url="https://westender.com.au/the-whistle-the-seen-and-the-unseen/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://westender.com.au/the-whistle-the-seen-and-the-unseen/&#038;title=The%20Whistle%20%E2%80%93%20The%20Seen%20and%20the%20Unseen" class="social-share-link" title="Share &quot;The Whistle – The Seen and the Unseen&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="The Whistle – The Seen and the Unseen" data-share-url="https://westender.com.au/the-whistle-the-seen-and-the-unseen/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The Whistle – The Seen and the Unseen&quot; via Email" data-network-name="basic_email" data-share-title="The Whistle – The Seen and the Unseen" data-share-url="https://westender.com.au/the-whistle-the-seen-and-the-unseen/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The Whistle – The Seen and the Unseen&quot; via Print" data-network-name="basic_print" data-share-title="The Whistle – The Seen and the Unseen" data-share-url="https://westender.com.au/the-whistle-the-seen-and-the-unseen/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="12782" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #f29e1a;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://westender.com.au/tower-of-babel-the-personal-is-political/" rel="prev"><span class="button">Previous</span><span class="title">Tower of Babel: the personal is political</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://westender.com.au/wow-women-of-the-world-festival-comes-to-brisbane-in-2020/" rel="next"><span class="button">Next</span><span class="title">WOW!  Women of the World Festival comes to Brisbane in 2020</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://westender.com.au/author/federica-caso/" rel="author" title="View all posts by Federica Caso">Federica Caso</a></h4>
									<p class="note">Federica Caso is a political analyst and writer. She has recently completed her PhD in International Politics at the University of Queensland. Her research focuses on the politics of aesthetics and art. She is interested in how art and culture are co-opted in systems of power and domination, and used as instruments of political resistance. She has written, hosted events, and facilitated discussions about the politics of aesthetics. She is a board member of House Conspiracy, an art centre located in West End, Brisbane</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-whistle-the-seen-and-the-unseen/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://westender.com.au/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Yes, add me to your mailing list.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12782' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8af9650f2c" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, add me to your mailing list.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://westender.com.au/celebrating-twenty-five-years-westender/" target="_blank">
						<img src="https://westender.com.au/wordpress/wp-content/uploads/2017/03/Westender_25-years-300px.jpg" alt="Celebrating 25 Years" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle">Donate</h4>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="B3DMYXP5U7U88">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1">
</form></div>
		</div> <!-- end .et_pb_widget --><div id="wysija-2" class="et_pb_widget widget_wysija"><h4 class="widgettitle">Get the Westender&#8217;s Newsletters</h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Your email" placeholder="Your email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4,5" />
    
 </form></div></div> <!-- end .et_pb_widget --><div id="calendar-2" class="et_pb_widget widget_calendar"><h4 class="widgettitle">Posts Calendar</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://westender.com.au/2019/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://westender.com.au/2019/11/04/" aria-label="Posts published on November 4, 2019">4</a></td><td>5</td><td><a href="https://westender.com.au/2019/11/06/" aria-label="Posts published on November 6, 2019">6</a></td><td><a href="https://westender.com.au/2019/11/07/" aria-label="Posts published on November 7, 2019">7</a></td><td><a href="https://westender.com.au/2019/11/08/" aria-label="Posts published on November 8, 2019">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td><a href="https://westender.com.au/2019/11/12/" aria-label="Posts published on November 12, 2019">12</a></td><td><a href="https://westender.com.au/2019/11/13/" aria-label="Posts published on November 13, 2019">13</a></td><td>14</td><td><a href="https://westender.com.au/2019/11/15/" aria-label="Posts published on November 15, 2019">15</a></td><td>16</td><td><a href="https://westender.com.au/2019/11/17/" aria-label="Posts published on November 17, 2019">17</a></td>
	</tr>
	<tr>
		<td><a href="https://westender.com.au/2019/11/18/" aria-label="Posts published on November 18, 2019">18</a></td><td><a href="https://westender.com.au/2019/11/19/" aria-label="Posts published on November 19, 2019">19</a></td><td>20</td><td>21</td><td><a href="https://westender.com.au/2019/11/22/" aria-label="Posts published on November 22, 2019">22</a></td><td>23</td><td><a href="https://westender.com.au/2019/11/24/" aria-label="Posts published on November 24, 2019">24</a></td>
	</tr>
	<tr>
		<td>25</td><td><a href="https://westender.com.au/2019/11/26/" aria-label="Posts published on November 26, 2019">26</a></td><td><a href="https://westender.com.au/2019/11/27/" aria-label="Posts published on November 27, 2019">27</a></td><td>28</td><td><a href="https://westender.com.au/2019/11/29/" aria-label="Posts published on November 29, 2019">29</a></td><td id="today">30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> <!-- end .et_pb_widget --><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Support Independent Media</h4><div class="menu-support-independent-media-container"><ul id="menu-support-independent-media" class="menu"><li id="menu-item-8627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8627"><a href="https://www.greenleft.org.au/">Green Left Weekly</a></li>
<li id="menu-item-8628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8628"><a href="http://www.verandahmagazine.com.au/">Verandah Magazine</a></li>
<li id="menu-item-8629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8629"><a href="https://independentaustralia.net/">Independent Australia</a></li>
<li id="menu-item-8630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8630"><a href="https://www.wsws.org/">World Socialist Website</a></li>
<li id="menu-item-8631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8631"><a href="http://www.indiannewsqld.com.au/">Indian News Queensland</a></li>
<li id="menu-item-10823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10823"><a href="http://abra.org.au">Aldinga Bay Residents Association</a></li>
<li id="menu-item-10824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10824"><a href="https://nofibs.com.au">No Fibs</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="et_recent_tweets-3" class="et_pb_widget widget_et_recent_tweets"><h4 class="widgettitle">Recent Tweets</h4>		<div class="widget_content">
			<ul class="widget_list">
						<li>
				<a href="https://twitter.com/WestenderNews/status/1200299410745262087" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/JanB_QLD" target="_blank">@JanB_QLD</a>: In 2020 the <a href="https://twitter.com/WOWisGlobal" target="_blank">@WOWisGlobal</a> festival comes to Brisbane and will feature former Australian Prime Minister <a href="https://twitter.com/JuliaGillard" target="_blank">@JuliaGillard</a> , former…					<div class="post-meta">
						11 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1200299410745262087" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1200299410745262087" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1200299410745262087"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1199780270578094080" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/goremau123" target="_blank">@goremau123</a>: Vale Sam Watson :( <a href="https://www.sbs.com.au/nitv/article/2019/11/27/wangerriburra-and-birri-gubba-leader-sam-watson-has-passed-away" target="_blank">sbs.com.au/nitv/article/2…</a>					<div class="post-meta">
						2 days ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1199780270578094080" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1199780270578094080" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1199780270578094080"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1199779746642460672" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/AnnastaciaMP" target="_blank">@AnnastaciaMP</a>: I'm sad to hear Sam Watson has passed away. Queenslanders will remember him as someone who stood up when loud voices told…					<div class="post-meta">
						2 days ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1199779746642460672" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1199779746642460672" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1199779746642460672"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1199580515285651456" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/jackietrad" target="_blank">@jackietrad</a>: Vale Sam Watson – a fearless indigenous leader and advocate. 

You will be missed by so many. https://t.co/j3lDjS3Qcp					<div class="post-meta">
						2 days ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1199580515285651456" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1199580515285651456" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1199580515285651456"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1199177344851693568" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/murpharoo" target="_blank">@murpharoo</a>: Now is it just me, or is it a bit .. odd that the PM would call the cops in the middle of an investigation into a government…					<div class="post-meta">
						4 days ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1199177344851693568" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1199177344851693568" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1199177344851693568"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						</ul>

						<div class="widget_footer">
				<a href="http://twitter.com/WestenderNews" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-social-icon et-extra-icon-background-none social-icon"></span> Follow @WestenderNews</a>
			</div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Search Westender</h4><form role="search" method="get" class="search-form" action="https://westender.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archive</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://westender.com.au/2019/11/'> November 2019 </option>
	<option value='https://westender.com.au/2019/10/'> October 2019 </option>
	<option value='https://westender.com.au/2019/09/'> September 2019 </option>
	<option value='https://westender.com.au/2019/08/'> August 2019 </option>
	<option value='https://westender.com.au/2019/07/'> July 2019 </option>
	<option value='https://westender.com.au/2019/06/'> June 2019 </option>
	<option value='https://westender.com.au/2019/05/'> May 2019 </option>
	<option value='https://westender.com.au/2019/04/'> April 2019 </option>
	<option value='https://westender.com.au/2019/03/'> March 2019 </option>
	<option value='https://westender.com.au/2018/12/'> December 2018 </option>
	<option value='https://westender.com.au/2018/11/'> November 2018 </option>
	<option value='https://westender.com.au/2018/10/'> October 2018 </option>
	<option value='https://westender.com.au/2018/07/'> July 2018 </option>
	<option value='https://westender.com.au/2018/06/'> June 2018 </option>
	<option value='https://westender.com.au/2018/05/'> May 2018 </option>
	<option value='https://westender.com.au/2018/03/'> March 2018 </option>
	<option value='https://westender.com.au/2018/02/'> February 2018 </option>
	<option value='https://westender.com.au/2018/01/'> January 2018 </option>
	<option value='https://westender.com.au/2017/12/'> December 2017 </option>
	<option value='https://westender.com.au/2017/11/'> November 2017 </option>
	<option value='https://westender.com.au/2017/10/'> October 2017 </option>
	<option value='https://westender.com.au/2017/09/'> September 2017 </option>
	<option value='https://westender.com.au/2017/08/'> August 2017 </option>
	<option value='https://westender.com.au/2017/07/'> July 2017 </option>
	<option value='https://westender.com.au/2017/06/'> June 2017 </option>
	<option value='https://westender.com.au/2017/05/'> May 2017 </option>
	<option value='https://westender.com.au/2017/04/'> April 2017 </option>
	<option value='https://westender.com.au/2017/03/'> March 2017 </option>
	<option value='https://westender.com.au/2017/02/'> February 2017 </option>
	<option value='https://westender.com.au/2017/01/'> January 2017 </option>
	<option value='https://westender.com.au/2016/12/'> December 2016 </option>
	<option value='https://westender.com.au/2016/11/'> November 2016 </option>
	<option value='https://westender.com.au/2016/10/'> October 2016 </option>
	<option value='https://westender.com.au/2016/09/'> September 2016 </option>
	<option value='https://westender.com.au/2016/08/'> August 2016 </option>
	<option value='https://westender.com.au/2016/07/'> July 2016 </option>
	<option value='https://westender.com.au/2016/06/'> June 2016 </option>
	<option value='https://westender.com.au/2016/05/'> May 2016 </option>
	<option value='https://westender.com.au/2016/04/'> April 2016 </option>
	<option value='https://westender.com.au/2016/03/'> March 2016 </option>
	<option value='https://westender.com.au/2016/02/'> February 2016 </option>
	<option value='https://westender.com.au/2016/01/'> January 2016 </option>
	<option value='https://westender.com.au/2015/12/'> December 2015 </option>
	<option value='https://westender.com.au/2015/11/'> November 2015 </option>
	<option value='https://westender.com.au/2015/10/'> October 2015 </option>
	<option value='https://westender.com.au/2015/09/'> September 2015 </option>
	<option value='https://westender.com.au/2015/08/'> August 2015 </option>
	<option value='https://westender.com.au/2015/07/'> July 2015 </option>
	<option value='https://westender.com.au/2015/06/'> June 2015 </option>
	<option value='https://westender.com.au/2015/05/'> May 2015 </option>
	<option value='https://westender.com.au/2015/04/'> April 2015 </option>
	<option value='https://westender.com.au/2015/03/'> March 2015 </option>
	<option value='https://westender.com.au/2015/02/'> February 2015 </option>
	<option value='https://westender.com.au/2015/01/'> January 2015 </option>
	<option value='https://westender.com.au/2014/12/'> December 2014 </option>
	<option value='https://westender.com.au/2014/11/'> November 2014 </option>
	<option value='https://westender.com.au/2014/10/'> October 2014 </option>
	<option value='https://westender.com.au/2014/09/'> September 2014 </option>
	<option value='https://westender.com.au/2014/08/'> August 2014 </option>
	<option value='https://westender.com.au/2014/07/'> July 2014 </option>
	<option value='https://westender.com.au/2014/06/'> June 2014 </option>
	<option value='https://westender.com.au/2014/05/'> May 2014 </option>
	<option value='https://westender.com.au/2014/04/'> April 2014 </option>
	<option value='https://westender.com.au/2014/03/'> March 2014 </option>
	<option value='https://westender.com.au/2014/02/'> February 2014 </option>
	<option value='https://westender.com.au/2014/01/'> January 2014 </option>
	<option value='https://westender.com.au/2013/12/'> December 2013 </option>
	<option value='https://westender.com.au/2013/11/'> November 2013 </option>
	<option value='https://westender.com.au/2013/10/'> October 2013 </option>
	<option value='https://westender.com.au/2013/09/'> September 2013 </option>
	<option value='https://westender.com.au/2013/08/'> August 2013 </option>
	<option value='https://westender.com.au/2013/07/'> July 2013 </option>
	<option value='https://westender.com.au/2013/06/'> June 2013 </option>
	<option value='https://westender.com.au/2013/05/'> May 2013 </option>
	<option value='https://westender.com.au/2013/04/'> April 2013 </option>
	<option value='https://westender.com.au/2013/03/'> March 2013 </option>
	<option value='https://westender.com.au/2013/02/'> February 2013 </option>
	<option value='https://westender.com.au/2013/01/'> January 2013 </option>
	<option value='https://westender.com.au/2012/11/'> November 2012 </option>
	<option value='https://westender.com.au/2012/10/'> October 2012 </option>
	<option value='https://westender.com.au/2012/09/'> September 2012 </option>
	<option value='https://westender.com.au/2012/08/'> August 2012 </option>
	<option value='https://westender.com.au/2012/07/'> July 2012 </option>
	<option value='https://westender.com.au/2012/05/'> May 2012 </option>
	<option value='https://westender.com.au/2012/04/'> April 2012 </option>
	<option value='https://westender.com.au/2012/03/'> March 2012 </option>
	<option value='https://westender.com.au/2012/02/'> February 2012 </option>
	<option value='https://westender.com.au/2012/01/'> January 2012 </option>
	<option value='https://westender.com.au/2011/12/'> December 2011 </option>
	<option value='https://westender.com.au/2011/11/'> November 2011 </option>
	<option value='https://westender.com.au/2011/10/'> October 2011 </option>
	<option value='https://westender.com.au/2011/09/'> September 2011 </option>
	<option value='https://westender.com.au/2011/08/'> August 2011 </option>
	<option value='https://westender.com.au/2011/07/'> July 2011 </option>
	<option value='https://westender.com.au/2011/06/'> June 2011 </option>
	<option value='https://westender.com.au/2011/05/'> May 2011 </option>
	<option value='https://westender.com.au/2011/04/'> April 2011 </option>
	<option value='https://westender.com.au/2011/03/'> March 2011 </option>
	<option value='https://westender.com.au/2011/02/'> February 2011 </option>
	<option value='https://westender.com.au/2011/01/'> January 2011 </option>
	<option value='https://westender.com.au/2010/12/'> December 2010 </option>
	<option value='https://westender.com.au/2010/11/'> November 2010 </option>
	<option value='https://westender.com.au/2010/06/'> June 2010 </option>
	<option value='https://westender.com.au/2010/04/'> April 2010 </option>
	<option value='https://westender.com.au/2010/03/'> March 2010 </option>
	<option value='https://westender.com.au/2010/02/'> February 2010 </option>
	<option value='https://westender.com.au/2010/01/'> January 2010 </option>
	<option value='https://westender.com.au/2009/12/'> December 2009 </option>
	<option value='https://westender.com.au/2009/11/'> November 2009 </option>
	<option value='https://westender.com.au/2009/10/'> October 2009 </option>
	<option value='https://westender.com.au/2009/09/'> September 2009 </option>
	<option value='https://westender.com.au/2009/08/'> August 2009 </option>
	<option value='https://westender.com.au/2009/07/'> July 2009 </option>
	<option value='https://westender.com.au/2009/06/'> June 2009 </option>
	<option value='https://westender.com.au/2009/05/'> May 2009 </option>
	<option value='https://westender.com.au/2009/04/'> April 2009 </option>
	<option value='https://westender.com.au/2009/03/'> March 2009 </option>
	<option value='https://westender.com.au/2008/07/'> July 2008 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div> <!-- end .et_pb_widget --><div id="categories-3" class="et_pb_widget widget_categories"><h4 class="widgettitle">What&#8217;s in Westender</h4><form action="https://westender.com.au" method="get"><label class="screen-reader-text" for="cat">What&#8217;s in Westender</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="744">Astronomy</option>
	<option class="level-0" value="63">Business Voice</option>
	<option class="level-1" value="572">&nbsp;&nbsp;&nbsp;Business advice</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;Business support</option>
	<option class="level-1" value="930">&nbsp;&nbsp;&nbsp;Property</option>
	<option class="level-1" value="507">&nbsp;&nbsp;&nbsp;technology</option>
	<option class="level-0" value="35">Eats</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;A-Z Restaurant Guide</option>
	<option class="level-0" value="6">Feature</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;4101</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cover</option>
	<option class="level-1" value="963">&nbsp;&nbsp;&nbsp;Grow (your business)</option>
	<option class="level-1" value="1397">&nbsp;&nbsp;&nbsp;Local History</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Local legend</option>
	<option class="level-1" value="249">&nbsp;&nbsp;&nbsp;Opinion</option>
	<option class="level-1" value="976">&nbsp;&nbsp;&nbsp;Ride</option>
	<option class="level-1" value="974">&nbsp;&nbsp;&nbsp;West End West</option>
	<option class="level-0" value="1137">Galleries</option>
	<option class="level-0" value="587">Letters</option>
	<option class="level-0" value="10">Live!</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;Books</option>
	<option class="level-1" value="317">&nbsp;&nbsp;&nbsp;Movies</option>
	<option class="level-1" value="320">&nbsp;&nbsp;&nbsp;Music</option>
	<option class="level-1" value="1088">&nbsp;&nbsp;&nbsp;Poetry</option>
	<option class="level-1" value="316">&nbsp;&nbsp;&nbsp;Theatre</option>
	<option class="level-1" value="319">&nbsp;&nbsp;&nbsp;Visual arts</option>
	<option class="level-0" value="5">News</option>
	<option class="level-1" value="402">&nbsp;&nbsp;&nbsp;civil-liberties</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Community News</option>
	<option class="level-1" value="1038">&nbsp;&nbsp;&nbsp;Environment</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Griffith</option>
	<option class="level-2" value="443">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Candidate</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;National news</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;World news</option>
	<option class="level-0" value="1122">Opinion</option>
	<option class="level-0" value="330">Print edition</option>
	<option class="level-1" value="331">&nbsp;&nbsp;&nbsp;1312</option>
	<option class="level-1" value="592">&nbsp;&nbsp;&nbsp;1401</option>
	<option class="level-1" value="360">&nbsp;&nbsp;&nbsp;1402</option>
	<option class="level-1" value="515">&nbsp;&nbsp;&nbsp;1403</option>
	<option class="level-1" value="739">&nbsp;&nbsp;&nbsp;1404</option>
	<option class="level-1" value="810">&nbsp;&nbsp;&nbsp;1405</option>
	<option class="level-1" value="895">&nbsp;&nbsp;&nbsp;w1406</option>
	<option class="level-1" value="955">&nbsp;&nbsp;&nbsp;w1407</option>
	<option class="level-0" value="740">Spirit</option>
	<option class="level-0" value="26">The Generator</option>
	<option class="level-1" value="890">&nbsp;&nbsp;&nbsp;energy</option>
	<option class="level-1" value="911">&nbsp;&nbsp;&nbsp;Food Future</option>
	<option class="level-1" value="912">&nbsp;&nbsp;&nbsp;resources</option>
	<option class="level-1" value="164">&nbsp;&nbsp;&nbsp;water</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="386">wealth</option>
	<option class="level-0" value="329">Wellness</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a rel="nofollow" href="https://westender.com.au/wordpress/wp-login.php">Log in</a></li>
			<li><a href="https://westender.com.au/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://westender.com.au/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheWestender" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/WestenderNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/westendernews4101/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/westender.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"57e015b3c2","timeline_nonce":"7aeb9a84d4","blog_feed_nonce":"058a688a5d","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1b50a6b93a","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"583615644f","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"12782","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/scripts.min.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wordpress\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: westender.com.au @ 2019-11-30 03:22:06 by W3 Total Cache
-->