<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://westender.com.au/wordpress/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://westender.com.au/wordpress';var et_post_id='11949';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End - Westender - West End 4101</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End" />
<meta property="og:description" content="Historian Dr Anne Monsour has been award a Brisbane City Council grant for a new local history project, A Continuous Thread, that seeks to reveal the history of the Lebanese presence in South Brisbane, Woolloongabba and West End." />
<meta property="og:url" content="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/" />
<meta property="og:site_name" content="Westender - West End 4101" />
<meta property="article:tag" content="4101" />
<meta property="article:tag" content="brisbane" />
<meta property="article:tag" content="brisbane city council" />
<meta property="article:tag" content="Dr Anne Monsour" />
<meta property="article:tag" content="Helen Taylor Research Award" />
<meta property="article:tag" content="Lebanese" />
<meta property="article:tag" content="Lebanon" />
<meta property="article:tag" content="local history" />
<meta property="article:tag" content="migrant stories" />
<meta property="article:tag" content="migrants" />
<meta property="article:tag" content="Oral History" />
<meta property="article:tag" content="South Brisbane" />
<meta property="article:tag" content="Syrian" />
<meta property="article:tag" content="west end" />
<meta property="article:tag" content="Woolloongabba" />
<meta property="article:section" content="Local History" />
<meta property="article:published_time" content="2019-09-17T22:24:00+00:00" />
<meta property="article:modified_time" content="2019-09-17T22:29:00+00:00" />
<meta property="og:updated_time" content="2019-09-17T22:29:00+00:00" />
<meta property="og:image" content="https://westender.com.au/wordpress/wp-content/uploads/2019/09/West-End-WW2-Anne-Monsour-e1568693355479.jpg" />
<meta property="og:image:secure_url" content="https://westender.com.au/wordpress/wp-content/uploads/2019/09/West-End-WW2-Anne-Monsour-e1568693355479.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://westender.com.au/#website","url":"https://westender.com.au/","name":"Westender - West End 4101","potentialAction":{"@type":"SearchAction","target":"https://westender.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/#primaryimage","url":"https://westender.com.au/wordpress/wp-content/uploads/2019/09/West-End-WW2-Anne-Monsour-e1568693355479.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/#webpage","url":"https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/","inLanguage":"en-GB","name":"Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End - Westender - West End 4101","isPartOf":{"@id":"https://westender.com.au/#website"},"primaryImageOfPage":{"@id":"https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/#primaryimage"},"datePublished":"2019-09-17T22:24:00+00:00","dateModified":"2019-09-17T22:29:00+00:00","author":{"@id":"https://westender.com.au/#/schema/person/82e4cb6998322f4a759a796555dfa47b"}},{"@type":["Person"],"@id":"https://westender.com.au/#/schema/person/82e4cb6998322f4a759a796555dfa47b","name":"Anne Monsour","description":"Anne has a PhD in history from the University of Queensland. She works as a professional historian and in this capacity, has conducted oral history interviews for the National Library of Australia\u2019s Forgotten Australians and Former Child Migrants Oral History project and the Medical Board of Queensland. For almost three decades, she has been researching, writing and speaking (in academic and community forums in Australia and overseas) about the history of Lebanese settlement in Australia. She is the author of Not Quite White: Lebanese and the White Australia Policy 1880 to 1947, several journal articles and book chapters, and has edited two books about Lebanese in Queensland. Anne is currently president of the Australian Lebanese Historical Society.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Feed" href="https://westender.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Comments Feed" href="https://westender.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End Comments Feed" href="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/westender.com.au\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.27.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://westender.com.au/wordpress/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://westender.com.au/wordpress/wp-content/themes/Extra/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Cardo%3Aregular%2Citalic%2C700%7CNoto+Sans%3Aregular%2Citalic%2C700%2C700italic%7CCrimson+Text%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.2.3#038;subset=greek,latin,greek-ext,latin-ext,cyrillic,vietnamese,devanagari,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://westender.com.au/wordpress/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://westender.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://westender.com.au/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://westender.com.au/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://westender.com.au/?p=11949' />
<link rel="alternate" type="application/json+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Funravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Funravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->


<!-- <meta name="NextGEN" version="3.2.10" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-33614800-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://westender.com.au/wordpress/wp-content/cache/et/global/et-extra-customizer-global-1568759373272.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-11949 single-format-standard et_extra et_fullwidth_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-8598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8598"><a href="https://westender.com.au/urban_voice/">About Us</a></li>
<li id="menu-item-8596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8596"><a href="https://westender.com.au/?page_id=1522">Advertise</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/TheWestender" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/WestenderNews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/westendernews4101/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://westender.com.au/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://westender.com.au/" data-fixed-height="51">
							<img src="https://westender.com.au/wordpress/wp-content/uploads/2017/03/westender_navLogo.png" alt="Westender - West End 4101" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-8513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8513"><a href="https://westender.com.au/discussing/news/local/">Community News</a></li>
<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565"><a href="https://westender.com.au/discussing/news/national/">National News</a></li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1566"><a href="https://westender.com.au/discussing/news/world/">World News</a></li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="https://westender.com.au/discussing/news/griffith/">Politics</a></li>
<li id="menu-item-8520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8520"><a href="https://westender.com.au/">Arts &#038; Music</a>
<ul class="sub-menu">
	<li id="menu-item-8517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8517"><a href="https://westender.com.au/discussing/arts/poetry/">Poetry</a></li>
	<li id="menu-item-8518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8518"><a href="https://westender.com.au/discussing/arts/theatre/">Theatre</a></li>
	<li id="menu-item-8519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8519"><a href="https://westender.com.au/discussing/arts/visual-arts/">Visual arts</a></li>
	<li id="menu-item-8514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8514"><a href="https://westender.com.au/discussing/arts/books/">Books</a></li>
	<li id="menu-item-8516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8516"><a href="https://westender.com.au/discussing/arts/music-arts/">Music</a></li>
	<li id="menu-item-8515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8515"><a href="https://westender.com.au/discussing/arts/movies/">Movies</a></li>
</ul>
</li>
<li id="menu-item-8510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8510"><a href="https://westender.com.au/discussing/feature/opinion/">Opinion</a></li>
<li id="menu-item-8511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8511"><a href="https://westender.com.au/discussing/galleries/">Photo Galleries</a></li>
<li id="menu-item-3702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3702"><a href="https://westender.com.au">Communicate</a>
<ul class="sub-menu">
	<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2975"><a href="https://westender.com.au/discussing/letters/">Letters</a></li>
	<li id="menu-item-3701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3701"><a href="https://westender.com.au/westender-newsletters/">Westender eNews</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-11949" class="module single-post-module post-11949 post type-post status-publish format-standard has-post-thumbnail hentry category-11 category-local category-local-history tag-1110 tag-brisbane tag-brisbane-city-council tag-dr-anne-monsour tag-helen-taylor-research-award tag-lebanese tag-lebanon tag-local-history tag-migrant-stories tag-migrants tag-oral-history tag-south-brisbane tag-syrian tag-west-end tag-woolloongabba et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://westender.com.au/author/anne-monsour/" class="url fn" title="Posts by Anne Monsour" rel="author">Anne Monsour</a> | <span class="updated">Sep 18, 2019</span> | <a href="https://westender.com.au/discussing/feature/4101/" rel="tag">4101</a>, <a href="https://westender.com.au/discussing/news/local/" rel="tag">Community News</a>, <a href="https://westender.com.au/discussing/feature/local-history/" rel="tag">Local History</a> | <a class="comments-link" href="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://westender.com.au/wordpress/wp-content/uploads/2019/09/West-End-WW2-Anne-Monsour-1280x640.jpg" alt="Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><span style="color: #000000;">In February 1897, the Brisbane<em> Worker</em> stated that ‘Stanley-street has become Syrian town in verity’ (<em>Worker</em>, 20 February, 2). Having ignored the concerns of the ‘working man’ about the dangers of ‘alien labour’, it was now the retailers, in particular ‘drapers and general dealers’ who were bearing the brunt of an influx of aliens, especially Syrians.</span></p>
<p><span style="color: #000000;">These Syrians were disparagingly described by the <em>Worker</em> as ‘coloured’, ‘towel-capped merchants’ growing ‘fat on the life’s blood of the white retailer’ and who, what’s more, had ‘evidently made up their minds to stay’.</span></p>
<p><span style="color: #000000;">And stay they did! The people referred to as <em>Syrians</em> were mostly from the area now known as Lebanon which was part of the Ottoman region of Greater Syria. Despite the creation of Greater Lebanon under French mandate in 1920, in Australia, the replacement of the term Syrian by Lebanese occurred gradually with Syrian still in general use until the 1940s.</span></p>
<p><span style="color: #000000;">The early Syrian/Lebanese immigrants to Australia were part of a mass migration out of the Syria/Lebanon region. Beginning in the last decades of the nineteenth century, by 1914, this exodus is estimated to have reduced the population of Lebanon by almost one third.</span></p>
<p><span style="color: #000000;">The earliest record of Lebanese in Queensland is two people in Brisbane in 1884. By 1889, there were 31. In the next decade 193, more than six times as many, arrived. These immigrants dispersed widely throughout Queensland. In 1895, Lebanese were located as far north as Thursday Island, in western towns such as Normanton, Croydon, Winton, Longreach and Charleville, in the Darling Downs, and in towns and cities along the coast. Numerically, Brisbane was consistently the most significant settlement and most lived in South Brisbane, Woolloongabba and West End.</span></p>
<p><span style="color: #000000;">Yet, despite the continuous Lebanese presence in the South Brisbane, Woolloongabba and West End area of Brisbane, theirs is a largely untold story. Now a local history project, <strong><em>A Continuous Thread: the Lebanese Presence in South Brisbane</em></strong>, <strong><em>Woolloongabba and West End,</em></strong> funded through the Brisbane City Council Lord Mayor’s <em><strong><span style="color: #993300;"><a style="color: #993300;" href="https://www.brisbane.qld.gov.au/community-and-safety/grants-and-awards/creative-and-history-grants/brisbane-history-grants/lord-mayors-helen-taylor-research-award-for-local-history" target="_blank" rel="noopener noreferrer">Helen Taylor Research Award</a></span></strong></em> for local history and also supported by the <span style="color: #993300;"><strong><a style="color: #993300;" href="http://alhs.org.au/">Australian Lebanese Historical Society</a></strong> (ALHS),</span> seeks to reveal this history.</span></p>
<p><span style="color: #000000;">Historian, Dr Anne Monsour will engage with immigrants, descendants and the broader local community to trace the connecting thread from the early&nbsp; (Lebanese) hawkers and shopkeepers of the nineteenth century through to the present. The outcomes of the project, a website, a book and a mobile (pop-up) exhibition, will acknowledge the Lebanese presence and contribution and in so doing will add to the understanding of Brisbane’s diverse history.</span></p>
<p><span style="color: #000000;">If you are of Lebanese heritage and have a connection with the South Brisbane/West End/Woolloongabba area of Brisbane, Anne is keen to hear from you.</span></p>
<p><span style="color: #000000;"><strong>Contact:</strong>&nbsp;</span></p>
<p><span style="color: #000000;">Dr Anne Monsour&nbsp; <strong>Phone:</strong> 0408063370&nbsp; <strong>Email:</strong> <a style="color: #000000;" href="mailto:monsvarg@optusnet.com.au" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">monsvarg@optusnet.com.au</span></a></span></p>
<p><span style="color: #000000;"><strong>Feature Image</strong></span></p>
<p><span style="color: #000000;">West End WW2 &#8211; Nazla Malouf far left;&nbsp; Phil &amp; Audrey Lutvey far right, entertaining American soldiers at Nazla’s home in West End, during second World War. <em>Photograph used with permission Margaret Casalaina</em></span></p>
<p><span style="color: #000000;"><strong>Other images</strong></span></p>
<div id="attachment_11958" style="width: 510px" class="wp-caption aligncenter"><a href="https://westender.com.au/wordpress/wp-content/uploads/2019/09/Antoines-Beauty-Salon-e1568756940846.jpg"><img aria-describedby="caption-attachment-11958" class="wp-image-11958" src="https://westender.com.au/wordpress/wp-content/uploads/2019/09/Antoines-Beauty-Salon-300x200.jpg" alt="" width="500" height="333"></a><p id="caption-attachment-11958" class="wp-caption-text"><em>Antoine’s Beauty Salon Photograph used with permission Mary Barakat</em></p></div>
<div id="attachment_11959" style="width: 510px" class="wp-caption aligncenter"><a href="https://westender.com.au/wordpress/wp-content/uploads/2019/09/Circa-1968-Lennons-Hotel-Brisbane.jpg"><img aria-describedby="caption-attachment-11959" class="wp-image-11959" src="https://westender.com.au/wordpress/wp-content/uploads/2019/09/Circa-1968-Lennons-Hotel-Brisbane-300x200.jpg" alt="" width="500" height="333" srcset="https://westender.com.au/wordpress/wp-content/uploads/2019/09/Circa-1968-Lennons-Hotel-Brisbane-300x200.jpg 300w, https://westender.com.au/wordpress/wp-content/uploads/2019/09/Circa-1968-Lennons-Hotel-Brisbane-768x512.jpg 768w, https://westender.com.au/wordpress/wp-content/uploads/2019/09/Circa-1968-Lennons-Hotel-Brisbane-1024x683.jpg 1024w, https://westender.com.au/wordpress/wp-content/uploads/2019/09/Circa-1968-Lennons-Hotel-Brisbane-600x400.jpg 600w, https://westender.com.au/wordpress/wp-content/uploads/2019/09/Circa-1968-Lennons-Hotel-Brisbane-1080x720.jpg 1080w" sizes="(max-width: 500px) 100vw, 500px" /></a><p id="caption-attachment-11959" class="wp-caption-text"><em>Seated L-R: Sayed Barakat, Fr Malouf, Unknown, Joan Torbey (nee Coorey), Shafik Torbey, Eddie Fakry, Joe Torbey, Naji Trad, Isaac Trad, Lyn Trad (nee Bouchalil), Soraya Trad, Joe Trad, Monsignor Trad (visiting from the US), Nouhad Torbey (nee Licha), Tannous Tooma. Standing L-R: Maurice Tarabay, Faread (Freddy) Tooma, George Tarabay, Rene Tarabay (nee Tarbey), Simon George, Nell George (nee Asmar), Wadih (Wally) Franji, Rene Chagoury (nee Asmar), George Torbey</em><br /><strong>(Circa 1968, Lennons Hotel Brisbane) Photograph used with permission Violet Torbey.</strong></p></div>
<div id="attachment_11960" style="width: 510px" class="wp-caption aligncenter"><a href="https://westender.com.au/wordpress/wp-content/uploads/2019/09/69296814_10156608503668105_8042147268997939200_o-e1568757573755.jpg"><img aria-describedby="caption-attachment-11960" class="wp-image-11960" src="https://westender.com.au/wordpress/wp-content/uploads/2019/09/69296814_10156608503668105_8042147268997939200_o-300x200.jpg" alt="" width="500" height="333"></a><p id="caption-attachment-11960" class="wp-caption-text"><em>Phil Monsour singing songs inspired by his Lebanese family</em></p></div>
<div id="attachment_11961" style="width: 510px" class="wp-caption aligncenter"><a href="https://westender.com.au/wordpress/wp-content/uploads/2019/09/69928555_10156608484513105_4634299510867099648_o-e1568757625672.jpg"><img aria-describedby="caption-attachment-11961" class="wp-image-11961" src="https://westender.com.au/wordpress/wp-content/uploads/2019/09/69928555_10156608484513105_4634299510867099648_o-300x200.jpg" alt="" width="500" height="333"></a><p id="caption-attachment-11961" class="wp-caption-text"><em>Dr Anne Monsour</em></p></div>
<div id="attachment_11962" style="width: 510px" class="wp-caption aligncenter"><a href="https://westender.com.au/wordpress/wp-content/uploads/2019/09/DSC_0521-e1568757644205.jpg"><img aria-describedby="caption-attachment-11962" class="wp-image-11962" src="https://westender.com.au/wordpress/wp-content/uploads/2019/09/DSC_0521-300x200.jpg" alt="" width="500" height="333"></a><p id="caption-attachment-11962" class="wp-caption-text"><em>Aleea Monsour reading the poem, Tears for my jiddi by Richard Mellick (used with permission)</em></p></div>
<p></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://westender.com.au/wordpress/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '11949'});
});
</script>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/&#038;t=Unravelling%20and%20Reconnecting%20Threads%3A%20History%20of%20Lebanese%20presence%20in%20South%20Brisbane%2C%20Woolloongabba%20and%20West%20End" class="social-share-link" title="Share &quot;Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End&quot; via Facebook" data-network-name="facebook" data-share-title="Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End" data-share-url="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Unravelling%20and%20Reconnecting%20Threads%3A%20History%20of%20Lebanese%20presence%20in%20South%20Brisbane%2C%20Woolloongabba%20and%20West%20End%20https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/" class="social-share-link" title="Share &quot;Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End&quot; via Twitter" data-network-name="twitter" data-share-title="Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End" data-share-url="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/&#038;t=Unravelling%20and%20Reconnecting%20Threads%3A%20History%20of%20Lebanese%20presence%20in%20South%20Brisbane%2C%20Woolloongabba%20and%20West%20End" class="social-share-link" title="Share &quot;Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End&quot; via Google +" data-network-name="googleplus" data-share-title="Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End" data-share-url="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/&#038;t=Unravelling%20and%20Reconnecting%20Threads%3A%20History%20of%20Lebanese%20presence%20in%20South%20Brisbane%2C%20Woolloongabba%20and%20West%20End" class="social-share-link" title="Share &quot;Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End&quot; via Tumblr" data-network-name="tumblr" data-share-title="Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End" data-share-url="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/&#038;description=Unravelling%20and%20Reconnecting%20Threads%3A%20History%20of%20Lebanese%20presence%20in%20South%20Brisbane%2C%20Woolloongabba%20and%20West%20End&#038;media=https://westender.com.au/wordpress/wp-content/uploads/2019/09/West-End-WW2-Anne-Monsour-150x150.jpg" class="social-share-link" title="Share &quot;Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End&quot; via Pinterest" data-network-name="pinterest" data-share-title="Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End" data-share-url="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/&#038;title=Unravelling%20and%20Reconnecting%20Threads%3A%20History%20of%20Lebanese%20presence%20in%20South%20Brisbane%2C%20Woolloongabba%20and%20West%20End" class="social-share-link" title="Share &quot;Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End" data-share-url="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/&#038;title=Unravelling%20and%20Reconnecting%20Threads%3A%20History%20of%20Lebanese%20presence%20in%20South%20Brisbane%2C%20Woolloongabba%20and%20West%20End" class="social-share-link" title="Share &quot;Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End&quot; via Buffer" data-network-name="buffer" data-share-title="Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End" data-share-url="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/&#038;title=Unravelling%20and%20Reconnecting%20Threads%3A%20History%20of%20Lebanese%20presence%20in%20South%20Brisbane%2C%20Woolloongabba%20and%20West%20End" class="social-share-link" title="Share &quot;Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End" data-share-url="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End&quot; via Email" data-network-name="basic_email" data-share-title="Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End" data-share-url="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End&quot; via Print" data-network-name="basic_print" data-share-title="Unravelling and Reconnecting Threads: History of Lebanese presence in South Brisbane, Woolloongabba and West End" data-share-url="https://westender.com.au/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="11949" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5496d3;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://westender.com.au/brisfest-review-briefs-close-encounters-for-a-better-future/" rel="prev"><span class="button">Previous</span><span class="title">#BrisFest Review &#8211; Briefs: Close Encounters for a Better Future</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://westender.com.au/author/anne-monsour/" rel="author" title="View all posts by Anne Monsour">Anne Monsour</a></h4>
									<p class="note">Anne has a PhD in history from the University of Queensland. She works as a professional historian and in this capacity, has conducted oral history interviews for the National Library of Australia’s Forgotten Australians and Former Child Migrants Oral History project and the Medical Board of Queensland. For almost three decades, she has been researching, writing and speaking (in academic and community forums in Australia and overseas) about the history of Lebanese settlement in Australia. She is the author of Not Quite White: Lebanese and the White Australia Policy 1880 to 1947, several journal articles and book chapters, and has edited two books about Lebanese in Queensland. Anne is currently president of the Australian Lebanese Historical Society.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/unravelling-and-reconnecting-threads-history-of-lebanese-presence-in-south-brisbane-woolloongabba-and-west-end/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://westender.com.au/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab10ae7ba8" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, add me to your mailing list.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://westender.com.au/celebrating-twenty-five-years-westender/" target="_blank">
						<img src="https://westender.com.au/wordpress/wp-content/uploads/2017/03/Westender_25-years-300px.jpg" alt="Celebrating 25 Years" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle">Donate</h4>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="B3DMYXP5U7U88">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1">
</form></div>
		</div> <!-- end .et_pb_widget --><div id="wysija-2" class="et_pb_widget widget_wysija"><h4 class="widgettitle">Westender Newsletter</h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Your email" placeholder="Your email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4,5" />
    
 </form></div></div> <!-- end .et_pb_widget --><div id="calendar-2" class="et_pb_widget widget_calendar"><h4 class="widgettitle">Posts Calendar</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://westender.com.au/2019/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://westender.com.au/2019/09/02/" aria-label="Posts published on September 2, 2019">2</a></td><td>3</td><td>4</td><td>5</td><td><a href="https://westender.com.au/2019/09/06/" aria-label="Posts published on September 6, 2019">6</a></td><td><a href="https://westender.com.au/2019/09/07/" aria-label="Posts published on September 7, 2019">7</a></td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td><a href="https://westender.com.au/2019/09/12/" aria-label="Posts published on September 12, 2019">12</a></td><td>13</td><td>14</td><td><a href="https://westender.com.au/2019/09/15/" aria-label="Posts published on September 15, 2019">15</a></td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td id="today"><a href="https://westender.com.au/2019/09/18/" aria-label="Posts published on September 18, 2019">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> <!-- end .et_pb_widget --><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Support Independent Media</h4><div class="menu-support-independent-media-container"><ul id="menu-support-independent-media" class="menu"><li id="menu-item-8627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8627"><a href="https://www.greenleft.org.au/">green left Weekly</a></li>
<li id="menu-item-8628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8628"><a href="http://www.verandahmagazine.com.au/">Verandah Magazine</a></li>
<li id="menu-item-8629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8629"><a href="https://independentaustralia.net/">Independent Australia</a></li>
<li id="menu-item-8630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8630"><a href="https://www.wsws.org/">World Socialist Website</a></li>
<li id="menu-item-8631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8631"><a href="http://www.indiannewsqld.com.au/">Indian News Queensland</a></li>
<li id="menu-item-10823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10823"><a href="http://abra.org.au">Aldinga Bay Residents Association</a></li>
<li id="menu-item-10824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10824"><a href="https://nofibs.com.au">No Fibs</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="et_recent_tweets-3" class="et_pb_widget widget_et_recent_tweets"><h4 class="widgettitle">Recent Tweets</h4>		<div class="widget_content">
			<ul class="widget_list">
						<li>
				<a href="https://twitter.com/WestenderNews/status/1174067667998666752" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/DarrenGodwell" target="_blank">@DarrenGodwell</a>: brilliant and wonderful <a href="https://twitter.com/brisbanecityqld" target="_blank">@brisbanecityqld</a> <a href="https://twitter.com/BNElibraries" target="_blank">@BNElibraries</a> <a href="https://twitter.com/BrisbanePride" target="_blank">@BrisbanePride</a> <a href="https://twitter.com/BNElibraries/status/1173786215851745281" target="_blank">twitter.com/BNElibraries/s…</a>					<div class="post-meta">
						1 hour ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1174067667998666752" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1174067667998666752" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1174067667998666752"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1174067431926423552" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/fel_caldwell" target="_blank">@fel_caldwell</a>: Premier Annastacia Palaszczuk has insisted Queensland will abandon moves to host the Olympic Games if they are not projec…					<div class="post-meta">
						1 hour ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1174067431926423552" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1174067431926423552" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1174067431926423552"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1173738001198792705" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/EVERALDATLARGE" target="_blank">@EVERALDATLARGE</a>: Surprised that <a href="https://twitter.com/hashtag/Nationals?src=hash" target="_blank">#Nationals</a> have ignored <a href="https://twitter.com/hashtag/Farmers?src=hash" target="_blank">#Farmers</a> Report on <a href="https://twitter.com/hashtag/ClimateChange?src=hash" target="_blank">#ClimateChange</a>. Have always had idea that Nationals represent…					<div class="post-meta">
						23 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1173738001198792705" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1173738001198792705" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1173738001198792705"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1173737883552772096" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					Eva Cox the voice of reason. <a href="https://twitter.com/QandA/status/1173577475877507077" target="_blank">twitter.com/QandA/status/1…</a>					<div class="post-meta">
						23 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1173737883552772096" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1173737883552772096" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1173737883552772096"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/WestenderNews/status/1173736371623579648" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					RT <a href="https://twitter.com/DebKilroy" target="_blank">@DebKilroy</a>: Media report selectively &amp; focus on particularly horrific, emotive–but infrequent–crimes. By focusing on the small proportio…					<div class="post-meta">
						23 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=1173736371623579648" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=1173736371623579648" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=1173736371623579648"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						</ul>

						<div class="widget_footer">
				<a href="http://twitter.com/WestenderNews" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-social-icon et-extra-icon-background-none social-icon"></span> Follow @WestenderNews</a>
			</div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Search Westender</h4><form role="search" method="get" class="search-form" action="https://westender.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archive</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://westender.com.au/2019/09/'> September 2019 </option>
	<option value='https://westender.com.au/2019/08/'> August 2019 </option>
	<option value='https://westender.com.au/2019/07/'> July 2019 </option>
	<option value='https://westender.com.au/2019/06/'> June 2019 </option>
	<option value='https://westender.com.au/2019/05/'> May 2019 </option>
	<option value='https://westender.com.au/2019/04/'> April 2019 </option>
	<option value='https://westender.com.au/2019/03/'> March 2019 </option>
	<option value='https://westender.com.au/2018/12/'> December 2018 </option>
	<option value='https://westender.com.au/2018/11/'> November 2018 </option>
	<option value='https://westender.com.au/2018/10/'> October 2018 </option>
	<option value='https://westender.com.au/2018/07/'> July 2018 </option>
	<option value='https://westender.com.au/2018/06/'> June 2018 </option>
	<option value='https://westender.com.au/2018/05/'> May 2018 </option>
	<option value='https://westender.com.au/2018/03/'> March 2018 </option>
	<option value='https://westender.com.au/2018/02/'> February 2018 </option>
	<option value='https://westender.com.au/2018/01/'> January 2018 </option>
	<option value='https://westender.com.au/2017/12/'> December 2017 </option>
	<option value='https://westender.com.au/2017/11/'> November 2017 </option>
	<option value='https://westender.com.au/2017/10/'> October 2017 </option>
	<option value='https://westender.com.au/2017/09/'> September 2017 </option>
	<option value='https://westender.com.au/2017/08/'> August 2017 </option>
	<option value='https://westender.com.au/2017/07/'> July 2017 </option>
	<option value='https://westender.com.au/2017/06/'> June 2017 </option>
	<option value='https://westender.com.au/2017/05/'> May 2017 </option>
	<option value='https://westender.com.au/2017/04/'> April 2017 </option>
	<option value='https://westender.com.au/2017/03/'> March 2017 </option>
	<option value='https://westender.com.au/2017/02/'> February 2017 </option>
	<option value='https://westender.com.au/2017/01/'> January 2017 </option>
	<option value='https://westender.com.au/2016/12/'> December 2016 </option>
	<option value='https://westender.com.au/2016/11/'> November 2016 </option>
	<option value='https://westender.com.au/2016/10/'> October 2016 </option>
	<option value='https://westender.com.au/2016/09/'> September 2016 </option>
	<option value='https://westender.com.au/2016/08/'> August 2016 </option>
	<option value='https://westender.com.au/2016/07/'> July 2016 </option>
	<option value='https://westender.com.au/2016/06/'> June 2016 </option>
	<option value='https://westender.com.au/2016/05/'> May 2016 </option>
	<option value='https://westender.com.au/2016/04/'> April 2016 </option>
	<option value='https://westender.com.au/2016/03/'> March 2016 </option>
	<option value='https://westender.com.au/2016/02/'> February 2016 </option>
	<option value='https://westender.com.au/2016/01/'> January 2016 </option>
	<option value='https://westender.com.au/2015/12/'> December 2015 </option>
	<option value='https://westender.com.au/2015/11/'> November 2015 </option>
	<option value='https://westender.com.au/2015/10/'> October 2015 </option>
	<option value='https://westender.com.au/2015/09/'> September 2015 </option>
	<option value='https://westender.com.au/2015/08/'> August 2015 </option>
	<option value='https://westender.com.au/2015/07/'> July 2015 </option>
	<option value='https://westender.com.au/2015/06/'> June 2015 </option>
	<option value='https://westender.com.au/2015/05/'> May 2015 </option>
	<option value='https://westender.com.au/2015/04/'> April 2015 </option>
	<option value='https://westender.com.au/2015/03/'> March 2015 </option>
	<option value='https://westender.com.au/2015/02/'> February 2015 </option>
	<option value='https://westender.com.au/2015/01/'> January 2015 </option>
	<option value='https://westender.com.au/2014/12/'> December 2014 </option>
	<option value='https://westender.com.au/2014/11/'> November 2014 </option>
	<option value='https://westender.com.au/2014/10/'> October 2014 </option>
	<option value='https://westender.com.au/2014/09/'> September 2014 </option>
	<option value='https://westender.com.au/2014/08/'> August 2014 </option>
	<option value='https://westender.com.au/2014/07/'> July 2014 </option>
	<option value='https://westender.com.au/2014/06/'> June 2014 </option>
	<option value='https://westender.com.au/2014/05/'> May 2014 </option>
	<option value='https://westender.com.au/2014/04/'> April 2014 </option>
	<option value='https://westender.com.au/2014/03/'> March 2014 </option>
	<option value='https://westender.com.au/2014/02/'> February 2014 </option>
	<option value='https://westender.com.au/2014/01/'> January 2014 </option>
	<option value='https://westender.com.au/2013/12/'> December 2013 </option>
	<option value='https://westender.com.au/2013/11/'> November 2013 </option>
	<option value='https://westender.com.au/2013/10/'> October 2013 </option>
	<option value='https://westender.com.au/2013/09/'> September 2013 </option>
	<option value='https://westender.com.au/2013/08/'> August 2013 </option>
	<option value='https://westender.com.au/2013/07/'> July 2013 </option>
	<option value='https://westender.com.au/2013/06/'> June 2013 </option>
	<option value='https://westender.com.au/2013/05/'> May 2013 </option>
	<option value='https://westender.com.au/2013/04/'> April 2013 </option>
	<option value='https://westender.com.au/2013/03/'> March 2013 </option>
	<option value='https://westender.com.au/2013/02/'> February 2013 </option>
	<option value='https://westender.com.au/2013/01/'> January 2013 </option>
	<option value='https://westender.com.au/2012/11/'> November 2012 </option>
	<option value='https://westender.com.au/2012/10/'> October 2012 </option>
	<option value='https://westender.com.au/2012/09/'> September 2012 </option>
	<option value='https://westender.com.au/2012/08/'> August 2012 </option>
	<option value='https://westender.com.au/2012/07/'> July 2012 </option>
	<option value='https://westender.com.au/2012/05/'> May 2012 </option>
	<option value='https://westender.com.au/2012/04/'> April 2012 </option>
	<option value='https://westender.com.au/2012/03/'> March 2012 </option>
	<option value='https://westender.com.au/2012/02/'> February 2012 </option>
	<option value='https://westender.com.au/2012/01/'> January 2012 </option>
	<option value='https://westender.com.au/2011/12/'> December 2011 </option>
	<option value='https://westender.com.au/2011/11/'> November 2011 </option>
	<option value='https://westender.com.au/2011/10/'> October 2011 </option>
	<option value='https://westender.com.au/2011/09/'> September 2011 </option>
	<option value='https://westender.com.au/2011/08/'> August 2011 </option>
	<option value='https://westender.com.au/2011/07/'> July 2011 </option>
	<option value='https://westender.com.au/2011/06/'> June 2011 </option>
	<option value='https://westender.com.au/2011/05/'> May 2011 </option>
	<option value='https://westender.com.au/2011/04/'> April 2011 </option>
	<option value='https://westender.com.au/2011/03/'> March 2011 </option>
	<option value='https://westender.com.au/2011/02/'> February 2011 </option>
	<option value='https://westender.com.au/2011/01/'> January 2011 </option>
	<option value='https://westender.com.au/2010/12/'> December 2010 </option>
	<option value='https://westender.com.au/2010/11/'> November 2010 </option>
	<option value='https://westender.com.au/2010/06/'> June 2010 </option>
	<option value='https://westender.com.au/2010/04/'> April 2010 </option>
	<option value='https://westender.com.au/2010/03/'> March 2010 </option>
	<option value='https://westender.com.au/2010/02/'> February 2010 </option>
	<option value='https://westender.com.au/2010/01/'> January 2010 </option>
	<option value='https://westender.com.au/2009/12/'> December 2009 </option>
	<option value='https://westender.com.au/2009/11/'> November 2009 </option>
	<option value='https://westender.com.au/2009/10/'> October 2009 </option>
	<option value='https://westender.com.au/2009/09/'> September 2009 </option>
	<option value='https://westender.com.au/2009/08/'> August 2009 </option>
	<option value='https://westender.com.au/2009/07/'> July 2009 </option>
	<option value='https://westender.com.au/2009/06/'> June 2009 </option>
	<option value='https://westender.com.au/2009/05/'> May 2009 </option>
	<option value='https://westender.com.au/2009/04/'> April 2009 </option>
	<option value='https://westender.com.au/2009/03/'> March 2009 </option>
	<option value='https://westender.com.au/2008/07/'> July 2008 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div> <!-- end .et_pb_widget --><div id="categories-3" class="et_pb_widget widget_categories"><h4 class="widgettitle">What&#8217;s in Westender</h4><form action="https://westender.com.au" method="get"><label class="screen-reader-text" for="cat">What&#8217;s in Westender</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="744">Astronomy</option>
	<option class="level-0" value="63">Business Voice</option>
	<option class="level-1" value="572">&nbsp;&nbsp;&nbsp;Business advice</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;Business support</option>
	<option class="level-1" value="930">&nbsp;&nbsp;&nbsp;Property</option>
	<option class="level-1" value="507">&nbsp;&nbsp;&nbsp;technology</option>
	<option class="level-0" value="35">Eats</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;A-Z Restaurant Guide</option>
	<option class="level-0" value="6">Feature</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;4101</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cover</option>
	<option class="level-1" value="963">&nbsp;&nbsp;&nbsp;Grow (your business)</option>
	<option class="level-1" value="1397">&nbsp;&nbsp;&nbsp;Local History</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Local legend</option>
	<option class="level-1" value="249">&nbsp;&nbsp;&nbsp;Opinion</option>
	<option class="level-1" value="976">&nbsp;&nbsp;&nbsp;Ride</option>
	<option class="level-1" value="974">&nbsp;&nbsp;&nbsp;West End West</option>
	<option class="level-0" value="1137">Galleries</option>
	<option class="level-0" value="587">Letters</option>
	<option class="level-0" value="10">Live!</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;Books</option>
	<option class="level-1" value="317">&nbsp;&nbsp;&nbsp;Movies</option>
	<option class="level-1" value="320">&nbsp;&nbsp;&nbsp;Music</option>
	<option class="level-1" value="1088">&nbsp;&nbsp;&nbsp;Poetry</option>
	<option class="level-1" value="316">&nbsp;&nbsp;&nbsp;Theatre</option>
	<option class="level-1" value="319">&nbsp;&nbsp;&nbsp;Visual arts</option>
	<option class="level-0" value="5">News</option>
	<option class="level-1" value="402">&nbsp;&nbsp;&nbsp;civil-liberties</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Community News</option>
	<option class="level-1" value="1038">&nbsp;&nbsp;&nbsp;Environment</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Griffith</option>
	<option class="level-2" value="443">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Candidate</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;National news</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;World news</option>
	<option class="level-0" value="1122">Opinion</option>
	<option class="level-0" value="330">Print edition</option>
	<option class="level-1" value="331">&nbsp;&nbsp;&nbsp;1312</option>
	<option class="level-1" value="592">&nbsp;&nbsp;&nbsp;1401</option>
	<option class="level-1" value="360">&nbsp;&nbsp;&nbsp;1402</option>
	<option class="level-1" value="515">&nbsp;&nbsp;&nbsp;1403</option>
	<option class="level-1" value="739">&nbsp;&nbsp;&nbsp;1404</option>
	<option class="level-1" value="810">&nbsp;&nbsp;&nbsp;1405</option>
	<option class="level-1" value="895">&nbsp;&nbsp;&nbsp;w1406</option>
	<option class="level-1" value="955">&nbsp;&nbsp;&nbsp;w1407</option>
	<option class="level-0" value="740">Spirit</option>
	<option class="level-0" value="26">The Generator</option>
	<option class="level-1" value="890">&nbsp;&nbsp;&nbsp;energy</option>
	<option class="level-1" value="911">&nbsp;&nbsp;&nbsp;Food Future</option>
	<option class="level-1" value="912">&nbsp;&nbsp;&nbsp;resources</option>
	<option class="level-1" value="164">&nbsp;&nbsp;&nbsp;water</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="386">wealth</option>
	<option class="level-0" value="329">Wellness</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a rel="nofollow" href="https://westender.com.au/wordpress/wp-login.php">Log in</a></li>
			<li><a href="https://westender.com.au/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://westender.com.au/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheWestender" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/WestenderNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/westendernews4101/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/westender.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"18a9a4bbae","timeline_nonce":"2746e8264b","blog_feed_nonce":"845b33fccd","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/westender.com.au\/wordpress\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"67c64a40ce","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"4d5047557f","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"11949","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/scripts/scripts.min.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wordpress\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/themes/Extra/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js'></script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/westender.com.au\/wordpress\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wordpress/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
	<script type="text/javascript">
			</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: westender.com.au @ 2019-09-18 08:30:05 by W3 Total Cache
-->