<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			<link rel="canonical" href="https://westender.com.au/the-long-view-labor-in-griffith/" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://westender.com.au/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://westender.com.au/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>The long view – Labor in Griffith. - Westender - West End 4101</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>
		<!-- All in One SEO 4.2.0 -->
		<meta name="description" content="In addition to the usual Electorate profiles, during the State election in 2020, The Westender asked experienced politicians, or &#039;elders&#039;, from the three major parties to provide their assessment of the critical issues. We have again asked party &#039;seniors&#039;[i] to speak with us about Griffith in the Federal election on 21 May 2022. These retired" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://westender.com.au/the-long-view-labor-in-griffith/" />
		<meta property="og:locale" content="en_GB" />
		<meta property="og:site_name" content="Westender - West End 4101 - Community News" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="The long view – Labor in Griffith" />
		<meta property="og:description" content="In addition to the usual Electorate profiles, during the State election in 2020, The Westender asked experienced politicians, or &#039;elders&#039;, from the three major parties to provide their assessment of the critical issues. We have again asked party seniors[i] to speak with us about Griffith in the Federal election on 21 May 2022. These retired politicians and activists can be less constrained by party HQ and freer in their comments. Here we talk with Tim Quinn. Tim Quinn is a former teacher, Councillor for The Gabba Ward and Lord Mayor of Brisbane." />
		<meta property="og:url" content="https://westender.com.au/the-long-view-labor-in-griffith/" />
		<meta property="og:image" content="https://westender.com.au/wp-content/uploads/2022/05/tim-cover-scaled-e1652652167237.jpg" />
		<meta property="og:image:secure_url" content="https://westender.com.au/wp-content/uploads/2022/05/tim-cover-scaled-e1652652167237.jpg" />
		<meta property="og:image:width" content="2560" />
		<meta property="og:image:height" content="1344" />
		<meta property="article:tag" content="election 2022" />
		<meta property="article:tag" content="federal election" />
		<meta property="article:tag" content="greens" />
		<meta property="article:tag" content="greenslopes" />
		<meta property="article:tag" content="griffith" />
		<meta property="article:tag" content="griffith votes" />
		<meta property="article:tag" content="labor" />
		<meta property="article:tag" content="lnp" />
		<meta property="article:tag" content="max chandler-mather" />
		<meta property="article:tag" content="olivia roberts" />
		<meta property="article:tag" content="south brisbane" />
		<meta property="article:tag" content="terri butler" />
		<meta property="article:tag" content="voting" />
		<meta property="article:tag" content="tim quinn" />
		<meta property="article:tag" content="greg george" />
		<meta property="article:tag" content="the greens" />
		<meta property="article:tag" content="the gabba" />
		<meta property="article:tag" content="kevin rudd" />
		<meta property="article:tag" content="anna bligh" />
		<meta property="article:tag" content="jackie trad" />
		<meta property="article:published_time" content="2022-05-17T10:40:00+00:00" />
		<meta property="article:modified_time" content="2022-05-17T22:03:19+00:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:title" content="The long view – Labor in Griffith" />
		<meta name="twitter:description" content="In addition to the usual Electorate profiles, during the State election in 2020, The Westender asked experienced politicians, or &#039;elders&#039;, from the three major parties to provide their assessment of the critical issues. We have again asked party seniors[i] to speak with us about Griffith in the Federal election on 21 May 2022. These retired politicians and activists can be less constrained by party HQ and freer in their comments. Here we talk with Tim Quinn. Tim Quinn is a former teacher, Councillor for The Gabba Ward and Lord Mayor of Brisbane." />
		<meta name="twitter:image" content="https://westender.com.au/wp-content/uploads/2022/05/tim-cover-scaled-e1652652167237.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/westender.com.au\/#website","url":"https:\/\/westender.com.au\/","name":"Westender - West End 4101","description":"Community News","inLanguage":"en-GB","publisher":{"@id":"https:\/\/westender.com.au\/#organization"}},{"@type":"Organization","@id":"https:\/\/westender.com.au\/#organization","name":"Westender - West End 4101","url":"https:\/\/westender.com.au\/"},{"@type":"BreadcrumbList","@id":"https:\/\/westender.com.au\/the-long-view-labor-in-griffith\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/westender.com.au\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/westender.com.au\/","name":"Home","description":"Community News","url":"https:\/\/westender.com.au\/"},"nextItem":"https:\/\/westender.com.au\/the-long-view-labor-in-griffith\/#listItem"},{"@type":"ListItem","@id":"https:\/\/westender.com.au\/the-long-view-labor-in-griffith\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/westender.com.au\/the-long-view-labor-in-griffith\/","name":"The long view \u2013 Labor in Griffith.","description":"In addition to the usual Electorate profiles, during the State election in 2020, The Westender asked experienced politicians, or 'elders', from the three major parties to provide their assessment of the critical issues. We have again asked party 'seniors'[i] to speak with us about Griffith in the Federal election on 21 May 2022. These retired","url":"https:\/\/westender.com.au\/the-long-view-labor-in-griffith\/"},"previousItem":"https:\/\/westender.com.au\/#listItem"}]},{"@type":"Person","@id":"https:\/\/westender.com.au\/author\/janbowqld\/#author","url":"https:\/\/westender.com.au\/author\/janbowqld\/","name":"Jan Bowman"},{"@type":"WebPage","@id":"https:\/\/westender.com.au\/the-long-view-labor-in-griffith\/#webpage","url":"https:\/\/westender.com.au\/the-long-view-labor-in-griffith\/","name":"The long view \u2013 Labor in Griffith. - Westender - West End 4101","description":"In addition to the usual Electorate profiles, during the State election in 2020, The Westender asked experienced politicians, or 'elders', from the three major parties to provide their assessment of the critical issues. We have again asked party 'seniors'[i] to speak with us about Griffith in the Federal election on 21 May 2022. These retired","inLanguage":"en-GB","isPartOf":{"@id":"https:\/\/westender.com.au\/#website"},"breadcrumb":{"@id":"https:\/\/westender.com.au\/the-long-view-labor-in-griffith\/#breadcrumblist"},"author":"https:\/\/westender.com.au\/author\/janbowqld\/#author","creator":"https:\/\/westender.com.au\/author\/janbowqld\/#author","image":{"@type":"ImageObject","@id":"https:\/\/westender.com.au\/#mainImage","url":"https:\/\/westender.com.au\/wp-content\/uploads\/2022\/05\/tim-cover-scaled-e1652652167237.jpg","width":2560,"height":1344},"primaryImageOfPage":{"@id":"https:\/\/westender.com.au\/the-long-view-labor-in-griffith\/#mainImage"},"datePublished":"2022-05-17T10:40:00+10:00","dateModified":"2022-05-17T22:03:19+10:00"},{"@type":"BlogPosting","@id":"https:\/\/westender.com.au\/the-long-view-labor-in-griffith\/#blogposting","name":"The long view \u2013 Labor in Griffith. - Westender - West End 4101","description":"In addition to the usual Electorate profiles, during the State election in 2020, The Westender asked experienced politicians, or 'elders', from the three major parties to provide their assessment of the critical issues. We have again asked party 'seniors'[i] to speak with us about Griffith in the Federal election on 21 May 2022. These retired","inLanguage":"en-GB","headline":"The long view \u2013 Labor in Griffith.","author":{"@id":"https:\/\/westender.com.au\/author\/janbowqld\/#author"},"publisher":{"@id":"https:\/\/westender.com.au\/#organization"},"datePublished":"2022-05-17T10:40:00+10:00","dateModified":"2022-05-17T22:03:19+10:00","articleSection":"Griffith, Griffith, Anna Bligh, climate change, cost of living, CPRS, Election 2022, federal election, Gillard, Greens, Greenslopes, Greg George, Griffith, Griffith Votes, housing affordability, Jackie Trad, Kevin Rudd, Labor, LNP, Max Chandler-Mather, Olivia Roberts, Rudd, South Brisbane, Terri Butler, The Gabba, The Greens, Tim Quinn, voting, west end","mainEntityOfPage":{"@id":"https:\/\/westender.com.au\/the-long-view-labor-in-griffith\/#webpage"},"isPartOf":{"@id":"https:\/\/westender.com.au\/the-long-view-labor-in-griffith\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/westender.com.au\/#articleImage","url":"https:\/\/westender.com.au\/wp-content\/uploads\/2022\/05\/tim-cover-scaled-e1652652167237.jpg","width":2560,"height":1344}}]}
		</script>
		<!-- All in One SEO -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Feed" href="https://westender.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; Comments Feed" href="https://westender.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Westender - West End 4101 &raquo; iCal Feed" href="https://westender.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Westender - West End 4101 &raquo; The long view – Labor in Griffith. Comments Feed" href="https://westender.com.au/the-long-view-labor-in-griffith/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-33614800-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<meta content="Extra Child v.4.8.2.1614146197" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://westender.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extra-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='extra-style-css'  href='https://westender.com.au/wp-content/themes/Extra-child/style.css?ver=4.8.2.1614146197' type='text/css' media='all' />
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.2' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/westender.com.au","hash_tracking":"false","ua":"UA-33614800-1","v4_id":""};/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://westender.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://westender.com.au/wp-json/wp/v2/posts/25401" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://westender.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://westender.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://westender.com.au/?p=25401' />
<link rel="alternate" type="application/json+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fthe-long-view-labor-in-griffith%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://westender.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwestender.com.au%2Fthe-long-view-labor-in-griffith%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://westender.com.au"><link rel="alternate" href="https://westender.com.au/wp-json/tribe/events/v1/" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="text/javascript">
jQuery( document ).ready(function() {
jQuery('.post-meta').each(function() {
var text = jQuery(this).html();
jQuery(this).html(text.replace('Posted by', 'by').replace('|', ' '));
});
});
</script><link rel="icon" href="https://westender.com.au/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://westender.com.au/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://westender.com.au/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://westender.com.au/wp-content/uploads/2021/08/cropped-WESTENDER-LOGO-NEW-270x270.jpg" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-25401 single-format-standard tribe-no-js et_bloom et_extra et_fullwidth_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-20885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20885"><a href="https://westender.com.au/about-us/">About Us</a></li>
<li id="menu-item-20751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20751"><a href="https://westender.com.au/meet-the-writers/">Meet The Writers</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/TheWestender" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/WestenderNews" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/westendernews4101/" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																									<li class="et-extra-social-icon linkedin">
<a href="https://www.linkedin.com/company/westender-community-news/" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
</li>
						</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://westender.com.au/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://westender.com.au/" data-fixed-height="51">
							<img  alt="Westender - West End 4101" id="logo" data-src="https://westender.com.au/wp-content/uploads/2021/09/westender.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://westender.com.au/wp-content/uploads/2021/09/westender.png" alt="Westender - West End 4101" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1565"><a href="https://westender.com.au/discussing/news/national/">News</a>
<ul class="sub-menu">
	<li id="menu-item-8513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8513"><a href="https://westender.com.au/discussing/news/local/">Community News</a></li>
	<li id="menu-item-13697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13697"><a href="https://westender.com.au/discussing/news/national/">National news</a></li>
	<li id="menu-item-13698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13698"><a href="https://westender.com.au/discussing/news/world/">World news</a></li>
	<li id="menu-item-21243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21243"><a href="https://westender.com.au/discussing/news/olympics/">Olympics</a></li>
	<li id="menu-item-21906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21906"><a href="https://westender.com.au/discussing/news/covid-19/">Covid-19</a></li>
	<li id="menu-item-24220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24220"><a href="https://westender.com.au/discussing/news/brisbane-floods/">Brisbane Floods</a></li>
</ul>
</li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1563"><a href="https://westender.com.au/discussing/news/griffith/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700"><a href="https://westender.com.au/discussing/politics/gabba-ward/">Gabba Ward</a></li>
	<li id="menu-item-13701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13701"><a href="https://westender.com.au/discussing/politics/south-brisbane/">South Brisbane</a></li>
	<li id="menu-item-13699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13699"><a href="https://westender.com.au/discussing/news/griffith/">Griffith</a></li>
	<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13702"><a href="https://westender.com.au/discussing/politics/state-and-national/">State and National</a></li>
</ul>
</li>
<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://westender.com.au/discussing/environment-and-climate/">Environment &#038; Science</a></li>
<li id="menu-item-17874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17874"><a href="https://westender.com.au/discussing/developments/">Developments</a></li>
<li id="menu-item-17960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17960"><a href="https://westender.com.au/discussing/feature/local-legends/">Local legends</a></li>
<li id="menu-item-8520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8520"><a>Arts, Film, Music</a>
<ul class="sub-menu">
	<li id="menu-item-8517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8517"><a href="https://westender.com.au/discussing/arts/poetry/">Poetry</a></li>
	<li id="menu-item-8518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8518"><a href="https://westender.com.au/discussing/arts/theatre/">Theatre</a></li>
	<li id="menu-item-8519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8519"><a href="https://westender.com.au/discussing/arts/visual-arts/">Visual arts</a></li>
	<li id="menu-item-8514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8514"><a href="https://westender.com.au/discussing/arts/books/">Books</a></li>
	<li id="menu-item-8516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8516"><a href="https://westender.com.au/discussing/arts/music-arts/">Music</a></li>
	<li id="menu-item-8515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8515"><a href="https://westender.com.au/discussing/arts/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-17852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17852"><a href="/events/">Events</a></li>
<li id="menu-item-20125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20125"><a href="https://westender.com.au/discussing/westender-docs/">Westender Docs</a></li>
<li id="menu-item-22828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22828"><a href="https://westender.com.au/westender-newsletters/">Westender Newsletters</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-25401" class="module single-post-module post-25401 post type-post status-publish format-standard has-post-thumbnail hentry category-griffith category-griffith-politics tag-anna-bligh tag-climate-change tag-cost-of-living tag-cprs tag-election-2022 tag-federal-election tag-gillard tag-greens tag-greenslopes tag-greg-george tag-griffith tag-griffith-votes tag-housing-affordability tag-jackie-trad tag-kevin-rudd tag-labor tag-lnp tag-max-chandler-mather tag-olivia-roberts tag-rudd tag-south-brisbane tag-terri-butler tag-the-gabba tag-the-greens tag-tim-quinn tag-voting tag-west-end et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">The long view – Labor in Griffith.</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://westender.com.au/author/janbowqld/" class="url fn" title="Posts by Jan Bowman" rel="author">Jan Bowman</a> | <span class="updated">May 17, 2022</span> | <a href="https://westender.com.au/discussing/news/griffith/" rel="tag">Griffith</a>, <a href="https://westender.com.au/discussing/politics/griffith-politics/" rel="tag">Griffith</a> | <a class="comments-link" href="https://westender.com.au/the-long-view-labor-in-griffith/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img  alt="The long view – Labor in Griffith." data-src="https://westender.com.au/wp-content/uploads/2022/05/tim-cover-1280x640.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://westender.com.au/wp-content/uploads/2022/05/tim-cover-1280x640.jpg" alt="The long view – Labor in Griffith." /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><em>In addition to the usual Electorate profiles, during the State election in 2020, The Westender asked experienced politicians, or &#8216;elders&#8217;, from the three major parties to provide their assessment of the critical issues.</em></p>
<p><em>We have again asked party &#8216;seniors'[i] to speak with us about Griffith in the Federal election on 21 May 2022. These retired politicians and activists can be less constrained by party HQ and freer in their comments.</em></p>
<p><em>Here we talk with<strong> Tim Quinn.</strong> Tim Quinn is a former teacher, Councillor for The Gabba Ward and Lord Mayor of Brisbane. He keeps involved in local history through the West End Making History Group, which was instrumental in installing the six Boundary Street history plaques in 2019.</em></p>
<p><em>Tim Quinn considers that we get to know ourselves by knowing our local history. &#8220;It is very difficult for us to recognise who we are and where we might go in the future unless we understand our history.&#8221;</em></p>
<hr />
<p><strong>Tell me about your Griffith</strong></p>
<p>Griffith has always been one of the most interesting federal electorates in Queensland. It’s where I’ve lived since 1968, when I first came to the West End as a student. I joined the Labor Party shortly after that, and so over time, I have seen ​support for the parties ebb and flow in the electorate, as it has sometimes been quite marginal. ​It changed several times between Liberal and Labor in the 1950s and early 1960s . But shortly before I came here, it became a Liberal electorate under Don Cameron for several terms. Then from the late 1970s, Ben Humphreys represented the Labor Party for many years.  In the late 1990s it was represented by the Liberal party again for one term by Graeme McDougall. And then, of course, for the Labor Party by Kevin Rudd, and Terri Butler since then. So, it’s certainly not been one of those electorates that don’t ever change, which seems to be the case in parts of Sydney and Melbourne.</p>
<p>When I was young, a source of frustration for local Labor Party members was that Don Cameron kept getting elected for the Liberal Party over a number of years, ​despite the strength of the Labor vote in West End. But then, in time, people stuck very firmly with Ben, with Kevin, and now with Terri. So, it has changed, but it doesn&#8217;t change very often. And I think the electorate recognises when they have a strong local representative who has something to offer at the local level and something to offer at the national level as well.</p>
<p><strong>Griffith takes in the state government electorate of South Brisbane and  The Gabba Ward for Council. Both of those electorates have had strong Labor representation over time.</strong></p>
<p>Across Griffith, the support for the Liberal Party is still strong. We need to remember that at many elections, including the last election, it’s been a contest between the Liberal Party and Labor candidates who come numbers one and two. But here in West End, it is a little different from the rest of Griffith. We tend to think sometimes that West End is the world. But, as appealing as that idea might be, it’s not so. And in fact, West End is not even all of Griffith. Griffith is a much larger electorate with many suburbs out to the East towards Cannon Hill, and South down towards parts of Mount Gravatt and Holland Park.</p>
<p>But there&#8217;s no doubt that the Green Party base has increased in the inner South Side and West End. I think one would recognise that at a Council and State level, the Labor Party here in this part of the city had always been represented by people with quite strong progressive social justice and green agenda credentials. For example, my good colleagues  recently, Jackie Trad and Helen Abrahams, and myself too, had a very strong commitment to environmental values. We understood they were the aspirations of the people in this part of the city, and we responded to that. In more recent times, of course, under different circumstances, The Greens party has been elected with both a council ward and the state seat. I think the potential for the Greens vote was added to last state election by  a quite ruthless media campaign and the decision of the Liberal Party to vote out Jackie.</p>
<p><strong>Since the last election in 2019, as you mentioned, The Greens have secured a hold on South Brisbane and The Gabba Ward. What other things have changed since that election, and why do you think The Greens are talking up their fortunes?</strong></p>
<p>I&#8217;m not sure why they talk up their fortunes because, of course, my approach to politics has always been to be a member of a strong team. And I think at both the Council and the State level, we see that the local Greens representatives have limited opportunities to contribute to any major policy debates or projects. Sure, they can put forward lots of ideas, and indeed they do have lots of ideas, but the chances of seeing any of them come to fruition are limited.</p>
<p>I&#8217;ve often seen, for example, the publicity put out by the Greens representatives, and it&#8217;s often couched in terms of &#8220;I put forward this idea&#8221;, or &#8220;I argued for that position&#8221;, but I never very much see that something was carried through to implementation, such as the new local schools that Jackie and Labor achieved for our area.</p>
<p>We have seen some big things since that last election for this part of the city. I think the key issues are to do with the obvious realisation of the impact of climate change. Secondly, the COVID pandemic. And thirdly, I think the change that&#8217;s happening in the economy and how that impacts people&#8217;s lives. For example, you can go and fill your tank with petrol, and it may cost you $100. We see the price of things going up for basic foods. That&#8217;s something that&#8217;s changed.</p>
<p>Another thing that&#8217;s changed in this part of the city is the increasing  crisis in housing. Of course, it has always been a  major issue, but I think it has ramped up significantly over the last few years, not only the impossibility of homeownership for great numbers of people, but in the serious difficulty of finding somewhere reasonable to rent, at an affordable price.</p>
<p>So the increasing impact of climate change internationally, nationally, and here locally with local flooding, COVID, and the changes in the economy, particularly housing, are some of the key issues.</p>
<p>Something that comes through that mix of experiences over that time, is the realisation of the critical role government can play in our communities. I think that had been undervalued for quite a few decades. And hand in hand with that is the significant role that community can play in people&#8217;s lives at the local level.</p>
<p>During COVID we saw the strong efforts by the State government to protect the community in the best way they could, based on the best advice at the time. Of course, there will always be some negative aspects of that sense of disruptions to things. But I think most people would agree it was, on the whole, a strong effort to protect the community. I think that reinforced the important and broad role that government can play in the lives of individuals and communities. We also saw those possibilities at the federal level. Although I think we also saw at the federal level the negative effects of a lack of planning.</p>
<p>When it comes to climate change, I think again, tragically, in Australia there have been decades of inaction. And we know that it&#8217;s an important matter for governments to take a lead role. It&#8217;s the same with housing. I think, unfortunately, many governments in the last 15 or 20 years, have not done as much on housing as needs to be done. I think that&#8217;s a basic and urgent role for government.</p>
<p>We live at a bit of a turning point. We now understand more fully the important role that government and community can play in our lives.</p>
<p><strong>The area where Labor would seem to be most open to challenge is action on climate change because of its position around coal and gas, in Queensland in particular. So I think that Labor voters are grappling with that. </strong></p>
<p>From my experience in Council, I know that you have to have policies capable of being strongly implemented. I sometimes think with The Greens there&#8217;s often a gap between what might be regarded as a perfect policy and the capacity ever to implement that policy.</p>
<p>My experience in politics says we should have a policy which is achievable, and implemented, and build on that. The experience that sticks out in my mind is the Greens&#8217; decision to reject the Rudd government&#8217;s Carbon Pollution Reduction Scheme (or CPRS) because they felt it wasn&#8217;t a perfect enough policy. It may have had its limits, but in fact, it was an important step in the right direction. And what&#8217;s really sad is that it opened up a decade of political warring with Australia doing very little about climate change. So, you know, it&#8217;s an old saying, but I think sometimes you&#8217;ve got to be careful not to make the perfect the enemy of something that&#8217;s pretty good. That may be something to build on and go forward.</p>
<p><strong>How would you say the parties can be differentiated for the voter?</strong></p>
<p>I think there&#8217;s strong  sense in the community that it&#8217;s time to change the federal government. For example, the other night the prime minister was being asked about the crisis in aged care, and he said, &#8220;Oh, there have been difficulties for 30 years.&#8221; But the crisis in aged care has hugely developed on their watch, and it&#8217;s been a long watch. It&#8217;s been a 10-year watch. That seems to me to indicate not accepting responsibility for what&#8217;s going on. That&#8217;s the problem with the Liberal government nationally. And I think they&#8217;ve got no plans. I really think they&#8217;re hoping to just somehow get elected for another patch of time. They have no plans, as far as I&#8217;m aware for addressing climate change. They had to be dragged screaming and kicking into the modest proposals at Glasgow. In part, I think they&#8217;re divided on a range of issues. I see very little action and no plans on aged care and dealing with the economy.</p>
<p>There are limits on what the federal government can do in response to international issues. But they can take steps to raise people&#8217;s working conditions and wages, to make sure that people are able to cope with challenges in the economy.</p>
<p>The most effective way to change the government and to get somewhere on those important issues is to vote Labor.</p>
<p><strong>The Brisbane Times recently cited former Labor Senator Clare Moore as saying that things have changed, and we may have to get used to the idea of minority government or at least having some form of coalition. That occurred under Gillard and some argue it was quite successful. Has the two-party system had its day and could minority government work effectively here as it does in Europe and other parts of the world?</strong></p>
<p>I don&#8217;t have any experience of minority government, in Council. I was for six years clearly in opposition, and then for another thirteen years in administration. Interestingly, after my time as Lord Mayor, there was a period of  four years where there was a sense of powerlessness with the Lord Mayor being one color and the Council another. It didn&#8217;t persist.</p>
<p>My strong preference is for a majority government with a clear program that it can implement over a number of terms. Sometimes, things can&#8217;t be implemented in the first term for a number of reasons. But if you have a progressive agenda, which you can implement initially and then build on, I think that&#8217;s the preferable way to go. I strongly believe that is the case for this election as well. But I acknowledge it&#8217;s important for majority governments to respect the views of all elected people and take those views on board and particularly take on board the views of people who elected minority party representatives.</p>
<p>Here in Griffith, vote Labor if you want to change the government. That&#8217;s the clear, straightforward way to do it. But also, there&#8217;s another important thing in Griffith, and I alluded to it before. Griffith has always elected representatives who can play a strong role in Canberra, particularly within government, and that&#8217;s an important prospect. The opportunity is certainly there to choose someone who&#8217;s been an effective local member, the opposition spokesperson on environment matters, and the prospect of being Minister of the Environment in a Labor Government, which is the case with Terri Butler. I think that&#8217;s an important consideration.</p>
<p><strong>You were out on the hustings with pre-polling yesterday. Can you give me a sense of what that is like &#8211; is there any sense of where people might be directing their votes?</strong></p>
<p>I think it&#8217;s sometimes difficult to gauge, particularly if there are small numbers of people quite sensibly not queuing up on a damp day. But I thought it was encouraging. The Labor Party had a strong presence, which is always good. But also, in terms of the people I spoke to, I thought there was quite a strong sense that the government should be changed. And I thought that there was an openness amongst people to consider Labor Party policies. So, I came away from my day at pre polling positive about the prospects for the election.</p>
<p> </p>
<p>[i] <em>We had hoped to talk with a local member of the LNP, who has been a candidate in South Brisbane in the past, but party HQ stepped in. If things change, we will let you know.</em></p>
<hr />
<h4>related story</h4>


<figure class="wp-block-embed is-type-wp-embed is-provider-westender-west-end-4101 wp-block-embed-westender-west-end-4101"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="wfUZyX2T4D"><a href="https://westender.com.au/the-long-view-the-queensland-greens-now-and-then/">The long view – the Queensland Greens now and then.</a></blockquote><iframe  sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;The long view – the Queensland Greens now and then.&#8221; &#8212; Westender - West End 4101"  data-secret="wfUZyX2T4D" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-src="https://westender.com.au/the-long-view-the-queensland-greens-now-and-then/embed/#?secret=sAr6oXz0Vx#?secret=wfUZyX2T4D" class="wp-embedded-content lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</div></figure>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://westender.com.au/the-long-view-labor-in-griffith/&#038;t=The%20long%20view%20%E2%80%93%20Labor%20in%20Griffith." class="social-share-link" title="Share &quot;The long view – Labor in Griffith.&quot; via Facebook" data-network-name="facebook" data-share-title="The long view – Labor in Griffith." data-share-url="https://westender.com.au/the-long-view-labor-in-griffith/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=The%20long%20view%20%E2%80%93%20Labor%20in%20Griffith.%20https://westender.com.au/the-long-view-labor-in-griffith/" class="social-share-link" title="Share &quot;The long view – Labor in Griffith.&quot; via Twitter" data-network-name="twitter" data-share-title="The long view – Labor in Griffith." data-share-url="https://westender.com.au/the-long-view-labor-in-griffith/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://westender.com.au/the-long-view-labor-in-griffith/&#038;t=The%20long%20view%20%E2%80%93%20Labor%20in%20Griffith." class="social-share-link" title="Share &quot;The long view – Labor in Griffith.&quot; via Google +" data-network-name="googleplus" data-share-title="The long view – Labor in Griffith." data-share-url="https://westender.com.au/the-long-view-labor-in-griffith/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://westender.com.au/the-long-view-labor-in-griffith/&#038;t=The%20long%20view%20%E2%80%93%20Labor%20in%20Griffith." class="social-share-link" title="Share &quot;The long view – Labor in Griffith.&quot; via Tumblr" data-network-name="tumblr" data-share-title="The long view – Labor in Griffith." data-share-url="https://westender.com.au/the-long-view-labor-in-griffith/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://westender.com.au/the-long-view-labor-in-griffith/&#038;title=The%20long%20view%20%E2%80%93%20Labor%20in%20Griffith." class="social-share-link" title="Share &quot;The long view – Labor in Griffith.&quot; via LinkedIn" data-network-name="linkedin" data-share-title="The long view – Labor in Griffith." data-share-url="https://westender.com.au/the-long-view-labor-in-griffith/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The long view – Labor in Griffith.&quot; via Email" data-network-name="basic_email" data-share-title="The long view – Labor in Griffith." data-share-url="https://westender.com.au/the-long-view-labor-in-griffith/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The long view – Labor in Griffith.&quot; via Print" data-network-name="basic_print" data-share-title="The long view – Labor in Griffith." data-share-url="https://westender.com.au/the-long-view-labor-in-griffith/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="25401" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #c1d51c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://westender.com.au/the-long-view-the-queensland-greens-now-and-then/" rel="prev"><span class="button">Previous</span><span class="title">The long view – the Queensland Greens now and then.</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-long-view-labor-in-griffith/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://westender.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25401' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6872f27473" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="0"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Search Westender</h4><form role="search" method="get" class="search-form" action="https://westender.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="block-5" class="et_pb_widget widget_block">
<div class="wp-container-1 wp-block-group has-black-color has-text-color has-background" style="background-color:#eaedef"><div class="wp-block-group__inner-container"></div></div>
</div> <!-- end .et_pb_widget --><div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="6428353411"
		data-view-rest-url="https://westender.com.au/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="3205d383-cd27-44f2-ae6f-094fa1736646"
			>
		<div class="tribe-events-widget-events-list">

			<script type="application/ld+json">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</script>
			<script data-js="tribe-events-view-data" type="application/json">
	{"slug":"widget-events-list","prev_url":"","next_url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list&paged=2","view_class":"Tribe\\Events\\Views\\V2\\Views\\Widgets\\Widget_List_View","view_slug":"widget-events-list","view_label":"Widget-events-list","view":null,"should_manage_url":true,"id":null,"alias-slugs":null,"title":"The long view \u2013 Labor in Griffith. - Westender - West End 4101","limit":"5","no_upcoming_events":false,"featured_events_only":false,"jsonld_enable":true,"tribe_is_list_widget":false,"admin_fields":{"title":{"label":"Title:","type":"text","classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-title","name":"widget-tribe-widget-events-list[3][title]","options":[],"placeholder":"","value":null},"limit":{"label":"Show:","type":"number","default":5,"min":1,"max":10,"step":1,"classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-limit","name":"widget-tribe-widget-events-list[3][limit]","options":[],"placeholder":"","value":null},"no_upcoming_events":{"label":"Hide this widget if there are no upcoming events.","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-no_upcoming_events","name":"widget-tribe-widget-events-list[3][no_upcoming_events]","options":[],"placeholder":"","value":null},"featured_events_only":{"label":"Limit to featured events only","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-featured_events_only","name":"widget-tribe-widget-events-list[3][featured_events_only]","options":[],"placeholder":"","value":null},"jsonld_enable":{"label":"Generate JSON-LD data","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-3-jsonld_enable","name":"widget-tribe-widget-events-list[3][jsonld_enable]","options":[],"placeholder":"","value":null}},"widget_logic":"","events":[25130,24667,24810,25474,24867],"url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list","url_event_date":false,"bar":{"keyword":"","date":""},"today":"2022-05-18 00:00:00","now":"2022-05-18 10:08:21","rest_url":"https:\/\/westender.com.au\/wp-json\/tribe\/views\/v2\/html","rest_method":"POST","rest_nonce":"6428353411","today_url":"https:\/\/westender.com.au\/?post_type=tribe_events&eventDisplay=widget-events-list&name=the-long-view-labor-in-griffith","prev_label":"","next_label":"","date_formats":{"compact":"n\/j\/Y","month_and_year_compact":"n\/Y","month_and_year":"F Y","time_range_separator":" - ","date_time_separator":" @ "},"messages":[],"start_of_week":"1","breadcrumbs":[],"before_events":"","after_events":"<p>[printfriendly]<\/p>\n\n<!--\nThis calendar is powered by The Events Calendar.\nhttp:\/\/evnt.is\/18wn\n-->\n","display_events_bar":false,"disable_event_search":false,"live_refresh":true,"ical":{"display_link":true,"link":{"url":"https:\/\/westender.com.au\/?post_type=tribe_events&#038;eventDisplay=widget-events-list&#038;ical=1","text":"Export Events","title":"Use this to share calendar data with Google Calendar, Apple iCal and other compatible apps"}},"container_classes":["tribe-common","tribe-events","tribe-events-view","tribe-events-view--widget-events-list","tribe-events-widget"],"container_data":[],"is_past":false,"breakpoints":{"xsmall":500,"medium":768,"full":960},"breakpoint_pointer":"3205d383-cd27-44f2-ae6f-094fa1736646","is_initial_load":true,"public_views":{"month":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Month_View","view_url":"https:\/\/westender.com.au\/events\/month\/","view_label":"Month"}},"show_latest_past":false,"compatibility_classes":["tribe-compatibility-container"],"view_more_text":"View Calendar","view_more_title":"View more events.","view_more_link":"https:\/\/westender.com.au\/events\/","widget_title":"What's On","hide_if_no_upcoming_events":false,"display":[],"subscribe_links":{"gcal":{"label":"Google Calendar","single_label":"Add to Google Calendar","visible":true},"ical":{"label":"iCalendar","single_label":"Add to iCalendar","visible":true}},"_context":{"slug":"widget-events-list"}}</script>

							<header class="tribe-events-widget-events-list__header">
					<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
						What&#039;s On					</h2>
				</header>
			
			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-05-18">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			May		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			18		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-25130 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-bees tag-dead-puppet-society tag-family-entertainment tag-family-show tag-free-event tag-insects tag-puppets tag-swarm tag-theatre-2 tag-west-end tag-west-village tribe_events_cat-arts tribe_events_cat-community tribe_events_cat-culture tribe_events_cat-theatre tribe_events_cat-west-end-4101" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-05-06">
		<span class="tribe-event-date-start">May 6</span> - <span class="tribe-event-date-end">May 29</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/bee-amazed-swarm-comes-to-west-village/"
		title="Bee Amazed &#8211; Swarm comes to West Village"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Bee Amazed &#8211; Swarm comes to West Village	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-05-18">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			May		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			18		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-24667 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-art-exhibitions tag-brisbane tag-bsaf tag-lectures-and-talks tag-live-painting tag-public-art tag-street-art tag-visual-arts tag-visual-arts-festival tag-workshops tribe_events_cat-arts tribe_events_cat-community tribe_events_cat-culture" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-05-07">
		<span class="tribe-event-date-start">May 7</span> - <span class="tribe-event-date-end">May 22</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/brisbane-street-art-festival-2022/"
		title="Brisbane Street Art Festival 2022"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Brisbane Street Art Festival 2022	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-05-18">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			May		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			18		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-24810 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-anywhere-fesitval tag-comedy tag-culture tag-detox tag-diet tag-dramatic-comedy tag-eating-disorders tag-melbourne-street tag-mental-healt tag-orthorexia tag-south-brisbane tag-the-butterfly-foundation tag-wellness-2 tribe_events_cat-arts tribe_events_cat-health tribe_events_cat-mental-health" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-05-13">
		<span class="tribe-event-date-start">May 13</span> - <span class="tribe-event-date-end">May 21</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/being-influenced-into-illness-how-detoxing-from-diet-culture-can-save-your-life/"
		title="Being Influenced into Illness &#8211; How Detoxing from Diet Culture Can Save Your Life."
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Being Influenced into Illness &#8211; How Detoxing from Diet Culture Can Save Your Life.	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-05-19">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			May		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			19		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-25474 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tribe_events_cat-arts tribe_events_cat-community tribe_events_cat-environment tribe_events_cat-exhibition" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-05-19">
		<span class="tribe-event-date-start">6:00 pm</span> - <span class="tribe-event-time">8:00 pm</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/safe-harbour-art-exhibtion-opens-at-st-johns-cathedral-19-may/"
		title="SAFE HARBOUR ART EXHIBTION OPENS AT ST JOHN’S CATHEDRAL 19 MAY"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		SAFE HARBOUR ART EXHIBTION OPENS AT ST JOHN’S CATHEDRAL 19 MAY	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-05-20">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			May		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			20		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-24867 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-botanica-contemporary-art-outside tag-brisbane-city-council tag-museum-of-brisbane tribe_events_cat-arts tribe_events_cat-community tribe_events_cat-culture" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-05-20">
		<span class="tribe-event-date-start">May 20</span> - <span class="tribe-event-date-end">May 29</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://westender.com.au/event/city-botanic-gardens-transforms-into-an-enchanted-outdoor-gallery/"
		title="City Botanic Gardens transforms into an enchanted outdoor gallery"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		City Botanic Gardens transforms into an enchanted outdoor gallery	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://westender.com.au/events/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="View more events."
	>
		View Calendar	</a>
</div>

					</div>
	</div>
</div>
<script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="3205d383-cd27-44f2-ae6f-094fa1736646"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script>
<div id="media_gallery-2" class="et_pb_widget widget_media_gallery"><h4 class="widgettitle">The Month in Pictures</h4>
		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-25401 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/04/Griffith-Cover-scaled-e1649743813462.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/04/Griffith-Cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/Griffith-Cover-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/04/Griffith-Cover-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/04/Griffith-Cover-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/04/Griffith-Cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/Griffith-Cover-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/03/javve-sevvom.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/03/javve-sevvom-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/javve-sevvom-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/03/javve-sevvom-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/03/javve-sevvom-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/03/javve-sevvom-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/javve-sevvom-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/04/Ballet-Cover2-1-scaled-e1650071055967.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/04/Ballet-Cover2-1-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/Ballet-Cover2-1-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/04/Ballet-Cover2-1-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/04/Ballet-Cover2-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/04/Ballet-Cover2-1-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/Ballet-Cover2-1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/03/Ben-cover2-scaled-e1646780284465.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/03/Ben-cover2-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/Ben-cover2-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/03/Ben-cover2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/03/Ben-cover2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/03/Ben-cover2-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/Ben-cover2-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/05/QCC-Cover.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/05/QCC-Cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/05/QCC-Cover-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/05/QCC-Cover-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/05/QCC-Cover-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/05/QCC-Cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/05/QCC-Cover-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/03/atpcover-3-1-scaled-e1648591383731.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/03/atpcover-3-1-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/atpcover-3-1-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/03/atpcover-3-1-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/03/atpcover-3-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/03/atpcover-3-1-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/atpcover-3-1-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/04/homeless-cover-scaled-e1651149229458.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/04/homeless-cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/homeless-cover-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/04/homeless-cover-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/04/homeless-cover-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/04/homeless-cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/homeless-cover-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/04/Slide4.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/04/Slide4-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/Slide4-300x300.jpg 300w, https://westender.com.au/wp-content/uploads/2022/04/Slide4-610x610.jpg 610w, https://westender.com.au/wp-content/uploads/2022/04/Slide4-440x440.jpg 440w, https://westender.com.au/wp-content/uploads/2022/04/Slide4.jpg 756w"  data-src="https://westender.com.au/wp-content/uploads/2022/04/Slide4-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/04/Slide4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/04/Slide4-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/Slide4-300x300.jpg 300w, https://westender.com.au/wp-content/uploads/2022/04/Slide4-610x610.jpg 610w, https://westender.com.au/wp-content/uploads/2022/04/Slide4-440x440.jpg 440w, https://westender.com.au/wp-content/uploads/2022/04/Slide4.jpg 756w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/04/shutterstock_587221337.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/04/shutterstock_587221337-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/shutterstock_587221337-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/04/shutterstock_587221337-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/04/shutterstock_587221337-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/04/shutterstock_587221337-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/shutterstock_587221337-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/04/Buscover2-scaled-e1651484631194.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/04/Buscover2-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/Buscover2-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/04/Buscover2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/04/Buscover2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/04/Buscover2-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/Buscover2-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/04/VW-Vox-Cover-scaled-e1650771739713.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/04/VW-Vox-Cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/VW-Vox-Cover-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/04/VW-Vox-Cover-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/04/VW-Vox-Cover-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/04/VW-Vox-Cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/VW-Vox-Cover-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/04/TOWN.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/04/TOWN-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/TOWN-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/04/TOWN-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/04/TOWN-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/04/TOWN-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/TOWN-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/05/Dead-Puppet-Society-Swarm-Image-By-Matt-Seery-212748-scaled.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/05/Dead-Puppet-Society-Swarm-Image-By-Matt-Seery-212748-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/05/Dead-Puppet-Society-Swarm-Image-By-Matt-Seery-212748-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/05/Dead-Puppet-Society-Swarm-Image-By-Matt-Seery-212748-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/05/Dead-Puppet-Society-Swarm-Image-By-Matt-Seery-212748-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/05/Dead-Puppet-Society-Swarm-Image-By-Matt-Seery-212748-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/05/Dead-Puppet-Society-Swarm-Image-By-Matt-Seery-212748-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/03/Slide5-2.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/03/Slide5-2-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/Slide5-2-300x300.jpg 300w, https://westender.com.au/wp-content/uploads/2022/03/Slide5-2-610x610.jpg 610w, https://westender.com.au/wp-content/uploads/2022/03/Slide5-2-440x440.jpg 440w, https://westender.com.au/wp-content/uploads/2022/03/Slide5-2.jpg 756w"  data-src="https://westender.com.au/wp-content/uploads/2022/03/Slide5-2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/03/Slide5-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/03/Slide5-2-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/Slide5-2-300x300.jpg 300w, https://westender.com.au/wp-content/uploads/2022/03/Slide5-2-610x610.jpg 610w, https://westender.com.au/wp-content/uploads/2022/03/Slide5-2-440x440.jpg 440w, https://westender.com.au/wp-content/uploads/2022/03/Slide5-2.jpg 756w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/05/Toondah-cover-scaled-e1651988446457.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/05/Toondah-cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/05/Toondah-cover-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/05/Toondah-cover-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/05/Toondah-cover-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/05/Toondah-cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/05/Toondah-cover-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/03/Slide3-scaled-e1647928584222.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/03/Slide3-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/Slide3-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/03/Slide3-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/03/Slide3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/03/Slide3-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/Slide3-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/03/Slide4-1.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/03/Slide4-1-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/Slide4-1-300x300.jpg 300w, https://westender.com.au/wp-content/uploads/2022/03/Slide4-1-610x610.jpg 610w, https://westender.com.au/wp-content/uploads/2022/03/Slide4-1-440x440.jpg 440w, https://westender.com.au/wp-content/uploads/2022/03/Slide4-1.jpg 756w"  data-src="https://westender.com.au/wp-content/uploads/2022/03/Slide4-1-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/03/Slide4-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/03/Slide4-1-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/Slide4-1-300x300.jpg 300w, https://westender.com.au/wp-content/uploads/2022/03/Slide4-1-610x610.jpg 610w, https://westender.com.au/wp-content/uploads/2022/03/Slide4-1-440x440.jpg 440w, https://westender.com.au/wp-content/uploads/2022/03/Slide4-1.jpg 756w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2011/02/Billy-Tea-2011-scaled-e1646288722285.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2011/02/Billy-Tea-2011-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2011/02/Billy-Tea-2011-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2011/02/Billy-Tea-2011-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2011/02/Billy-Tea-2011-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2011/02/Billy-Tea-2011-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2011/02/Billy-Tea-2011-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/03/Uniti-cover.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/03/Uniti-cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/Uniti-cover-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/03/Uniti-cover-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/03/Uniti-cover-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/03/Uniti-cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/03/Uniti-cover-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/04/Jane-Street-scaled-e1649147689556.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/04/Jane-Street-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/Jane-Street-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/04/Jane-Street-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/04/Jane-Street-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/04/Jane-Street-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/Jane-Street-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/04/Sandi-cover-scaled-e1649222141126.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/04/Sandi-cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/Sandi-cover-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/04/Sandi-cover-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/04/Sandi-cover-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/04/Sandi-cover-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/Sandi-cover-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/04/IQndVn4w-scaled-e1650529242934.jpeg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/04/IQndVn4w-150x150.jpeg 150w, https://westender.com.au/wp-content/uploads/2022/04/IQndVn4w-440x440.jpeg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/04/IQndVn4w-150x150.jpeg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/04/IQndVn4w-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/04/IQndVn4w-150x150.jpeg 150w, https://westender.com.au/wp-content/uploads/2022/04/IQndVn4w-440x440.jpeg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://westender.com.au/wp-content/uploads/2022/04/20220210_110924-scaled-e1649590227871.jpg'><img width="150" height="150"   alt="" data-srcset="https://westender.com.au/wp-content/uploads/2022/04/20220210_110924-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/20220210_110924-440x440.jpg 440w"  data-src="https://westender.com.au/wp-content/uploads/2022/04/20220210_110924-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://westender.com.au/wp-content/uploads/2022/04/20220210_110924-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://westender.com.au/wp-content/uploads/2022/04/20220210_110924-150x150.jpg 150w, https://westender.com.au/wp-content/uploads/2022/04/20220210_110924-440x440.jpg 440w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>
			</dt></dl>
			<br style='clear: both' />
		</div>
</div> <!-- end .et_pb_widget --><div id="et-recent-comments-3" class="et_pb_widget widget_et_recent_comments"><h4 class="widgettitle">Latest Comments</h4><ul id="recentcomments" class="widget_list"><li class="recentcomments"><span class="author">Jasneek Chawla</span>  <div class="post-title">on <a href="https://westender.com.au/terri-butler-announces-labor-funding-for-davies-park/#comment-22290">Terri Butler announces Labor funding for Davies Park</a></div></li><li class="recentcomments"><span class="author">BELinda Davis</span>  <div class="post-title">on <a href="https://westender.com.au/the-developer-and-the-shorebirds-the-fight-for-toondah-harbour/#comment-22283">The developer and the shorebirds | the fight for Toondah Harbour</a></div></li><li class="recentcomments"><span class="author">Cheryl Knox</span>  <div class="post-title">on <a href="https://westender.com.au/candidate-profile-olivia-roberts-lnp-for-griffith/#comment-22280">Candidate Profile | Olivia Roberts LNP for Griffith.</a></div></li><li class="recentcomments"><span class="author">Ann</span>  <div class="post-title">on <a href="https://westender.com.au/instant-cafe-aka-no-boundaries-on-boundary-with-ann-mclean/#comment-22270">Instant Cafe aka &#8220;No Boundaries on Boundary&#8221; with Ann McLean</a></div></li><li class="recentcomments"><span class="author">Jimmy Prince</span>  <div class="post-title">on <a href="https://westender.com.au/election-collection-tells-the-story-of-our-nation/#comment-22269">Election collection tells the story of our nation.</a></div></li></ul></div> <!-- end .et_pb_widget --><div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Support Independent Media</h4><div class="menu-support-independent-media-container"><ul id="menu-support-independent-media" class="menu"><li id="menu-item-20024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20024"><a href="https://989fm.com.au">98.9 FM For The Best Country</a></li>
<li id="menu-item-20006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20006"><a href="https://theconversation.com/au">The Conversation</a></li>
<li id="menu-item-10824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10824"><a href="https://nofibs.com.au">No Fibs</a></li>
<li id="menu-item-8629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8629"><a href="https://independentaustralia.net/">Independent Australia</a></li>
<li id="menu-item-8631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8631"><a href="http://www.indiannewsqld.com.au/">Indian News Queensland</a></li>
<li id="menu-item-10823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10823"><a href="http://abra.org.au">Aldinga Bay Residents Association</a></li>
<li id="menu-item-8628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8628"><a href="http://www.verandahmagazine.com.au">Verandah Magazine</a></li>
<li id="menu-item-8627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8627"><a href="https://www.greenleft.org.au/">Green Left Weekly</a></li>
<li id="menu-item-8630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8630"><a href="https://www.wsws.org/">World Socialist Website</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>
		<ul>
						<li><a href="https://westender.com.au/wp-login.php">Log in</a></li>
			<li><a href="https://westender.com.au/feed/">Entries feed</a></li>
			<li><a href="https://westender.com.au/comments/feed/">Comments feed</a></li>

			<li><a href="https://en-gb.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.cosmosmedia.info" title="Cosmos Media"  target="_blank">Cosmos Media</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheWestender" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/WestenderNews" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/westendernews4101/" target="_blank" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		<li class="et-extra-social-icon linkedin">
<a href="https://www.linkedin.com/company/westender-community-news" target="_blank" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
</li>
						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style>
<link rel='stylesheet' id='tec-variables-skeleton-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=4.14.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.14.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=5.14.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tec-variables-full-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-full.min.css?ver=4.14.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-full-style-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-full.min.css?ver=4.14.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-full-css'  href='https://westender.com.au/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-full.min.css?ver=5.14.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/westender.com.au\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/westender.com.au\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"8bad1e8d69","timeline_nonce":"27b35114b2","blog_feed_nonce":"f16d345da6","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/westender.com.au\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/westender.com.au\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/westender.com.au\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"7dfdfe2a57","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"c1405c7f40","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"25401","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/westender.com.au\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://westender.com.au/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.17.3' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.3' id='fitvids-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/themes/Extra/core/admin/js/common.js?ver=4.17.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.9' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
function rw() { Waypoint.refreshAll(); } window.addEventListener( 'lazybeforeunveil', rw, false); window.addEventListener( 'lazyloaded', rw, false);
</script>
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/wp-embed.min.js?ver=5.9.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.14.18.1' id='tribe-common-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=4.14.18.1' id='tribe-query-string-js'></script>
<script src='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://westender.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script defer type='text/javascript' src='https://westender.com.au/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=5.14.2.1' id='tribe-events-views-v2-manager-js'></script>
<script type='text/javascript' src='https://westender.com.au/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=5.14.2.1' id='tribe-events-views-v2-breakpoints-js'></script>
</body>
</html>
